<!DOCTYPE html>
<html lang="pl-PL">
<head>
<script src="/_sess/script.js" async></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<link href="https://s-nsk.ppstatic.pl" rel="preconnect" crossorigin>
<link href="https://sdk.privacy-center.org" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin>
<link href="https://jscdn.yieldbird.com" rel="preconnect" crossorigin>
<link href="https://tpc.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://pubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://adservice.google.pl" rel="preconnect" crossorigin>
<link href="https://adservice.google.com" rel="preconnect" crossorigin>
<link href="https://stats.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://www.googletagservices.com" rel="preconnect" crossorigin>
<link href="https://ls.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://mreg.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://api.spoldzielnia.nsaudience.pl" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" href="https://d-art.ppstatic.pl/kadry/art-art/25/1c/20523279_656085575_medium.jpg" as="image" media="(max-width: 47.999em)">
<link rel="preload" href="https://d-art.ppstatic.pl/kadry/art-art/25/1c/20523279_656085575_large.jpg" as="image" media="(min-width: 48em)">
<script type="text/javascript">
      window.PPEvents = window.PPEvents || {};
      window.PPEvents.queue = window.PPEvents.queue || [];
      window.didomiEventListeners = window.didomiEventListeners || [];
      [{ didomi: 'notice.shown', name: 'notice_shown' }, 
        { didomi: 'notice.clickagree', name: 'notice_agree_all' },
        { didomi: 'notice.clickmoreinfo', name: 'notice_more' },
        { didomi: 'preferences.clicksavechoices', name: 'notice_more_agree_partial' },
        { didomi: 'preferences.clickagreetoall', name: 'notice_more_agree_all' } 
      ].forEach((event) => window.didomiEventListeners.push({
        event: event.didomi,
        listener: () => window.PPEvents.queue.push(() => {
          window.PPEvents.getEvent(event.name).setAction(window.PPEvents.actionType.ACTION);
          window.PPEvents.listen(event.name);
        })
      }));

      window.dataLayer = window.dataLayer || [];
      window.gdprAppliesGlobally=true;
      (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
      else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
      var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
      if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
      var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d715c6cc-9594-4f76-b845-2556d88dfee3")})();

      __tcfapi('addEventListener', 2, (tcData, success) => {
        try {
          if (success && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')) {
            let consentStatus = null;
            let consentMsg = null;
            if (tcData.purpose) {
              consentMsg = 'ConsentObject_Exist';
              consentStatus = tcData.purpose.consents[1] === true;
            } else {
              if (tcData.gdprApplies) {
                consentMsg = 'ConsentObject_Not_Exist';
              } else {
                consentMsg = 'Bot';
              }
            }
            window.PPEvents.queue.push(() => {
              var event = window.PPEvents.getEvent('PurposesConsents');
              event.setAction(PPEvents.actionType.ACTION);
              event.appendParam('consent1', consentStatus);
              event.appendParam('consentMsg', consentMsg);
              window.PPEvents.listen('PurposesConsents', [PPEvents.providerType.GP]);
            });
            __tcfapi('removeEventListener', 2, null, tcData.listenerId);
          }
        } catch (error) {
          console.error('TCF API Error', error);
          consentMsg = 'TCF_API_Error';
          window.PPEvents.queue.push(() => {
            var event = window.PPEvents.getEvent('PurposesConsents');
            event.setAction(PPEvents.actionType.ACTION);
            event.appendParam('consent1', consentStatus);
            event.appendParam('consentMsg', consentMsg);
            window.PPEvents.listen('PurposesConsents', [PPEvents.providerType.GP]);
          });
        }
      });
    </script>
<meta property="site.name" content="Gazeta Krakowska">
<meta property="fb:pages" content="114248191948499">
<meta name="description" content="Chcesz dowiedzieć się, jaki jest najbliższy termin do hematologa na NFZ w województwie małopolskim? Kolejki NFZ do lekarzypotrafią być bardzo długie. Można też zwracać uwagę na dostępne wizyty na NFZ w szpitalu lub innej placówce medycznej, gdzie kolejki NFZ są często krótsze i szybciej można się dostać do specjalisty. Ile czasu (stan na 21.06.2021) trzeba czekać w kolejce do hematologa na NFZ w województwie małopolskim? Sprawdź nasze zestawienie, z którego dowiesz się, gdzielekarz przyjmuje na NFZ w najbliższym możliwym terminie w Twoim województwie.">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="thumbnail" content="https://d-art.ppstatic.pl/kadry/art-art/25/1c/20523279_656085575_small.jpg">
<title>Kolejki NFZ do hematologa w woj. małopolskim. Stan na 21.06.2021 | Gazeta Krakowska</title>
<link rel="canonical" href="https://gazetakrakowska.pl/kolejki-nfz-do-hematologa-w-woj-malopolskim-stan-na-21062021/ar/c14p1-20523279">
<meta name="keywords" content="NFZ, hematolog ">
<meta property="og:title" content="Kolejki NFZ do hematologa w woj. małopolskim. Stan na 21.06.2021">
<meta property="og:description" content="&amp;nbsp;">
<meta property="og:type" content="article">
<meta property="og:locale" content="pl_PL">
<meta property="og:site_name" content="Gazeta Krakowska">
<meta property="og:image" content="https://d-art.ppstatic.pl/kadry/art-art/25/1c/20523279_656085575_original.jpg">
<meta property="og:image:height" content="1280">
<meta property="og:image:width" content="1920">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:url" content="https://gazetakrakowska.pl/kolejki-nfz-do-hematologa-w-woj-malopolskim-stan-na-21062021/ar/c14p1-20523279">
<meta name="twitter:description" content="&amp;nbsp;">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Kolejki NFZ do hematologa w woj. małopolskim. Stan na 21.06.2021">
<meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/art-art/25/1c/20523279_656085575_full.jpg">
<meta property="article:published_time" content="2021-06-20T19:11:56.000000+02:00">
<meta property="article:modified_time" content="2021-06-21T04:11:44.000000+02:00">
<meta property="article:publisher" content="https://www.facebook.com/Gazeta.Krakowska/">
<meta property="article:author" content="Newsroom 360">
<meta property="article:tag" content="NFZ">
<meta property="article:tag" content="hematolog ">
<script src="https://s-nsk.ppstatic.pl/lib/adbnsk/v1.3.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
<script src="https://s-nsk.ppstatic.pl/lib/detectors/v1.3.1/js/eyeo.js"></script>
<script>
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = '';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();</script>
<script>
  window.yb_configuration = window.yb_configuration || {};
  window.yb_configuration.externalPrebidBidderParams = {"adform":{"mkv":"serwis:gazetakrakowska,region:malopolskie,typstr:artykul_nowy,kat:zdrowie"},"yieldbirdadf":{"mkv":"serwis:gazetakrakowska,region:malopolskie,typstr:artykul_nowy,kat:zdrowie"}};
</script>
<script>
  if (window.PPAdsConfig.adStandard === window.PPAdsConfig.BETTER_ADS) {
    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];
    window.googletag.cmd.push(() => window.googletag.pubads().disableInitialLoad());

    window.PPAdsConfig = window.PPAdsConfig || {};
    window.PPAdsConfig.fastDefineSlots = true;

    window.PPAds = window.PPAds || {queue: []};
    window.PPAds.queue.push(() => window.PPAds.enableHeaderBidding(true));

    (() => {
      window.yb_configuration = window.yb_configuration || {};
      window.yb_configuration.lazyLoad = true;

      const mainScript = document.createElement('script');
      mainScript.async = true;
      mainScript.src = 'https://jscdn.yieldbird.com/9be6d715-890f-473a-b2e6-2ba36f349dff/yb.js';

      const firstScriptOnSite = document.getElementsByTagName('script')[0];
      (firstScriptOnSite.parentNode || document.head).insertBefore(mainScript, firstScriptOnSite);
    })();
  }
</script>
<script>
  var PPAdsConfig = PPAdsConfig || {};
  PPAdsConfig.loadAdsSetup = false;
  PPAdsConfig.disableCmp = true;
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>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</script>
<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.48.3/js/main.js"></script>
<script>
  var PPAds = PPAds || {queue: []};
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
  (function() {
    PPAds.queue.push(() => {
      PPAds.setClientId('134579212');
      PPAds.app.getSlotTemplate().setAdUnitParts({"siteName":"gazetakrakowska","categoryName":"zdrowie","pageType":"artykul"});

            PPAds.app.getSlotTemplate().setDefaultTargeting('typstr', 'artykul');
                  PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'owl');
            PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.98.1');
      
      if (PPAdsConfig.adStandard === PPAdsConfig.ACCEPTABLE_ADS) {
    PPAds.setAllowedGroups([PPAdsConfig.ACCEPTABLE_ADS]);

    var PPPrebidScriptElement = document.createElement('script');
    PPPrebidScriptElement.src = 'https://s-nsk.ppstatic.pl/lib/ppa/v2.48.3/libs/prebid.js';
    (document.head || document.body).appendChild(PPPrebidScriptElement);

    var prebidAdUnits = PPAds.prebid.generateAdUnits('{"gora1":{"750x100":{"criteo":{"zoneId":1464159}},"750x200":{"criteo":{"zoneId":1464160}}},"prawa2":{"300x250":{"criteo":{"zoneId":1464161}}}}');
    if (typeof PPAds.prebid !== 'undefined') {
        PPAds.prebid.disableClientInitialLoad();
        PPAds.prebid.addAdUnits(prebidAdUnits);
        PPAds.prebid.run();
        PPAds.prebid.refresh();
    }
}
      PPAds.app.getSlotTemplate().appendTargeting('ads.standard', PPAdsConfig.adStandard);
      PPAds.app.getSlotTemplate().appendTargeting('ads.recover', PPAdsConfig.adRecover);

      var device = ((current_device, desktop_threshold) => {
        if (current_device === 'desktop' && window.innerWidth < desktop_threshold) {
          return 'tablet';
        }
        return current_device;
      })('desktop', 1024);
      PPAds.app.getSlotTemplate().appendTargeting('c_device', device);

      
            PPAds.app.passVariants({"nativeprawa":{"firstReplicaWithoutGallery":{"params":{"loadType":"standard"},"conditions":{"replicaPosition":1}},"replicasOnArticle":{"params":{"loadType":"lazy","loadTypeParam":1},"conditions":{"replicaPositionMoreThan":1}}}});
          });
  })();

  __tcfapi('addEventListener', 2, (tcData, success) => {
    try {
      if (success
              && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')
              && (tcData.gdprApplies === false || (tcData.vendor.consents[755]
                      && tcData.purpose.consents[1]))
      ) {
        PPAds.queue.push(() => PPAds.app.finish());
        __tcfapi('removeEventListener', 2, null, tcData.listenerId);
      }
    } catch (error) {
      console.error('TCF API Error', error);
    }
  });
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
             PPAds.app.getSlotTemplate().appendTargeting('serwis', "gazetakrakowska");
             PPAds.app.getSlotTemplate().appendTargeting('region', "malopolskie");
             PPAds.app.getSlotTemplate().appendTargeting('c_tech', "nsk");
             PPAds.app.getSlotTemplate().appendTargeting('idzas', "20523279");
             PPAds.app.getSlotTemplate().appendTargeting('typart', "art");
             PPAds.app.getSlotTemplate().appendTargeting('isoteryt', ["POL12"]);
             PPAds.app.getSlotTemplate().appendTargeting('simc', []);
             PPAds.app.getSlotTemplate().appendTargeting('red', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ing', "0");
             PPAds.app.getSlotTemplate().appendTargeting('een', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ted', "1");
             PPAds.app.getSlotTemplate().appendTargeting('ion', "0");
             PPAds.app.getSlotTemplate().appendTargeting('kat', ["zdrowie"]);
             PPAds.app.getSlotTemplate().appendTargeting('av_src', "promotion");
         });
</script>
<style>body{--primary:38,90,255;--primary-dark:0,55,230;--primary-light:114,148,255;--secondary:38,90,255;--secondary-dark:0,55,230;--secondary-light:114,148,255;--_fail:235,0,0;--_success:20,138,0;--_warning:237,119,0;--_black:0,0,0;--_white:255,255,255;--happening-primary:233,0,100;--company-primary:64,57,204;--company-primary-dark:42,36,153;--company-primary-light:86,106,235;--_plus:0,134,116;--_yellow1:255,230,0;--_red1:235,0,0}</style>
<link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.98.1/bundles/ee3188717c1a04e520dfd4c6b30fdcee.css">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.98.1/bundles/ee3188717c1a04e520dfd4c6b30fdcee.css"></noscript>
<link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.98.1/images/_sites/favicon/png/180/gazetakrakowska.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.98.1/images/_sites/favicon/png/32/gazetakrakowska.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.98.1/images/_sites/favicon/png/16/gazetakrakowska.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.98.1/images/_sites/favicon/ico/gazetakrakowska.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.98.1/images/_sites/favicon/ico/gazetakrakowska.ico">
<meta name="msapplication-TileColor" content="#265aff">
<meta name="theme-color" content="#265aff">
<script>window.onerror=function(e,r,n,o,t){if(Math.random()<0.1){if(["Script error.","Script error","Błąd składni",""].includes(e))return!1;var i={line:n,column:o,app:"projekt_nsk",subname:"",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var s=[];for(var d in a)a.hasOwnProperty(d)&&s.push(encodeURI(d+"="+a[d]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(s.join("&"))}return!1};</script>
<script src="https://atm.api.dmp.nsaudience.pl/atm.js?sourceId=pp_gazetakrakowska.pl" async></script><script>
    (function(w,a,c) {
      if (w[a]) { return }
      var s = function() {
        s[c].push(Array.prototype.slice.call(arguments))
      }
      s[c] = []
      w[a] = s
    })(window, "__atm", "_calls")
  </script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-MC59L7');
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-NP2BMFJ');
</script>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MC59L7"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NP2BMFJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = '11NAfeNe82uu0kv3GZlWXWX17FpZ3IPX1EyLfo9z19..J7';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>
<script>
  /* Deep Tracker (c) v3.0.6 */
  !function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/init.js",t.appendChild(e)}();

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];
  var retries = 0;
  var deepInitializerListenerId = setInterval(function () {
    if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
      clearInterval(deepInitializerListenerId);
      window.deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
      window.deep.options.trackconsent = true;
      window.deep.options.dntignore = true;
      window.deep.options.media = true;
      window.deep.addElements([{"selector":"body","type":"body"}]);
      window.deep.options.scrolldepth = {
        marks: ["25%","50%","75%","100%"],
        elements: [{"selector":"body","type":"body"}],
      };
      window.deep();
      PPEvents.queue.push(function () {
        PPEvents.setProvider(PPEvents.providerType.DB);
      })
    } else if (retries++ > 100) {
      clearInterval(deepInitializerListenerId);
    }
  }, 30);
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.98.1/css/modifiers/color-set-concat.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.98.1/css/modifiers/color-set-concat.css"></noscript>
<script>
  if (!(window.Promise && window.fetch && window.Symbol)) {
    var scriptTag = document.createElement('script');
    scriptTag.src="https://s-nsk.ppstatic.pl/assets/nsk/v1.98.1/js/compiled/polyfill.js";
    document.head.appendChild(scriptTag);
  }
</script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.98.1/js/libs/require.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.98.1/js/compiled/PPG_lazyload.min.js" data-images-sizes="{&quot;articles&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;270&quot;:&quot;small&quot;,&quot;412&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;852&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;},&quot;custom&quot;:{&quot;100&quot;:&quot;xsmall&quot;,&quot;500&quot;:&quot;small&quot;},&quot;offers&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;medium&quot;,&quot;640&quot;:&quot;large&quot;,&quot;960&quot;:&quot;xlarge&quot;}}"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.98.1/js/compiled/native.min.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.98.1/js/compiled/apps/jsLazyLoad.js"></script>
<script>
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
  /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
  !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script>
<script>
  document.notSupportedRedirectPage = 'https://gazetakrakowska.pl/niewspierana-przegladarka';
</script>
</head>
<body class="nsk">
<script type="application/ld+json">
{
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://gazetakrakowska.pl/kolejki-nfz-do-hematologa-w-woj-malopolskim-stan-na-21062021/ar/c14p1-20523279",
    "headline": "Kolejki NFZ do hematologa w woj. ma\u0142opolskim. Stan na 21.06.2021",
    "description": "Chcesz dowiedzie\u0107 si\u0119, jaki jest najbli\u017cszy termin do hematologa na NFZ w wojew\u00f3dztwie ma\u0142opolskim? Kolejki NFZ do lekarzypotrafi\u0105 by\u0107 bardzo d\u0142ugie. Mo\u017cna te\u017c zwraca\u0107 uwag\u0119 na dost\u0119pne wizyty na NFZ w szpitalu lub innej plac\u00f3wce medycznej, gdzie kolejki NFZ s\u0105 cz\u0119sto kr\u00f3tsze i szybciej mo\u017cna si\u0119 dosta\u0107 do specjalisty. Ile czasu (stan na 21.06.2021) trzeba czeka\u0107 w kolejce do hematologa na NFZ w wojew\u00f3dztwie ma\u0142opolskim? Sprawd\u017a nasze zestawienie, z kt\u00f3rego dowiesz si\u0119, gdzielekarz przyjmuje na NFZ w najbli\u017cszym mo\u017cliwym terminie w Twoim wojew\u00f3dztwie.",
    "datePublished": "2021-06-20T19:11:56.000000+02:00",
    "dateModified": "2021-06-21T04:11:44.000000+02:00",
    "author": {
        "@type": "Person",
        "name": "Newsroom 360"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Gazeta Krakowska",
        "url": "https://gazetakrakowska.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s-nsk.ppstatic.pl/assets/nsk/v1.98.1/images/_sites/logo/png/gazetakrakowska.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://d-art.ppstatic.pl/kadry/art-art/25/1c/20523279_656085575_full.jpg"
    },
    "@context": "http://schema.org"
}
</script>
<div class="atomsCell atomsCell--top component" data-event-position-context="atomsCell"><div id="dfp-gora1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"gora1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"after","aar":[[750,100],[750,200]],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":true});
});

    PPAds.queue.push(() => {
      let count = 0;
      PPAds.app.getSlot('gora1').listenTo(PPAds.event.SLOT_REQUESTED, () => {
        count++;
        window.PPEvents = window.PPEvents || {queue: []};

        if (count == 1) {
          const currentCount = count;
          PPEvents.queue.push(() => {
            var event = PPEvents.getEvent('SlotRequest');
            event.setAction(PPEvents.actionType.ACTION);
            event.appendParam('slotName', 'gora1');
            event.appendParam('slotRequestCount', currentCount);
            PPEvents.listen('SlotRequest', [PPEvents.providerType.GP]);
          });
        }
      });
    });
    </script></div>
<main class="layoutsContainer layoutsContainer--article"><link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.98.1/css/owl/layouts/grid.css" type="text/css" rel="stylesheet"><article class="layoutsGrid"><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position-index="layoutsGrid__left"><nav class="atomsNavigationBreadcrumbs component" data-event-position-context="atomsNavigationBreadcrumbs" data-event-name="atomsNavigationBreadcrumbs" data-event-type="click" aria-label="Breadcrumb"><div class="atomsNavigationBreadcrumbs__content"><a title="Strona zdrowia" href="https://gazetakrakowska.pl/zdrowie/" class="atomsNavigationBreadcrumbs__logo"><svg xmlns="http://www.w3.org/2000/svg" width="450" height="64" viewBox="0 0 450 64"><defs /><path fill="#00A1A9" d="M14.08,10.1485714 C23.9542857,10.1485714 27.4278095,15.3592381 27.4278095,23.9535238 L27.4278095,26.7878095 L18.4685714,26.7878095 L18.4685714,23.496381 C18.4685714,20.2049524 17.1885714,18.4678095 14.08,18.4678095 C10.9714286,18.4678095 9.78285714,20.1135238 9.78285714,22.5820952 L9.78285714,23.4049524 C9.78285714,25.8735238 11.0628571,27.5192381 14.6285714,29.9878095 L18.2857143,32.9135238 C25.3257143,38.4899048 27.7935238,40.8670476 27.7935238,47.9984762 L27.7935238,49.735619 C27.7935238,58.0548571 23.4057143,63.4491429 13.8057143,63.4491429 C4.57142857,63.4491429 -4.61852778e-14,58.1462857 -4.61852778e-14,49.2784762 L-4.61852778e-14,43.8841905 L9.05142857,43.8841905 L9.05142857,49.735619 C9.05142857,53.392 10.5142857,55.1291429 13.7142857,55.1291429 C16.9142857,55.1291429 18.2857143,53.5748571 18.2857143,50.4670476 L18.2857143,49.0041905 C18.2857143,46.4441905 16.9142857,44.7984762 12.3428571,41.2327619 L8.50285714,38.215619 C3.10857143,34.0099048 0.365714286,30.6278095 0.365714286,24.136381 L0.365714286,22.856381 C0.365714286,15.4506667 4.57142857,10.1485714 14.08,10.1485714 Z M100.16,10.1485714 C110.125714,10.1485714 114.970667,16.5478095 114.970667,25.8735238 L114.970667,47.7241905 C114.970667,56.9577143 110.125714,63.4491429 100.16,63.4491429 C90.1028571,63.4491429 85.2571429,56.9577143 85.2571429,47.7241905 L85.2571429,25.8735238 C85.2571429,16.5478095 90.1028571,10.1485714 100.16,10.1485714 Z M174.00381,10.1485714 C183.878095,10.1485714 187.718095,15.2678095 187.718095,24.6849524 L187.718095,62.7177143 L177.660952,62.7177143 L177.660952,58.4205714 L177.386667,58.4205714 C176.106667,60.5234286 173.820952,63.4491429 169.158095,63.4491429 C162.118857,63.4491429 158.553143,59.4270476 158.553143,50.375619 L158.553143,46.4441905 C158.553143,37.8499048 163.581714,35.3813333 170.438095,32.3649524 C176.56381,29.7135238 177.660952,28.5249524 177.660952,26.056381 L177.660952,23.6792381 C177.660952,20.0220952 176.655238,18.4678095 173.638095,18.4678095 C170.438095,18.4678095 169.158095,20.2049524 169.158095,23.7706667 L169.158095,28.8906667 L160.016,28.8906667 L160.016,24.5020952 C160.016,15.816381 163.764571,10.1485714 174.00381,10.1485714 Z M320.777905,-1.79056769e-12 C331.84,-1.79056769e-12 336.594286,7.04 336.594286,16.7306667 L336.594286,46.7184762 C336.594286,56.3177143 331.84,63.4491429 320.777905,63.4491429 C309.806476,63.4491429 305.05219,56.3177143 305.05219,46.7184762 L305.05219,16.7306667 C305.05219,7.04 309.806476,-1.79056769e-12 320.777905,-1.79056769e-12 Z M245.19619,0.731428571 C256.350476,0.731428571 260.281905,7.77142857 260.281905,17.3706667 L260.281905,46.0784762 C260.281905,55.5862857 256.350476,62.7177143 245.19619,62.7177143 L229.105524,62.7177143 L229.105524,0.731428571 L245.19619,0.731428571 Z M437.486476,0.731428571 L449.280762,62.7177143 L438.583619,62.7177143 L436.663619,51.3813333 L425.600762,51.3813333 L423.772952,62.7177143 L413.898667,62.7177143 L425.600762,0.731428571 L437.486476,0.731428571 Z M47.527619,0.731428571 L47.527619,10.88 L53.8361905,10.88 L53.8361905,18.5592381 L47.527619,18.5592381 L47.527619,51.7470476 C47.527619,53.8491429 48.3504762,54.5805714 50.6361905,54.5805714 L53.8361905,54.5805714 L53.8361905,62.7177143 L49.5390476,62.7177143 C40.487619,62.7177143 37.5619048,59.5177143 37.5619048,51.1984762 L37.5619048,18.5592381 L33.8140952,18.5592381 L33.8140952,10.88 L37.5619048,10.88 L37.5619048,0.731428571 L47.527619,0.731428571 Z M78.7809524,10.5142857 L78.7809524,22.3078095 L75.9466667,22.3078095 C72.2895238,22.3078095 70.7352381,24.0457143 70.7352381,27.5192381 L70.7352381,62.7177143 L60.6780952,62.7177143 L60.6780952,10.88 L70.7352381,10.88 L70.7352381,16.1820952 L70.9180952,16.1820952 C71.7409524,13.8057143 73.8438095,10.6971429 78.7809524,10.5142857 Z M141.83619,10.1485714 C148.144762,10.1485714 151.619048,14.1714286 151.619048,23.2220952 L151.619048,62.7177143 L141.561905,62.7177143 L141.561905,23.6792381 C141.561905,20.4792381 140.647619,18.376381 137.173333,18.376381 C133.699048,18.376381 132.601905,20.4792381 132.601905,23.6792381 L132.601905,62.7177143 L122.545524,62.7177143 L122.545524,10.88 L132.601905,10.88 L132.601905,16.1820952 L132.784762,16.1820952 C134.064762,13.1657143 136.441905,10.1485714 141.83619,10.1485714 Z M221.805714,0.731428571 L221.805714,9.23428571 L205.348571,54.2148571 L221.165714,54.2148571 L221.165714,62.7177143 L194.469333,62.7177143 L194.469333,54.2148571 L210.834286,9.23428571 L196.115048,9.23428571 L196.115048,0.731428571 L221.805714,0.731428571 Z M283.216,0.731428571 C293.729524,0.731428571 297.569524,5.94285714 297.569524,14.6285714 L297.569524,22.5820952 C297.569524,29.256381 295.192381,33.1885714 289.249524,34.5584762 L299.215238,62.7177143 L288.24381,62.7177143 L278.460952,34.2841905 L278.460952,62.7177143 L268.038857,62.7177143 L268.038857,0.731428571 L283.216,0.731428571 Z M352.945524,0.731428571 L357.791238,40.0441905 L357.882667,40.0441905 L363.094095,0.731428571 L371.596952,0.731428571 L377.35619,40.0441905 L377.446857,40.0441905 L382.201905,0.731428571 L390.979048,0.731428571 L382.933333,62.7177143 L373.05981,62.7177143 L366.934095,24.4106667 L366.841905,24.4106667 L360.991238,62.7177143 L351.208381,62.7177143 L342.889143,0.731428571 L352.945524,0.731428571 Z M407.696762,0.731428571 L407.696762,62.7177143 L397.273905,62.7177143 L397.273905,0.731428571 L407.696762,0.731428571 Z M177.660952,36.6613333 C176.838095,37.575619 176.015238,38.0327619 172.632381,39.8613333 C169.52381,41.6899048 168.609524,42.9699048 168.609524,46.7184762 L168.609524,49.9184762 C168.609524,53.1177143 169.52381,55.4034286 172.998095,55.4034286 C176.655238,55.4034286 177.660952,53.1177143 177.660952,49.9184762 L177.660952,36.6613333 Z M100.16,18.4678095 C96.7771429,18.4678095 95.3142857,20.7535238 95.3142857,24.3192381 L95.3142857,49.2784762 C95.3142857,52.8434286 96.7771429,55.1291429 100.16,55.1291429 C103.451429,55.1291429 104.914286,52.8434286 104.914286,49.2784762 L104.914286,24.3192381 C104.914286,20.7535238 103.451429,18.4678095 100.16,18.4678095 Z M320.777905,8.68571429 C317.120762,8.68571429 315.475048,11.3371429 315.475048,15.0849524 L315.475048,48.3641905 C315.475048,52.1127619 317.120762,54.7634286 320.777905,54.7634286 C324.525714,54.7634286 326.17219,52.1127619 326.17219,48.3641905 L326.17219,15.0849524 C326.17219,11.3371429 324.525714,8.68571429 320.777905,8.68571429 Z M243.91619,9.23428571 L239.528381,9.23428571 L239.528381,54.2148571 L243.91619,54.2148571 C248.213333,54.2148571 249.859048,51.655619 249.859048,47.9070476 L249.859048,15.4506667 C249.859048,11.7942857 248.213333,9.23428571 243.91619,9.23428571 Z M431.177905,18.1935238 L431.086476,18.1935238 L426.971429,43.0613333 L435.29219,43.0613333 L431.177905,18.1935238 Z M281.936,9.23428571 L278.460952,9.23428571 L278.460952,28.5249524 L281.936,28.5249524 C285.501714,28.5249524 287.055238,26.696381 287.055238,23.4049524 L287.055238,14.2628571 C287.055238,10.88 285.501714,9.23428571 281.936,9.23428571 Z" /></svg></a><ul class="atomsNavigationBreadcrumbs__list"><li class="atomsNavigationBreadcrumbs__element"><a title="Gazeta Krakowska" href="https://gazetakrakowska.pl/" class="atomsNavigationBreadcrumbs__link">Gazeta Krakowska</a></li><li class="atomsNavigationBreadcrumbs__element"><a title="Zdrowie" href="https://gazetakrakowska.pl/zdrowie/" class="atomsNavigationBreadcrumbs__link">Zdrowie</a></li><li class="atomsNavigationBreadcrumbs__element"><span class="atomsNavigationBreadcrumbs__shorterName">Kolejki NFZ do&hellip;</span></li></ul></div></nav>
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Gazeta Krakowska",
            "item": "https://gazetakrakowska.pl/"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "Zdrowie",
            "item": "https://gazetakrakowska.pl/zdrowie/"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "name": "Kolejki NFZ do hematologa w woj. ma\u0142opolskim. Stan na 21.06.2021"
        }
    ]
}
</script><header class="atomsArticleHead component" data-event-position-context="atomsArticleHead" id="atomsArticleHead1717039417"><h1 class="atomsArticleHead__title" data-event-position-attr="atomsArticleHead__title">Kolejki NFZ do hematologa w woj. małopolskim. Stan na 21.06.2021</h1><span class="atomsArticleHead__body" data-event-position-attr="atomsArticleHead__body"><span class="atomsArticleHead__authorDescription" data-event-position-attr="atomsArticleHead__authorDescription"></span><a class="atomsArticleAuthor component" data-event-position-context="atomsArticleAuthor" href=/autorzy/newsroom-360/au/205845><div class="atomsArticleAuthor__imageWrapper"><img class="atomsArticleAuthor__authorImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pt.ppstatic.pl/kadry/k/r/1/2b/d5/5fb7c2860a16b_icon.jpg" alt="Newsroom 360" /></div><span class="atomsArticleAuthor__name atomsArticleAuthor__name--inLink">Newsroom 360</span></a><span class="atomsArticleHead__dates" data-event-position-attr="atomsArticleHead__dates"><span class="atomsArticleHead__date" data-event-position-attr="atomsArticleHead__date"><time datetime="2021-06-20T19:11:56+02:00" title="2021-06-20 19:11:56">
20 czerwca 2021, 19:11
</time></span></span></span></header><div class="componentsArticleGallery component" data-event-position-context="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery658137591"><figure itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="image" content="https://d-art.ppstatic.pl/kadry/art-art/25/1c/20523279_656085575_large.jpg"><div class="componentsArticleGallery__img"><a class="componentsArticleGallery__mainImgLink" href="https://gazetakrakowska.pl/kolejki-nfz-do-hematologa-w-woj-malopolskim-stan-na-21062021/gp/c14p1-20523279" title="Kolejka NFZ do określonego lekarza specjalisty może być bardzo długa. Sprawdź w naszym zestawieniu najkrótsze terminy na wizytę do lekarza specjalisty na NFZ." data-event-position-el="mainImgLink" aria-label="Zobacz galerię"><picture><source srcset="https://d-art.ppstatic.pl/kadry/art-art/25/1c/20523279_656085575_medium.jpg" media="(max-width: 47.999em)"><source srcset="https://d-art.ppstatic.pl/kadry/art-art/25/1c/20523279_656085575_large.jpg" media="(min-width: 48em)"><img class="componentsArticleGallery__mainImg" src="https://d-art.ppstatic.pl/kadry/art-art/25/1c/20523279_656085575_medium.jpg" alt="Kolejka NFZ do określonego lekarza specjalisty może być bardzo długa. Sprawdź w naszym zestawieniu najkrótsze terminy na wizytę do lekarza specjalisty na NFZ." width="1920" height="1280" /></picture></a></div><figcaption class="componentsArticleGallery__caption componentsArticleGallery__caption--oneImage "><span class="componentsArticleGallery__captionDescription">
Kolejka NFZ do określonego lekarza specjalisty może być bardzo długa. Sprawdź w naszym zestawieniu najkrótsze terminy na wizytę do lekarza specjalisty na NFZ.
</span><span class="componentsArticleGallery__author">istockphoto.com/megaflopp</span></figcaption></figure><div class="componentsArticleGallery__thumbnails "></div></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="componentsArticleLead component" data-event-position-context="componentsArticleLead">Chcesz dowiedzieć się, jaki jest najbliższy termin do hematologa na NFZ w województwie małopolskim? Kolejki NFZ do lekarzypotrafią być bardzo długie. Można też zwracać uwagę na dostępne wizyty na NFZ w szpitalu lub innej placówce medycznej, gdzie kolejki NFZ są często krótsze i szybciej można się dostać do specjalisty. Ile czasu (stan na 21.06.2021) trzeba czekać w kolejce do hematologa na NFZ w województwie małopolskim? Sprawdź nasze zestawienie, z którego dowiesz się, gdzielekarz przyjmuje na NFZ w najbliższym możliwym terminie w Twoim województwie.</div><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-srodek1"></div><script>
          PPAds.queue.push(function () {
        PPAdsConfig.experiments.run('srodek1', '', '[]');
      });
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="componentsArticleContent componentsArticleContent--withExtraPadding component" data-event-position-context="componentsArticleContent" id="componentsArticleContent1296251131"><div class="md"><p>Kolejki NFZ do hematologa w województwie małopolskim mogą być znacznie dłuższe, niż nam się wydaje. Do którego hematologa termin oczekiwania na wizytę na NFZ jest najkrótszy? Kiedy nie trzeba zwracać uwagi na długie terminy przyjęć i skorzystać z pomocy na NFZ bez kolejki? Gdzie znajdują się informacje na temat czasu oczekiwania na wizytę na NFZ do hematologa w województwie małopolskim? W naszym artykule znajdziesz przydatne informacje, które dotyczą kolejek NFZ i terminów wizyt do hematologa w województwie małopolskim.</p><p><strong>UWAGA!</strong> Informacje o pierwszym wolnym terminie udzielenia świadczenia oraz dotyczące danych statystycznych mogą być nieaktualne z powodu zawieszenia obowiązków sprawozdawczych w okresie zagrożenia epidemicznego i epidemii.</p><p><em>Podstawa prawna: Ustawa z dnia 31 marca 2020 r. o zmianie niektórych ustaw w zakresie systemu ochrony zdrowia związanych z zapobieganiem, przeciwdziałaniem i zwalczaniem COVID-19 (Dz. U. poz. 567), art.15 pkt. 4 dot. art.7 b pkt 1 ustawy z dnia 2 marca 2020 r. o szczególnych rozwiązaniach związanych z zapobieganiem, przeciwdziałaniem i zwalczaniem COVID-19, innych chorób zakaźnych oraz wywołanych nimi sytuacji kryzysowych (Dz. U. poz. 374).</em></p><h2><strong>HEMATOLOG w woj. małopolskim: kolejki NFZ i terminy leczenia</strong></h2><p>Na wizytę trzeba czekać <strong>2 dni.</strong></p></div><div class="md"><h3><strong>Szpital Wojewódzki Im.Św.Łukasza Samodzielny Publiczny Zakład Opieki Zdrowotnej W Tarnowie (Specjalistyczna Poradnia Konsultacyjna Hematologiczna)</strong></h3><ul><li>Adres: Lwowska 178A, Tarnów
</li><li>Najbliższy termin możliwej wizyty: <strong>24.06.2021</strong> (dane z dnia 18.06.2021)
</li><li>Liczba osób w kolejce: 1
</li><li>Telefon: <a href="tel:+48%2014%20631%2057%2041" rel="nofollow">+48 14 631 57 41</a></li></ul><h3><strong>Szpital Wojewódzki Im.Św.Łukasza Samodzielny Publiczny Zakład Opieki Zdrowotnej W Tarnowie (Specjalistyczna Poradnia Konsultacyjna Hematologiczna Dziecięca)</strong></h3><ul><li>Adres: Lwowska 178A, Tarnów
</li><li>Najbliższy termin możliwej wizyty: <strong>24.06.2021</strong> (dane z dnia 18.06.2021)
</li><li>Liczba osób w kolejce: 14
</li><li>Telefon: <a href="tel:+48%2014%20631%2059%2050" rel="nofollow">+48 14 631 59 50</a></li></ul></div><div class="componentsAdsContent" id="componentsAdsContent1071819859">
<div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"><div id="dfp-srodekreplika1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodekreplika","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div>
</div><div class="md"><h3><strong>Szpital Specjalistyczny Im. Jędrzeja Śniadeckiego W Nowym Sączu (Poradnia Hematologiczna)</strong></h3><ul><li>Adres: Młyńska 5, Nowy sącz
</li><li>Najbliższy termin możliwej wizyty: <strong>6.09.2021</strong> (dane z dnia 17.06.2021)
</li><li>Liczba osób w kolejce: 0
</li><li>Telefon: <a href="tel:+48%2018%20443%2088%2077" rel="nofollow">+48 18 443 88 77</a></li></ul></div><div class="md"><h3><strong>Małopolski Zespół Przychodni Specjalistycznych &quot;Batorego 3&quot; Spółka Z Ograniczoną Odpowiedzialnością (Poradnia Hematologiczna)</strong></h3><ul><li>Adres: Batorego 3, Kraków-śródmieście
</li><li>Najbliższy termin możliwej wizyty: <strong>20.09.2021</strong> (dane z dnia 18.06.2021)
</li><li>Liczba osób w kolejce: 44
</li><li>Telefon: <a href="tel:+48%2012%20633%2074%2089" rel="nofollow">+48 12 633 74 89</a></li></ul><h3><strong>Centrum Medyczne Ujastek Spółka Z Ograniczoną Odpowiedzialnością (Poradnia Hematologiczna)</strong></h3><ul><li>Adres: Ujastek 3, Kraków-nowa huta
</li><li>Najbliższy termin możliwej wizyty: <strong>22.10.2021</strong> (dane z dnia 18.06.2021)
</li><li>Liczba osób w kolejce: 38
</li><li>Telefon: <a href="tel:+48%2012%20683%2038%2044" rel="nofollow">+48 12 683 38 44</a></li></ul></div><section class="componentsRecommendationsSelected component" data-event-position-context="componentsRecommendationsSelected" data-event-name="componentsRecommendationsSelected" data-event-type="click"><h2 class="componentsRecommendationsSelected__title" data-event-position-attr="componentsRecommendationsSelected__title">To może Cię zainteresować</h2><ul class="componentsRecommendationsSelected__list componentsRecommendationsSelected__list--withPhoto" data-event-position-attr="componentsRecommendationsSelected__list"><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/paradoks-otylosci-w-te-mity-na-temat-nadwagi-i-zdrowia-wierzymy-wszyscy-czy-slusznie/ar/c14-13851434" data-event-position-el="link" data-event-params="link_url=/paradoks-otylosci-w-te-mity-na-temat-nadwagi-i-zdrowia-wierzymy-wszyscy-czy-slusznie/ar/c14-13851434"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/d4/d5/5cff64b32f017_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/paradoks-otylosci-w-te-mity-na-temat-nadwagi-i-zdrowia-wierzymy-wszyscy-czy-slusznie/ar/c14-13851434"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/paradoks-otylosci-w-te-mity-na-temat-nadwagi-i-zdrowia-wierzymy-wszyscy-czy-slusznie/ar/c14-13851434">Paradoks otyłości. Obalamy mity na temat nadwagi i zdrowia</span></a></li></ul></section><div class="md"><h3><strong>Szpital Specjalistyczny Im.J.Dietla W Krakowie (Poradnia Hematologiczna)</strong></h3><ul><li>Adres: Al. F. Focha 33, Kraków-krowodrza
</li><li>Najbliższy termin możliwej wizyty: <strong>3.11.2021</strong> (dane z dnia 17.06.2021)
</li><li>Liczba osób w kolejce: 80
</li><li>Telefon: <a href="tel:+48%2012%20687%2064%2060" rel="nofollow">+48 12 687 64 60</a></li></ul><h3><strong>Szpital Specjalistyczny Im. Ludwika Rydygiera W Krakowie Spółka Z Ograniczoną Odpowiedzialnością (Poradnia Hematologiczna)</strong></h3><ul><li>Adres: Os. Złotej Jesieni 1, Kraków
</li><li>Najbliższy termin możliwej wizyty: <strong>4.11.2021</strong> (dane z dnia 17.06.2021)
</li><li>Liczba osób w kolejce: 170
</li><li>Telefon: <a href="tel:+48%2012%20646%2089%2047" rel="nofollow">+48 12 646 89 47</a></li></ul></div><div class="md"><h3><strong>Samodzielny Publiczny Zakład Opieki Zdrowotnej Szpital Uniwersytecki W Krakowie (Poradnia Hematologiczna)</strong></h3><ul><li>Adres: Ul. Kopernika 17, Kraków-śródmieście
</li><li>Najbliższy termin możliwej wizyty: <strong>28.12.2021</strong> (dane z dnia 17.06.2021)
</li><li>Liczba osób w kolejce: 486
</li><li>Telefon: <a href="tel:+48%2012%20424%2076%2032" rel="nofollow">+48 12 424 76 32</a></li></ul></div><div class="componentsAdsContent" id="componentsAdsContent182795548">
<div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"><div id="dfp-srodekreplika2"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodekreplika","lt":"lazy","rn":"2","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div>
</div><div class="md"><h3><strong>Zespół Przychodni Specjalistycznych Spółka Z Ograniczoną Odpowiedzialnością (Poradnia Hematologiczna)</strong></h3><ul><li>Adres: Marii Skłodowskiej-Curie 1, Tarnów
</li><li>Najbliższy termin możliwej wizyty: <strong>2.02.2022</strong> (dane z dnia 18.06.2021)
</li><li>Liczba osób w kolejce: 145
</li><li>Telefon: <a href="tel:+48%2014%20631%2002%2040" rel="nofollow">+48 14 631 02 40</a></li></ul></div><div class="componentsPromotionsPromoted component" data-event-position-context="componentsPromotionsPromoted"><div class="componentsPromotionsPromoted__list"><div class="atomsPromotionsBanner component" data-event-position-context="atomsPromotionsBanner" id="atomsPromotionsBanner1394989287" data-event-name="atomsPromotionsBanner" data-event-type="click"><a class="atomsPromotionsBanner__link" href="/okazje"><img class="atomsPromotionsBanner__img lazyload lazyloadImage" src="https://d-pa.ppstatic.pl/frames/pa-def/a8/e6/il20210607_654127459_large.jpg" data-src="https://d-pa.ppstatic.pl/frames/pa-def/a8/e6/il20210607_654127459_large.jpg" data-image-type="articles" alt="Dzień Ojca" width="600" height="150" /></a></div></div></div><div class="md"></div><div class="componentsPromotionsVideo component" data-event-position-context="componentsPromotionsVideo"><div class="componentsPromotionsVideo__videoWrapper"><div class="XlinkEmbedScript" data-width="640" data-height="480" data-url="https://get.x-link.pl/5e26c887-7466-2767-ca1b-1f0e73b00081,4efea1b2-7f58-4e8e-77e1-746e807d088d,embed.html"></div><script src="//prodxnews1blob.blob.core.windows.net/cdn/js/xlink-i.js"></script></div><div class="componentsPromotionsVideo__titleWrapper"><p class="componentsPromotionsVideo__title">
Uwaga nad Polskę nadciągają upały
</p></div></div>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('av_type', "xlink");
         });
</script><section class="atomsArticleStickyVideo component" data-event-position-context="atomsArticleStickyVideo" id="atomsArticleStickyVideo2071216958" data-event-name="atomsArticleStickyVideo" data-event-type="click"><h2 class="atomsArticleStickyVideo__header">
Wideo
<span id="atomsArticleStickyVideo2071216958Close" class="atomsArticleStickyVideo__closeIcon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></span><span id="atomsArticleStickyVideo2071216958Toggle" class="atomsArticleStickyVideo__toggleIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M283.584 388.656l153.376-153.376c14.048-14.048 14.048-37.072 0-51.12l-12.8-12.8c-14.032-14.048-37.056-14.048-51.104 0l-117.056 117.024-117.040-117.040c-14.048-14.048-37.072-14.048-51.104 0l-12.8 12.8c-14.064 14.048-14.064 37.072 0 51.12l153.392 153.376c7.536 7.552 17.648 10.912 27.568 10.352 9.904 0.576 20.016-2.784 27.568-10.336z"></path></g></svg></span></h2><div id="atomsArticleStickyVideo2071216958Container" class="atomsArticleStickyVideo__video"></div></section><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/article/sticky-video',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.98.1/js/compiled/",
      waitSeconds: 60
    })(['atoms/article/sticky-video'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsArticleStickyVideo2071216958', 'atomsArticleStickyVideo'))
          .init({"content_id":"componentsArticleContent1296251131","video_classes":["video","componentsVideoVideo__videoContainer","componentsPromotionsVideo"],"main_img_class":"componentsArticleGallery__main"});
      }
    });
  }
</script><div class="atomsAdsBrandingVideo component" data-event-position-context="atomsAdsBrandingVideo" id="atomsAdsBrandingVideo1433760343"><div id="dfp-videobranding1"></div><div id="dfp-videobranding2"></div></div><script>
    var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"videobranding","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[],"r":[[970,60],[970,70],[970,120],[970,140]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":false});
});


  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/branding-video',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.98.1/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/branding-video'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsBrandingVideo1433760343', 'atomsAdsBrandingVideo'))
          .init();
      }
    });
  }
</script></div>
<script>
window.jsLazyLoad.register(
    'componentsArticleContent1296251131',
    'componentsArticleContent',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.98.1/js/compiled/',
    'components/article/content', 
    {"internal_domains":[]}
)
</script><div class="componentsArticleFoot componentsArticleFoot--withExtraPadding component" data-event-position-context="componentsArticleFoot" id="componentsArticleFoot610458528" }}><div class="componentsArticleFoot__copyright"><input class="componentsArticleFoot__toggle" data-event-position-attr="componentsArticleFoot__toggle" id="componentsArticleFoot610458528Toggle" type="checkbox"><label for="componentsArticleFoot610458528Toggle"></label><p class="componentsArticleFoot__note" data-event-position-attr="componentsArticleFoot__note">
Rozpowszechnianie niniejszego artykułu możliwe jest tylko&nbsp;i wyłącznie zgodnie z postanowieniami
<a class="componentsArticleFoot__link" data-event-position-attr="componentsArticleFoot__link" title='Regulamin korzystania z artykułów prasowych' target="_blank" rel="noopener" href="https://gazetakrakowska.pl/regulamin-artykuly">„Regulaminu korzystania z&nbsp;artykułów prasowych”</a>i&nbsp;po
wcześniejszym uiszczeniu należności, zgodnie z&nbsp;<a class="componentsArticleFoot__link" data-event-position-attr="componentsArticleFoot__link" target="_blank" title='cennik' rel="noopener" href="https://gazetakrakowska.pl/licencja-na-artykuly">cennikiem</a>.
</p></div><div class="componentsArticleFoot__tags" data-event-position-attr="componentsArticleFoot__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/nfz" title="NFZ" data-event-position-el="link" data-event-params="link_label=NFZ,index=1">NFZ</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/hematolog" title="hematolog " data-event-position-el="link" data-event-params="link_label=hematolog_,index=2">hematolog </a></li></ul></section></div><div class="componentsArticleFoot__tools"><button class="componentsArticleFoot__button componentsArticleFoot__button--color" data-event-position-attr="componentsArticleFoot__button" data-event-params="label=Komentarze" data-comment-toggle><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4c-1.103 0-2 .897-2 2v9c0 1.103.897 2 2 2h3v5.081L13.352 17H20c1.103 0 2-.897 2-2V6c0-1.103-.897-2-2-2z" /></g></svg>
Dodaj komentarz
</button><div class="componentsArticleFoot__icons" data-event-position-attr="componentsArticleFoot__icons"><button class="componentsArticleFoot__button componentsArticleFoot__button--hidden js-hide" data-event-position-attr="componentsArticleFoot__button" data-event-params="link_img=Share" id="componentsArticleFoot610458528Share"><svg viewBox="0 0 24 24" height="24" fill="#212121" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><path d="M3 12c0 1.654 1.346 3 3 3 .794 0 1.512-.315 2.049-.82l5.991 3.424c-.018.13-.04.26-.04.396 0 1.654 1.346 3 3 3s3-1.346 3-3-1.346-3-3-3c-.794 0-1.512.315-2.049.82L8.96 12.397c.018-.131.04-.261.04-.397s-.022-.266-.04-.397l5.991-3.423c.537.505 1.255.82 2.049.82 1.654 0 3-1.346 3-3s-1.346-3-3-3-3 1.346-3 3c0 .136.022.266.04.397L8.049 9.82A2.982 2.982 0 0 0 6 9c-1.654 0-3 1.346-3 3z" /></g></svg>
Udostępnij
</button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=facebook" id="componentsArticleFoot610458528Facebook" title="Udostępnij!"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z" /></g></svg></button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=twitter" id="componentsArticleFoot610458528Twitter" title="Udostępnij!"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M19.633 7.997c.013.175.013.349.013.523 0 5.325-4.053 11.461-11.46 11.461-2.282 0-4.402-.661-6.186-1.809.324.037.636.05.973.05a8.07 8.07 0 0 0 5.001-1.721 4.036 4.036 0 0 1-3.767-2.793c.249.037.499.062.761.062.361 0 .724-.05 1.061-.137a4.027 4.027 0 0 1-3.23-3.953v-.05c.537.299 1.16.486 1.82.511a4.022 4.022 0 0 1-1.796-3.354c0-.748.199-1.434.548-2.032a11.457 11.457 0 0 0 8.306 4.215c-.062-.3-.1-.611-.1-.923a4.026 4.026 0 0 1 4.028-4.028c1.16 0 2.207.486 2.943 1.272a7.957 7.957 0 0 0 2.556-.973 4.02 4.02 0 0 1-1.771 2.22 8.073 8.073 0 0 0 2.319-.624 8.645 8.645 0 0 1-2.019 2.083z" /></g></svg></button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=mail" id="componentsArticleFoot610458528Mail" title="Udostępnij!"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4a2 2 0 0 0-2 2v12a2 2 0 0 0 2 2h16a2 2 0 0 0 2-2V6a2 2 0 0 0-2-2zm0 4.7l-8 5.334L4 8.7V6.297l8 5.333 8-5.333V8.7z" /></g></svg></button></div></div></div>
<script>
window.jsLazyLoad.register(
    'componentsArticleFoot610458528',
    'componentsArticleFoot',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.98.1/js/compiled/',
    'components/article/foot', 
    []
)
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('tagi', ["nfz","hematolog"]);
         });
</script><div class="atomsCommentsSection component" data-event-position-context="atomsCommentsSection" data-event-name="atomsCommentsSection" data-event-type="click" id="atomsCommentsSection1377828701"><div class="atomsCommentsSection__layer" data-event-position-attr="atomsCommentsSection__layer" id="atomsCommentsSection1377828701Layer"><div class="atomsCommentsSection__wrapper" data-event-position-attr="atomsCommentsSection__wrapper" id="atomsCommentsSection1377828701Wrapper"><div class="atomsCommentsSection__layerNav" id="atomsCommentsSection1377828701LayerNav"><h2 class="atomsCommentsSection__title" data-event-position-attr="atomsCommentsSection__title">
Komentarze
<span class="atomsCommentsSection__count" data-event-position-attr="atomsCommentsSection__count" data-comment-count></span></h2><button class="atomsCommentsSection__scrollTop" data-event-position-attr="atomsCommentsSection__scrollTop" id="atomsCommentsSection1377828701ScrollTop" aria-label="Przewiń do góry"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 537 512" height="20"><g><path d="M11.55 379.54l22.313 21.342 234.388-245.059 234.388 245.086 22.313-21.369-256.7-268.45-256.7 268.45z"></path></g></svg></button><button class="atomsCommentsSection__close" data-event-position-attr="atomsCommentsSection__close" id="atomsCommentsSection1377828701Close" aria-label="Zamknij"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button></div><div class="atomsCommentsSection__layerContent" data-event-position-attr="atomsCommentsSection__layerContent"><div class="atomsCommentsDisablePostingMessage atomsCommentsDisablePostingMessage--noLogged component" data-event-position-context="atomsCommentsDisablePostingMessage"><i class="atomsCommentsDisablePostingMessage__icon" data-event-position-attr="atomsCommentsDisablePostingMessage__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024" height="20"><g><path d="M585.143 785.714v-108.571c0-10.286-8-18.857-18.286-18.857h-109.714c-10.286 0-18.286 8.571-18.286 18.857v108.571c0 10.286 8 18.857 18.286 18.857h109.714c10.286 0 18.286-8.571 18.286-18.857zM584 572l10.286-262.286c0-3.429-1.714-8-5.714-10.857-3.429-2.857-8.571-6.286-13.714-6.286h-125.714c-5.143 0-10.286 3.429-13.714 6.286-4 2.857-5.714 8.571-5.714 12l9.714 261.143c0 7.429 8.571 13.143 19.429 13.143h105.714c10.286 0 18.857-5.714 19.429-13.143zM576 38.286l438.857 804.571c12.571 22.286 12 49.714-1.143 72s-37.143 36-62.857 36h-877.714c-25.714 0-49.714-13.714-62.857-36s-13.714-49.714-1.143-72l438.857-804.571c12.571-23.429 37.143-38.286 64-38.286s51.429 14.857 64 38.286z"></path></g></svg></i><span class="atomsCommentsDisablePostingMessage__message" data-event-position-attr="atomsCommentsDisablePostingMessage__message">
Komentowanie artykułów jest możliwe wyłącznie dla zalogowanych Użytkowników. Cenimy wolność słowa i nieskrępowane dyskusje, ale serdecznie prosimy o przestrzeganie kultury osobistej, dobrych obyczajów i reguł prawa. Wszelkie wpisy, które nie są zgodne ze standardami, proszę zgłaszać do moderacji.
</span><a href="/logowanie" class="atomsCommentsDisablePostingMessage__btn" data-event-position-attr="atomsCommentsDisablePostingMessage__btn" title="Moje konto">Zaloguj się lub załóż konto</a><div class="atomsCommentsDisablePostingMessage__noteContainer" data-event-position-attr="atomsCommentsDisablePostingMessage__noteContainer"><span class="atomsCommentsDisablePostingMessage__iconStopHate" data-event-position-attr="atomsCommentsDisablePostingMessage__iconStopHate"><svg xmlns="http://www.w3.org/2000/svg" width="84" height="40"><g fill="none" fill-rule="evenodd"><path fill="#FF1A28" d="M12.693 0c.869 0 1.688.37 2.284 1.006.473.506.774 1.147.878 1.83a3.08 3.08 0 011.6-.45c.868 0 1.688.37 2.283 1.007.593.635.918 1.484.918 2.36v13.546l1.786-3.119c.506-.882 1.258-1.611 2.127-2.003.873-.394 1.84-.427 2.643.033.804.46 1.264 1.31 1.366 2.263.102.948-.145 1.967-.651 2.85l-.013.026c-.268.549-4.6 9.403-7.64 13.97-.538.95-1.216 1.854-1.909 2.653-.215.276-.445.54-.69.797-1.926 2.009-4.542 3.15-7.282 3.164h-.084c-2.756 0-5.392-1.143-7.329-3.164a10.729 10.729 0 01-.716-.83l.105.087A11.028 11.028 0 010 29.174l.024-17.44c0-.875.325-1.725.918-2.36A3.125 3.125 0 013.227 8.37c.54 0 1.064.143 1.524.405v-2.4c0-.875.325-1.725.918-2.36a3.126 3.126 0 012.284-1.007 3.08 3.08 0 011.539.414v-.056c0-.874.324-1.724.917-2.36A3.128 3.128 0 0112.693 0zm0 1.715a1.41 1.41 0 00-1.031.463 1.743 1.743 0 00-.456 1.188l.035 14.601a.892.892 0 11-1.786 0v-.011l-.013.001V6.373c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463c-.376 0-.748.158-1.032.463a1.743 1.743 0 00-.456 1.188L6.458 19.61a.892.892 0 11-1.786 0v-8.27a1.705 1.705 0 00-.412-.794 1.414 1.414 0 00-1.03-.462c-.377 0-.749.159-1.032.462a1.743 1.743 0 00-.456 1.189l-.027 17.44c0 2.41.918 4.714 2.54 6.407 1.614 1.683 3.79 2.626 6.054 2.636h.038c2.263-.01 4.44-.952 6.054-2.636.421-.438.989-1.061 1.43-1.657l8.734-15.383c.358-.626.505-1.303.444-1.864-.059-.557-.306-.906-.594-1.072-.29-.165-.715-.2-1.225.03-.516.232-1.025.7-1.383 1.325l-3.12 5.482c-.206.348-.382.424-.528.455-.145.03-.233.022-.324.022a.892.892 0 01-.893-.893L18.94 5.753c0-.455-.17-.882-.456-1.188a1.414 1.414 0 00-1.032-.463 1.41 1.41 0 00-1.03.463 1.743 1.743 0 00-.457 1.188l-.068 13.398a.894.894 0 01-1.742-.277l.024-15.508c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463zm46.073 18.738c3.208 0 5.767 2.383 5.767 5.767 0 3.383-2.59 5.782-5.767 5.782-3.193 0-5.797-2.399-5.797-5.782 0-3.384 2.604-5.767 5.797-5.767zm-20.572 0c2.716 0 4.464 1.303 4.56 3.638h-3.797c-.031-.683-.398-.89-.778-.89-.286 0-.508.19-.508.572 0 1.414 5.226 1.176 5.226 4.639 0 2.065-1.573 3.59-4.289 3.59-2.573 0-4.59-1.192-4.75-3.717h3.749c.064.825.508.968.858.968.349 0 .683-.159.683-.555-.017-1.526-5.321-.969-5.258-4.813 0-2.256 1.905-3.432 4.304-3.432zm32.215.192c2.828 0 4.274 1.588 4.274 3.86 0 2.081-1.446 3.812-4.274 3.812h-1.397v3.575h-3.527V20.645h4.924zm-17.758 0v2.795h-2.986v8.45h-3.527v-8.45h-2.954v-2.796h9.467zm6.115 3.064c-1.445 0-2.208.985-2.208 2.51 0 1.494.763 2.495 2.208 2.495 1.414 0 2.192-1.001 2.192-2.494 0-1.526-.778-2.51-2.192-2.51zm11.247-.237h-1.001v2.065h1c.795 0 1.097-.413 1.097-1.032 0-.62-.302-1.033-1.096-1.033zM62.244 6.808v7.26c0 2.747-1.54 4.098-4.018 4.098-2.638 0-4.464-1.461-4.464-4.416h3.479c0 .985.365 1.238.825 1.238.383.002.668-.19.668-.92v-7.26h3.51zm-24.51 0v4.051h3.352V6.81h3.527v11.246h-3.527V13.67h-3.351v4.385h-3.527V6.808h3.527zm15.647 0V9.62h-3.97V11h3.494v2.652H49.41v1.589h3.971v2.811h-7.497V6.808h7.497z" /><path fill="#B8B7B7" d="M72.126 6.808h4.034l1.795 3.987 1.795-3.987h3.971l-4.035 7.832v3.416H76.16V14.64l-3.876-7.524v2.489h-2.986v8.451h-3.527V9.605h-2.955V6.808z" /></g></svg></span><p class="atomsCommentsDisablePostingMessage__description" data-event-position-attr="atomsCommentsDisablePostingMessage__description">Nie hejtuj, pisz kulturalne i zgodne z prawem komentarze! Jeśli widzisz niestosowny wpis - kliknij „zgłoś nadużycie”.</p></div></div><span data-commnet-total="-1"></span>
<section class="atomsCommentsListing component" data-event-position-context="atomsCommentsListing" id="atomsCommentsListing594253617" data-comment-listing><div class="atomsCommentsReport component" data-event-position-context="atomsCommentsReport" data-comment-report id="atomsCommentsReport2045515059"><div class="atomsCommentsReport__buttonWrapper"><button class="atomsCommentsReport__closeButton" id="atomsCommentsReport2045515059CloseButton"></button></div><h2 class="atomsCommentsReport__title">Podaj powód zgłoszenia</h2><ul class="atomsCommentsReport__list"><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Spam" name="reason"><label for="Spam">Spam</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Wulgaryzmy" name="reason"><label for="Wulgaryzmy">Wulgaryzmy</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Rażąca zawartość" name="reason"><label for="Rażąca zawartość">Rażąca zawartość</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Propagowanie nienawiści" name="reason"><label for="Propagowanie nienawiści">Propagowanie nienawiści</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Fałszywa informacja" name="reason"><label for="Fałszywa informacja">Fałszywa informacja</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Nieautoryzowana reklama" name="reason"><label for="Nieautoryzowana reklama">Nieautoryzowana reklama</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Inny powód" name="reason"><label for="Inny powód">Inny powód</label></li></ul><div class="atomsCommentsReport__reportButtonContainer"><button class="atomsCommentsReport__reportButton " id="atomsCommentsReport2045515059ReportButton" disabled>
Zgłoś do moderacji
</button></div></div><script>
window.jsLazyLoad.register(
    'atomsCommentsReport2045515059',
    'atomsCommentsReport',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.98.1/js/compiled/',
    'atoms/comments/report', 
    
)
</script><div class="atomsCommentsListing__note" data-event-position-attr="atomsCommentsListing__note" id="atomsCommentsListing594253617NoteAboutEmpty">
Nikt jeszcze nie skomentował tego artykułu.
</div><div class="atomsCommentsListing__content" data-event-position-attr="atomsCommentsListing__content" id="atomsCommentsListing594253617Content"></div></section>
<script>
window.jsLazyLoad.register(
    'atomsCommentsListing594253617',
    'atomsCommentsListing',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.98.1/js/compiled/',
    'atoms/comments/listing', 
    {"section_id":"atomsCommentsSection1377828701","article_id":"20523279","list_url":"comments\/list","report_url":"comments\/{id}\/report","limit":"15","page":"1","total":-1}
)
</script><button class="atomsCommentsSection__button atomsCommentsSection__button--long" data-event-position-attr="atomsCommentsSection__button" id="atomsCommentsSection1377828701LoadMore" style="display:none">Pokaż więcej</button></div></div></div></div><script>
window.jsLazyLoad.register(
    'atomsCommentsSection1377828701',
    'atomsCommentsSection',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.98.1/js/compiled/',
    'atoms/comments/section', 
    {"add_url":"comments\/add","csrf_token":"zekVSdNP51MoUTssGeja-StVszqNbdubasK9E_XWCLk","article_id":"20523279"}
)
</script><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-srodek2"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[750,100],[750,200],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div></div><aside class="layoutsGrid__right medium-narrow large-narrow" data-event-position-index="layoutsGrid__right"><div id="atomsAdsCellPrawa1928832943AddContainer" style="height: 900px; padding-bottom: 20px;"><div class="
    sticky     stickySlotRight     "><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-prawa1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div></div></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/cell-prawa1',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.98.1/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/cell-prawa1'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsCellPrawa1928832943', 'atomsAdsCellPrawa1'))
          .init();
      }
    });
  }
</script><script>
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('dfp-prawa1');
    var parentTag = scriptTag.parentNode.parentNode;
    parentTag.classList.remove('sticky');
  }
</script><section><div id="atomsHeader1194382250" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader1194382250title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Najnowsze</span></p></h2></div><div class="componentsRecommendationsMixedListing component" data-event-position-context="componentsRecommendationsMixedListing" id="componentsRecommendationsMixedListing1219641949"><div class="componentsRecommendationsMixedListing__content"><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkolejki-nfz-w-woj-malopolskim-do-dentystydzieciecego-dane-aktualne-na-21062021%2Far%2Fc14p1-20523309" data-article-id="20523309" data-native-id="20523309"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/kolejki-nfz-w-woj-malopolskim-do-dentystydzieciecego-dane-aktualne-na-21062021/ar/c14p1-20523309" title="Kolejki NFZ do dentysty Dziecięcego w woj. małopolskim"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/71/03/20523309_656085625_xsmall.jpg" data-image-type="articles" alt="Kolejki NFZ do dentysty Dziecięcego w woj. małopolskim" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/kolejki-nfz-w-woj-malopolskim-do-dentystydzieciecego-dane-aktualne-na-21062021/ar/c14p1-20523309" title="Kolejki NFZ do dentysty Dziecięcego w woj. małopolskim"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Kolejki NFZ do dentysty Dziecięcego w woj. małopolskim
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkolejki-nfz-w-woj-malopolskim-do-psychiatry-21062021%2Far%2Fc14p1-20523299" data-article-id="20523299" data-native-id="20523299"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/kolejki-nfz-w-woj-malopolskim-do-psychiatry-21062021/ar/c14p1-20523299" title="Kolejki NFZ do psychiatry w woj. małopolskim"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/3a/3e/20523299_656085609_xsmall.jpg" data-image-type="articles" alt="Kolejki NFZ do psychiatry w woj. małopolskim" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/kolejki-nfz-w-woj-malopolskim-do-psychiatry-21062021/ar/c14p1-20523299" title="Kolejki NFZ do psychiatry w woj. małopolskim"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Kolejki NFZ do psychiatry w woj. małopolskim
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="3"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkolejki-nfz-w-woj-malopolskim-do-ortopedy-dane-aktualne-na-21062021%2Far%2Fc14p1-20523273" data-article-id="20523273" data-native-id="20523273"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/kolejki-nfz-w-woj-malopolskim-do-ortopedy-dane-aktualne-na-21062021/ar/c14p1-20523273" title="Kolejki NFZ do ortopedy w woj. małopolskim"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/a1/81/20523273_656085571_xsmall.jpg" data-image-type="articles" alt="Kolejki NFZ do ortopedy w woj. małopolskim" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/kolejki-nfz-w-woj-malopolskim-do-ortopedy-dane-aktualne-na-21062021/ar/c14p1-20523273" title="Kolejki NFZ do ortopedy w woj. małopolskim"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Kolejki NFZ do ortopedy w woj. małopolskim
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="4"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkolejki-nfz-do-okulistydzieciecego-w-woj-malopolskim-terminy-aktualne-na-21062021%2Far%2Fc14p1-20523263" data-article-id="20523263" data-native-id="20523263"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/kolejki-nfz-do-okulistydzieciecego-w-woj-malopolskim-terminy-aktualne-na-21062021/ar/c14p1-20523263" title="Kolejki NFZ do okulisty Dziecięcego w woj. małopolskim"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/fb/0a/20523263_656085557_xsmall.jpg" data-image-type="articles" alt="Kolejki NFZ do okulisty Dziecięcego w woj. małopolskim" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/kolejki-nfz-do-okulistydzieciecego-w-woj-malopolskim-terminy-aktualne-na-21062021/ar/c14p1-20523263" title="Kolejki NFZ do okulisty Dziecięcego w woj. małopolskim"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Kolejki NFZ do okulisty Dziecięcego w woj. małopolskim
</h3></a></div><div id="dfp-nativeprawa1" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"20523263"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '1', '1'));</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="5"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fdzialka-najlepszym-sposobem-na-upaly-memy-o-modzie-na-ogrodki-dzialkowe-jest-dzialka-sa-wakacje-na-rodos-2106%2Far%2Fc8-15570095" data-article-id="21523575" data-native-id="21523575"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/dzialka-najlepszym-sposobem-na-upaly-memy-o-modzie-na-ogrodki-dzialkowe-jest-dzialka-sa-wakacje-na-rodos-2106/ar/c8-15570095" title="Memy o działkowcach i modzie na ogródki działkowe"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/ea/1e/607e819595359_o_xsmall.jpg" data-image-type="articles" alt="Memy o działkowcach i modzie na ogródki działkowe" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/dzialka-najlepszym-sposobem-na-upaly-memy-o-modzie-na-ogrodki-dzialkowe-jest-dzialka-sa-wakacje-na-rodos-2106/ar/c8-15570095" title="Memy o działkowcach i modzie na ogródki działkowe"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Memy o działkowcach i modzie na ogródki działkowe
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="6"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fjesli-masz-te-objawy-to-znaczy-ze-nie-powinienes-jesc-truskawek-lista%2Far%2Fc14-15659146" data-article-id="21706445" data-native-id="21706445"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/jesli-masz-te-objawy-to-znaczy-ze-nie-powinienes-jesc-truskawek-lista/ar/c14-15659146" title="Jeśli masz te objawy, to znaczy, że nie powinieneś jeść truskawek"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/76/fe/60c4926aba0de_o_xsmall.jpg" data-image-type="articles" alt="Jeśli masz te objawy, to znaczy, że nie powinieneś jeść truskawek" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/jesli-masz-te-objawy-to-znaczy-ze-nie-powinienes-jesc-truskawek-lista/ar/c14-15659146" title="Jeśli masz te objawy, to znaczy, że nie powinieneś jeść truskawek"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Jeśli masz te objawy, to znaczy, że nie powinieneś jeść truskawek
</h3></a></div><div id="dfp-nativeprawa2" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"lazy","rn":"2","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21706445"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '2', '2'));</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="7"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fbezwarunkowy-dochod-podstawowy-czyli-1200-zl-dla-kazdego-i-600-zl-ekstra-dla-dziecka-bedzie-nowe-swiadczenie-socjalne-jakie-sa%2Far%2Fc3-15426157" data-article-id="21233487" data-native-id="21233487"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/bezwarunkowy-dochod-podstawowy-czyli-1200-zl-dla-kazdego-i-600-zl-ekstra-dla-dziecka-bedzie-nowe-swiadczenie-socjalne-jakie-sa/ar/c3-15426157" title="1200 zł dla każdego i 600 zł ekstra dla dziecka. Nowe świadczenie socjalne"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/9d/35/601befff3515b_o_xsmall.jpg" data-image-type="articles" alt="1200 zł dla każdego i 600 zł ekstra dla dziecka. Nowe świadczenie socjalne" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/bezwarunkowy-dochod-podstawowy-czyli-1200-zl-dla-kazdego-i-600-zl-ekstra-dla-dziecka-bedzie-nowe-swiadczenie-socjalne-jakie-sa/ar/c3-15426157" title="1200 zł dla każdego i 600 zł ekstra dla dziecka. Nowe świadczenie socjalne"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
1200 zł dla każdego i 600 zł ekstra dla dziecka. Nowe świadczenie socjalne
</h3></a></div><div id="dfp-nativeprawa3" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"lazy","rn":"3","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21233487"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '3', '3'));</script></div></div></div></section>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/recommendations/mixed/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.98.1/js/compiled/",
      waitSeconds: 60
    })(['components/recommendations/mixed/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsRecommendationsMixedListing1219641949', 'componentsRecommendationsMixedListing'))
          .init([]);
      }
    });
  }
</script><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-prawa2"></div><script>
          PPAds.queue.push(function () {
        PPAdsConfig.experiments.run('prawa2', '', '[]');
      });
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"after","aar":[[300,125],[300,250],[300,600]],"r":[[300,125],[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":true});
});

  </script></div><div class="componentsPromotionsSubjectCategoryPromoted component" data-event-position-context="componentsPromotionsSubjectCategoryPromoted"><div class="atomsPromotionsQuiz component" data-event-position-context="atomsPromotionsQuiz" data-event-name="atomsPromotionsQuiz" data-event-type="click"><a href="/quiz/7235,czy_wiesz_jak_dbac_o_zeby_przekonajmy_sie_quiz,q,t.html" class="atomsPromotionsQuiz__imageWrapper" aria-label="Czy wiesz, jak dbać o zęby? " data-event-position-el="imageWrapper" data-event-params="link_url=/quiz/7235czy_wiesz_jak_dbac_o_zeby_przekonajmy_sie_quizqt.html,link_label=https://d-pa.ppstatic.pl/frames/pa-def/b4/6a/1_550278665_small.jpg"><img src="https://d-pa.ppstatic.pl/frames/pa-def/b4/6a/1_550278665_small.jpg" alt="Czy wiesz, jak dbać o zęby? " class="atomsPromotionsQuiz__image"></a><div class="atomsPromotionsQuiz__titleWrapper"><a href="/quiz/7235,czy_wiesz_jak_dbac_o_zeby_przekonajmy_sie_quiz,q,t.html" class="atomsPromotionsQuiz__mainTitle" data-event-position-el="mainTitle" data-event-params="link_url=/quiz/7235czy_wiesz_jak_dbac_o_zeby_przekonajmy_sie_quizqt.html,link_label=Czy_wiesz_jak_dbac_o_zeby?_"><span class="atomsPromotionsQuiz__label">quiz</span>
Czy wiesz, jak dbać o zęby?
</a><a href="/quiz/7235,czy_wiesz_jak_dbac_o_zeby_przekonajmy_sie_quiz,q,t.html" class="atomsPromotionsQuiz__button" data-event-position-el="button" data-event-params="link_url=/quiz/7235czy_wiesz_jak_dbac_o_zeby_przekonajmy_sie_quizqt.html,link_label=Sprawdz_sie!">
Sprawdź się!
</a></div></div></div><div class="
    sticky     stickySlotRight     "><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-prawa3"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa3","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,250],[300,600],[300,125],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div></div><script>
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('dfp-prawa3');
    var parentTag = scriptTag.parentNode.parentNode;
    parentTag.classList.remove('sticky');
  }
</script></aside><aside class="layoutsGrid__bottom medium-wide large-wide" data-event-position-index="layoutsGrid__bottom"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><section class="componentsRecommendationsSimpleListing component" data-event-position-context="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing1408892267"><div id="atomsHeader413899044" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader413899044title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Wybrane dla Ciebie</span></p></h2></div><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fwakacje-30-minut-od-krakowa-greckie-plaze-chorwackie-wody-i-zapierajace-dech-w-piersiach-widoki-na-wyciagniecie-reki-zdjecia%2Far%2Fc7-15672018" id=componentsRecommendationsSimpleListing1408892267--21733027 data-article-id="21733027" data-native-id="21733027"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/wakacje-30-minut-od-krakowa-greckie-plaze-chorwackie-wody-i-zapierajace-dech-w-piersiach-widoki-na-wyciagniecie-reki-zdjecia/ar/c7-15672018" title="Greckie plaże i chorwackie wody na wyciągnięcie ręki. Wakacje 30 minut od Krakowa!"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/6c/26/60cf110643fd1_o_xsmall.jpg" data-image-type="articles" alt="Greckie plaże i chorwackie wody na wyciągnięcie ręki. Wakacje 30 minut od Krakowa!" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/wakacje-30-minut-od-krakowa-greckie-plaze-chorwackie-wody-i-zapierajace-dech-w-piersiach-widoki-na-wyciagniecie-reki-zdjecia/ar/c7-15672018" title="Greckie plaże i chorwackie wody na wyciągnięcie ręki. Wakacje 30 minut od Krakowa!"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Greckie plaże i chorwackie wody na wyciągnięcie ręki. Wakacje 30 minut od Krakowa!
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fmarek-s-pograzyl-krakowskie-gangi-w-promocji-dostal-kare-dwoch-pol-roku-wiezienia-i-straci-3-mln-zl-korzysci%2Far%2Fc1-15667054" id=componentsRecommendationsSimpleListing1408892267--21722435 data-article-id="21722435" data-native-id="21722435"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/marek-s-pograzyl-krakowskie-gangi-w-promocji-dostal-kare-dwoch-pol-roku-wiezienia-i-straci-3-mln-zl-korzysci/ar/c1-15667054" title="Mały świadek koronny nie dostał niższej kary"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/79/d0/60caedb130d32_o_xsmall.jpg" data-image-type="articles" alt="Mały świadek koronny nie dostał niższej kary" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/marek-s-pograzyl-krakowskie-gangi-w-promocji-dostal-kare-dwoch-pol-roku-wiezienia-i-straci-3-mln-zl-korzysci/ar/c1-15667054" title="Mały świadek koronny nie dostał niższej kary"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Mały świadek koronny nie dostał niższej kary
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="3"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fpozar-monstrum-w-nowej-bialej-ten-film-z-drona-pokazuje-skale-zywiolu-ktory-dotknal-malopolska-wies%2Far%2Fc1-15671804" id=componentsRecommendationsSimpleListing1408892267--21732357 data-article-id="21732357" data-native-id="21732357"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/pozar-monstrum-w-nowej-bialej-ten-film-z-drona-pokazuje-skale-zywiolu-ktory-dotknal-malopolska-wies/ar/c1-15671804" title="Pożar-monstrum w Nowej Białej. Ten film z drona pokazuje siłę żywiołu"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/1f/8c/60ceebe6ae8d0_o_xsmall.jpg" data-image-type="articles" alt="Pożar-monstrum w Nowej Białej. Ten film z drona pokazuje siłę żywiołu" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/pozar-monstrum-w-nowej-bialej-ten-film-z-drona-pokazuje-skale-zywiolu-ktory-dotknal-malopolska-wies/ar/c1-15671804" title="Pożar-monstrum w Nowej Białej. Ten film z drona pokazuje siłę żywiołu"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Pożar-monstrum w Nowej Białej. Ten film z drona pokazuje siłę żywiołu
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="4"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkryspinow-atak-na-plazy-nudystow-napastnik-uderzyl-ofiare-butelka-w-glowe%2Far%2Fc1-15672468" id=componentsRecommendationsSimpleListing1408892267--21733845 data-article-id="21733845" data-native-id="21733845"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/kryspinow-atak-na-plazy-nudystow-napastnik-uderzyl-ofiare-butelka-w-glowe/ar/c1-15672468" title="Kryspinów. Atak na plaży nudystów. Napastnik uderzył ofiarę butelką w głowę"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/69/99/60cf6a2d34733_o_xsmall.jpg" data-image-type="articles" alt="Kryspinów. Atak na plaży nudystów. Napastnik uderzył ofiarę butelką w głowę" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/kryspinow-atak-na-plazy-nudystow-napastnik-uderzyl-ofiare-butelka-w-glowe/ar/c1-15672468" title="Kryspinów. Atak na plaży nudystów. Napastnik uderzył ofiarę butelką w głowę"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Kryspinów. Atak na plaży nudystów. Napastnik uderzył ofiarę butelką w głowę
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="5"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fpolicja-na-potege-odbiera-prawa-jazdy-w-malopolsce-za-co%2Far%2Fc1-15666952" id=componentsRecommendationsSimpleListing1408892267--21722233 data-article-id="21722233" data-native-id="21722233"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/policja-na-potege-odbiera-prawa-jazdy-w-malopolsce-za-co/ar/c1-15666952" title="Policja na potęgę odbiera prawa jazdy w Małopolsce. Za co?"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/b8/51/60cacef114898_o_xsmall.jpg" data-image-type="articles" alt="Policja na potęgę odbiera prawa jazdy w Małopolsce. Za co?" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/policja-na-potege-odbiera-prawa-jazdy-w-malopolsce-za-co/ar/c1-15666952" title="Policja na potęgę odbiera prawa jazdy w Małopolsce. Za co?"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Policja na potęgę odbiera prawa jazdy w Małopolsce. Za co?
</h3></a></div><div id="dfp-nativesrodek1" class="componentsRecommendationsSimpleAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"1","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21722233"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '1', 'componentsRecommendationsSimpleListing1408892267--21722233'));</script></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="6"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fzobaczylam-ogien-a-potem-zorientowalam-sie-ze-nie-plonie-jeden-dom-tylko-cala-ulica-reportaz-z-nowej-bialej%2Far%2Fc1-15672190" id=componentsRecommendationsSimpleListing1408892267--21733343 data-article-id="21733343" data-native-id="21733343"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/zobaczylam-ogien-a-potem-zorientowalam-sie-ze-nie-plonie-jeden-dom-tylko-cala-ulica-reportaz-z-nowej-bialej/ar/c1-15672190" title="&quot;Pobiegłem na pomoc, po chwili ogień był już w moim domu&quot;. Reportaż z Nowej Białej"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/07/49/60cf67293d5cb_o_xsmall.jpg" data-image-type="articles" alt="&quot;Pobiegłem na pomoc, po chwili ogień był już w moim domu&quot;. Reportaż z Nowej Białej" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/zobaczylam-ogien-a-potem-zorientowalam-sie-ze-nie-plonie-jeden-dom-tylko-cala-ulica-reportaz-z-nowej-bialej/ar/c1-15672190" title="&quot;Pobiegłem na pomoc, po chwili ogień był już w moim domu&quot;. Reportaż z Nowej Białej"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
"Pobiegłem na pomoc, po chwili ogień był już w moim domu". Reportaż z Nowej Białej
</h3></a></div><div id="dfp-nativesrodek2" class="componentsRecommendationsSimpleAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"2","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21733343"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '2', 'componentsRecommendationsSimpleListing1408892267--21733343'));</script></div></div></section>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/recommendations/simple/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.98.1/js/compiled/",
      waitSeconds: 60
    })(['components/recommendations/simple/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsRecommendationsSimpleListing1408892267', 'componentsRecommendationsSimpleListing'))
          .init({"type_slot":"nativesrodek"});
      }
    });
  }
</script><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div></aside></article><aside class="layoutsGrid layoutsGrid--last"><div class="layoutsGrid__top  medium-full large-full" data-event-position-index="layoutsGrid__top"><div class="atomsCell atomsCell--megaboard component" data-event-position-context="atomsCell"><div id="dfp-srodek5"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek5","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"before","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1150,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div></div><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position-index="layoutsGrid__left"><section class="componentsListingLargeRow componentsListingLargeRow--withGrid1N componentsListingLargeRow--withMobileBig component" data-event-position-context="componentsListingLargeRow" id="componentsListingLargeRow23883301"><div id="atomsHeader1059602621" class="atomsHeader component" data-event-position-context="atomsHeader" data-event-name="atomsHeader" data-event-type="click"><div id="atomsHeader1059602621title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Powiązane</span></p></div></div><div class="componentsListingLargeRow__content" id="componentsListingLargeRow23883301ArticlesContainer"><div data-event-position-index="1" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fgdzie-jest-burza-mapa-burzowa-dla-wojewodztwa-malopolskiego-sprawdz-gdzie-dzisiaj-moga-pojawic-sie-burze-poniedzialek-2106%2Far%2Fc1p1-20548055" id="atomsListingArticleTileWithSeparatedLink101307440" data-admin="art:20548055" data-article-id="20548055"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/gdzie-jest-burza-mapa-burzowa-dla-wojewodztwa-malopolskiego-sprawdz-gdzie-dzisiaj-moga-pojawic-sie-burze-poniedzialek-2106/ar/c1p1-20548055" title="Gdzie jest burza? Mapa burzowa dla województwa małopolskiego. Sprawdź, gdzie dzisiaj mogą pojawić się burze (poniedziałek, 21.06)"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/82/4a/20548055_656089303_xsmall.jpg" data-image-type="articles" alt="Gdzie jest burza? Mapa burzowa dla województwa małopolskiego. Sprawdź, gdzie dzisiaj mogą pojawić się burze (poniedziałek, 21.06)" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/gdzie-jest-burza-mapa-burzowa-dla-wojewodztwa-malopolskiego-sprawdz-gdzie-dzisiaj-moga-pojawic-sie-burze-poniedzialek-2106/ar/c1p1-20548055" title="Gdzie jest burza? Mapa burzowa dla województwa małopolskiego. Sprawdź, gdzie dzisiaj mogą pojawić się burze (poniedziałek, 21.06)" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Gdzie jest burza? Mapa burzowa dla województwa małopolskiego. Sprawdź, gdzie dzisiaj mogą pojawić się burze (poniedziałek, 21.06)
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Gdzie jest burza? Chcesz sprawdzić, czy w województwie małopolskim można spodziewać się dzisiaj burz (poniedziałek, 21.06)? Możesz zobaczyć przemieszczanie się burz dzięki mapie burzowej. Radar burzowy online udostępnia określone miejsca, w których może wystąpić burza. Dane są aktualizowane z opóźnieniem od kilku do kilkudziesięciu minut. W ten sposób można w prosty sposób sprawdzić, czy w poniedziałek, 21.06 będzie możliwa burza w województwie małopolskim. Jest to ważne źródło informacji o występowaniu burz w danych miejscach w Polsce.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-06-21 05:30:29" title="2021-06-21 05:30:29">
21 czerwca 2021, 5:30
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/prognoza-pogody" title="prognoza pogody" data-event-position-el="link" data-event-params="link_label=prognoza_pogody,index=1">prognoza pogody</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/meteo" title="meteo" data-event-position-el="link" data-event-params="link_label=meteo,index=2">meteo</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/meteorologia" title="meteorologia" data-event-position-el="link" data-event-params="link_label=meteorologia,index=3">meteorologia</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/burza" title="burza" data-event-position-el="link" data-event-params="link_label=burza,index=4">burza</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/deszcz" title="deszcz" data-event-position-el="link" data-event-params="link_label=deszcz,index=5">deszcz</a></li></ul></section></div></div></div><div data-event-position-index="2" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fmsze-swiete-w-telewizji-i-online-poniedzialek-21062021-gdzie-ogladac-msze-swiete-godziny-i-informacje-o-transmisjach%2Far%2Fc11p1-19919761" id="atomsListingArticleTileWithSeparatedLink27709943" data-admin="art:19919761" data-article-id="19919761"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/msze-swiete-w-telewizji-i-online-poniedzialek-21062021-gdzie-ogladac-msze-swiete-godziny-i-informacje-o-transmisjach/ar/c11p1-19919761" title="Msze święte w telewizji i online. Poniedziałek,  21.06.2021. Gdzie oglądać msze święte? Godziny i informacje o transmisjach"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/60/94/19919761_656089249_xsmall.jpg" data-image-type="articles" alt="Msze święte w telewizji i online. Poniedziałek,  21.06.2021. Gdzie oglądać msze święte? Godziny i informacje o transmisjach" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/msze-swiete-w-telewizji-i-online-poniedzialek-21062021-gdzie-ogladac-msze-swiete-godziny-i-informacje-o-transmisjach/ar/c11p1-19919761" title="Msze święte w telewizji i online. Poniedziałek,  21.06.2021. Gdzie oglądać msze święte? Godziny i informacje o transmisjach" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Msze święte w telewizji i online. Poniedziałek, 21.06.2021. Gdzie oglądać msze święte? Godziny i informacje o transmisjach
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Ze względu na epidemię koronawirusa w Polsce wierni są zachęcani przez GIS i Ministerstwo Zdrowia do uczestniczenia we mszy świętej za pośrednictwem telewizji, radia lub internetu. Gdzie oglądać msze święte w poniedziałek 21.06.2021? O której godzinie zaczyna się transmisja? W naszym artykule znajdziesz wszystkie potrzebne linki i informacje o nabożeństwach online na YouTube.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-06-21 05:30:10" title="2021-06-21 05:30:10">
21 czerwca 2021, 5:30
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/msza-swieta" title="msza święta" data-event-position-el="link" data-event-params="link_label=msza_swieta,index=1">msza święta</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/religia" title="religia" data-event-position-el="link" data-event-params="link_label=religia,index=2">religia</a></li></ul></section></div></div></div><div data-event-position-index="3" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2File-osob-zaszczepilo-sie-przeciwko-koronawirusowi-najnowsze-statystyki-na-21062021-jak-polska-wypada-na-tle-swiata%2Far%2Fc14p1-21175039" id="atomsListingArticleTileWithSeparatedLink1024138084" data-admin="art:21175039" data-article-id="21175039"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/ile-osob-zaszczepilo-sie-przeciwko-koronawirusowi-najnowsze-statystyki-na-21062021-jak-polska-wypada-na-tle-swiata/ar/c14p1-21175039" title="Ile osób zaszczepiło się przeciwko koronawirusowi? Najnowsze statystyki na 21.06.2021. Jak Polska wypada na tle świata?" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/41/b2/21175039_656088187_xsmall.jpg" data-image-type="articles" alt="Ile osób zaszczepiło się przeciwko koronawirusowi? Najnowsze statystyki na 21.06.2021. Jak Polska wypada na tle świata?" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/ile-osob-zaszczepilo-sie-przeciwko-koronawirusowi-najnowsze-statystyki-na-21062021-jak-polska-wypada-na-tle-swiata/ar/c14p1-21175039" title="Ile osób zaszczepiło się przeciwko koronawirusowi? Najnowsze statystyki na 21.06.2021. Jak Polska wypada na tle świata?" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Ile osób zaszczepiło się przeciwko koronawirusowi? Najnowsze statystyki na 21.06.2021. Jak Polska wypada na tle świata?
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">W Polsce przeciwko koronawirusowi zaszczepiło się 16 127 860 osób. Liczba szczepień wykonanych 19.06.21 to 294 527 (o 14 191 mniej, niż poprzedniego dnia). Przedstawiamy najnowsze statystyki szczepień przeciwko koronawirusowi w Polsce. Jak wypadamy na tle świata? Zobacz, jak wyglądają statystyki szczepień w ostatnich dniach. Jakie szczepionki na koronawirusa będą dostępne w Polsce? Czy wiesz, kto w pierwszej kolejności może przyjąć szczepionkę?</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-06-21 05:09:21" title="2021-06-21 05:09:21">
21 czerwca 2021, 5:09
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/koronawirus" title="koronawirus" data-event-position-el="link" data-event-params="link_label=koronawirus,index=1">koronawirus</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/covid19" title="covid19" data-event-position-el="link" data-event-params="link_label=covid19,index=2">covid19</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/szczepienia" title="szczepienia" data-event-position-el="link" data-event-params="link_label=szczepienia,index=3">szczepienia</a></li></ul></section></div></div></div><div data-event-position-index="4" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fkoronawirus-w-polsce-najnowsze-statystyki-na-21062021-ile-osob-jest-zarazonych-ile-zmarlo-sprawdz-najnowsze-dane%2Far%2Fc14p1-19908361" id="atomsListingArticleTileWithSeparatedLink1190338689" data-admin="art:19908361" data-article-id="19908361"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/koronawirus-w-polsce-najnowsze-statystyki-na-21062021-ile-osob-jest-zarazonych-ile-zmarlo-sprawdz-najnowsze-dane/ar/c14p1-19908361" title="Koronawirus w Polsce. Najnowsze statystyki na 21.06.2021. Ile osób jest zarażonych? Ile zmarło? Sprawdź najnowsze dane" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/a1/c1/19908361_656088149_xsmall.jpg" data-image-type="articles" alt="Koronawirus w Polsce. Najnowsze statystyki na 21.06.2021. Ile osób jest zarażonych? Ile zmarło? Sprawdź najnowsze dane" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/koronawirus-w-polsce-najnowsze-statystyki-na-21062021-ile-osob-jest-zarazonych-ile-zmarlo-sprawdz-najnowsze-dane/ar/c14p1-19908361" title="Koronawirus w Polsce. Najnowsze statystyki na 21.06.2021. Ile osób jest zarażonych? Ile zmarło? Sprawdź najnowsze dane" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Koronawirus w Polsce. Najnowsze statystyki na 21.06.2021. Ile osób jest zarażonych? Ile zmarło? Sprawdź najnowsze dane
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Koronawirus w Polsce w statystykach. Sprawdź, ile osób jest zakażonych i ile zmarło. Prezentujemy raporty dzienne– mamy najnowsze, sprawdzone dane dotyczące koronawirusa prosto z WHO. Przekonaj się, jak szybko rośnie zagrożenie związane z SARS-CoV-2. Czy szczyt zachorowań jest ciągle przed nami? Poniżej znajdziesz informacje łączne oraz o poszczególnych dniach pandemii koronawirusa w Polsce.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-06-21 05:09:06" title="2021-06-21 05:09:06">
21 czerwca 2021, 5:09
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/koronawirus" title="koronawirus" data-event-position-el="link" data-event-params="link_label=koronawirus,index=1">koronawirus</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/covid19" title="covid19" data-event-position-el="link" data-event-params="link_label=covid19,index=2">covid19</a></li></ul></section></div></div></div><div data-event-position-index="5" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fkoronawirus-na-swiecie-statystyki-na-21062021-dla-wybranych-krajow-spoza-europy-liczba-zgonow-i-potwierdzonych-zachorowan%2Far%2Fc14p1-19934811" id="atomsListingArticleTileWithSeparatedLink53540355" data-admin="art:19934811" data-article-id="19934811"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/koronawirus-na-swiecie-statystyki-na-21062021-dla-wybranych-krajow-spoza-europy-liczba-zgonow-i-potwierdzonych-zachorowan/ar/c14p1-19934811" title="Koronawirus na świecie. Statystyki na 21.06.2021 dla wybranych krajów spoza Europy. Liczba zgonów i potwierdzonych zachorowań" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/16/cc/19934811_656088043_xsmall.jpg" data-image-type="articles" alt="Koronawirus na świecie. Statystyki na 21.06.2021 dla wybranych krajów spoza Europy. Liczba zgonów i potwierdzonych zachorowań" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/koronawirus-na-swiecie-statystyki-na-21062021-dla-wybranych-krajow-spoza-europy-liczba-zgonow-i-potwierdzonych-zachorowan/ar/c14p1-19934811" title="Koronawirus na świecie. Statystyki na 21.06.2021 dla wybranych krajów spoza Europy. Liczba zgonów i potwierdzonych zachorowań" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Koronawirus na świecie. Statystyki na 21.06.2021 dla wybranych krajów spoza Europy. Liczba zgonów i potwierdzonych zachorowań
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Statystyki koronawirusa na świecie. Prezentujemy najnowsze dane WHO i poszczególnych ministerstw zdrowia, bądź innych organów odpowiedzialnych za zdrowie bądź zarządzanie kryzysowe. Sprawdź, ile osób zmarło i ilu jest zakażonych koronawirusem SARS-CoV-2 m.in. w USA, Kanadzie, Chinach, Rosji, Meksyku Jak wygląda pandemia w poszczególnych krajach? Które państwo lepiej radzi sobie z koronawirusem? Statystyki na każdy dzień pomogą w określeniu, czy szczyt zachorowań na COVID-19 jest ciągle przed nami. Zobacz, jak koronawirus przybiera na sile na świecie.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-06-21 05:08:52" title="2021-06-21 05:08:52">
21 czerwca 2021, 5:08
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/koronawirus" title="koronawirus" data-event-position-el="link" data-event-params="link_label=koronawirus,index=1">koronawirus</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/covid19" title="covid19" data-event-position-el="link" data-event-params="link_label=covid19,index=2">covid19</a></li></ul></section></div></div></div><div data-event-position-index="6" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fkoronawirus-w-europie-statystyki-na-21062021-dla-poszczegolnych-krajow-ile-osob-zmarlo-ile-zachorowan-potwierdzono-najnowsze-dane%2Far%2Fc14p1-19913953" id="atomsListingArticleTileWithSeparatedLink81183973" data-admin="art:19913953" data-article-id="19913953"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/koronawirus-w-europie-statystyki-na-21062021-dla-poszczegolnych-krajow-ile-osob-zmarlo-ile-zachorowan-potwierdzono-najnowsze-dane/ar/c14p1-19913953" title="Koronawirus w Europie. Statystyki na 21.06.2021 dla poszczególnych krajów. Ile osób zmarło? Ile zachorowań potwierdzono? Najnowsze dane" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/99/a4/19913953_656087847_xsmall.jpg" data-image-type="articles" alt="Koronawirus w Europie. Statystyki na 21.06.2021 dla poszczególnych krajów. Ile osób zmarło? Ile zachorowań potwierdzono? Najnowsze dane" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/koronawirus-w-europie-statystyki-na-21062021-dla-poszczegolnych-krajow-ile-osob-zmarlo-ile-zachorowan-potwierdzono-najnowsze-dane/ar/c14p1-19913953" title="Koronawirus w Europie. Statystyki na 21.06.2021 dla poszczególnych krajów. Ile osób zmarło? Ile zachorowań potwierdzono? Najnowsze dane" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Koronawirus w Europie. Statystyki na 21.06.2021 dla poszczególnych krajów. Ile osób zmarło? Ile zachorowań potwierdzono? Najnowsze dane
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Statystyki koronawirusa w Europie. Przedstawiamy najnowsze dane WHO i poszczególnych ministerstw zdrowia. Sprawdź, ile osób zmarło i ilu jest zakażonych koronawirusem SARS-CoV-2 m.in. we Włoszech, w Hiszpanii, w Niemczech, Francji, Szwajcarii, Holandii, Wielkiej Brytanii. Jak wygląda pandemia w poszczególnych krajach? Które państwo lepiej radzi sobie z koronawirusem? Statystyki na każdy dzień pomogą w określeniu, czy szczyt zachorowań na COVID-19 jest ciągle przed nami. Zobacz, jak koronawirus przybiera na sile w Europie.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-06-21 05:07:38" title="2021-06-21 05:07:38">
21 czerwca 2021, 5:07
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/koronawirus" title="koronawirus" data-event-position-el="link" data-event-params="link_label=koronawirus,index=1">koronawirus</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/covid19" title="covid19" data-event-position-el="link" data-event-params="link_label=covid19,index=2">covid19</a></li></ul></section></div></div></div></div></section></div><div class="layoutsGrid__right medium-narrow large-narrow" data-event-position-index="layoutsGrid__right"><div class="
    sticky     stickySlotRight     "><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-prawa4"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa4","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,250],[300,600],[300,125],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div></div><script>
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('dfp-prawa4');
    var parentTag = scriptTag.parentNode.parentNode;
    parentTag.classList.remove('sticky');
  }
</script></div></aside></main>
<footer class="componentsNavigationFooterExpanded component" data-event-position-context="componentsNavigationFooterExpanded" style="background-color: #fff"><div class="atomsNavigationFooterScroller component" data-event-position-context="atomsNavigationFooterScroller" data-event-name="atomsNavigationFooterScroller" data-event-type="click"><div class="atomsNavigationFooterScroller__wrapper"><a href="#top" class="atomsNavigationFooterScroller__link" aria-label="Przewiń stronę do góry" data-event-position-el="link">Powrót do góry <i class="atomsNavigationFooterScroller__icon"></i></a></div></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__wrapper"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--horizontal component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion2085583861"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion2085583861MainToggle">Tematy na czasie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gazetakrakowska.pl/koronawirus" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl/koronawirus">Koronawirus</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronazdrowia.pl/koronawirus-w-polsce-i-na-swiecie-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-epidemii-wirusa-covid19/ar/c1-14823840" data-event-position-el="link" data-event-params="link_url=https://stronazdrowia.pl/koronawirus-w-polsce-i-na-swiecie-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-epidemii-wirusa-covid19/ar/c1-14823840">Koronawirus w Polsce</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gazetakrakowska.pl/kultura/" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl/kultura/">Kultura</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gazetakrakowska.pl/motofakty/na-drogach/" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl/motofakty/na-drogach/">Wypadki Kraków</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion2085583861',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.98.1/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__grid"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1138252916"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1138252916MainToggle">Aktualności</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gazetakrakowska.pl/wiadomosci/" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl/wiadomosci/">Wiadomości</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gazetakrakowska.pl/motofakty/" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl/motofakty/">Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gazetakrakowska.pl/sport/" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl/sport/">Sport Kraków</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gazetakrakowska.pl/strefa-biznesu/" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl/strefa-biznesu/">Strefa Biznesu Kraków</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gazetakrakowska.pl/strefa-agro/" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl/strefa-agro/">Strefa Agro Kraków</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://plus.gazetakrakowska.pl" data-event-position-el="link" data-event-params="link_url=https://plus.gazetakrakowska.pl">Gazeta Krakowska Plus</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion1138252916',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.98.1/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1646818408"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1646818408MainToggle">Wiadomości lokalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://krakow.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://krakow.naszemiasto.pl">Wiadomości Kraków</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://wadowice.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://wadowice.naszemiasto.pl">Wiadomości Wadowice</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://chrzanow.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://chrzanow.naszemiasto.pl">Wiadomości Chrzanów</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://wieliczka.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://wieliczka.naszemiasto.pl">Wiadomości Wieliczka</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://skawina.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://skawina.naszemiasto.pl">Wiadomości Skawina</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion1646818408',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.98.1/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1002802772"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1002802772MainToggle">Ogłoszenia</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/mieszkania/krakow/sprzedaz" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/mieszkania/krakow/sprzedaz">Mieszkania Kraków</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/domy/krakow/sprzedaz" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/domy/krakow/sprzedaz">Domy Kraków</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/praca/krakow" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/praca/krakow">Praca Kraków</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/motoryzacja/osobowe/krakow" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/motoryzacja/osobowe/krakow">Samochody Kraków</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion1002802772',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.98.1/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion387270527"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion387270527MainToggle">Serwisy regionalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://echodnia.eu" data-event-position-el="link" data-event-params="link_url=https://echodnia.eu">Echo Dnia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://polskatimes.pl" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl">Polska Times</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gazetakrakowska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl">Gazeta Krakowska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetalubuska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl">Gazeta Lubuska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetawroclawska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl">Gazeta Wrocławska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gloswielkopolski.pl" data-event-position-el="link" data-event-params="link_url=https://gloswielkopolski.pl">Głos Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gk24.pl" data-event-position-el="link" data-event-params="link_url=https://gk24.pl">Głos Koszaliński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gs24.pl" data-event-position-el="link" data-event-params="link_url=https://gs24.pl">Głos Szczeciński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gp24.pl" data-event-position-el="link" data-event-params="link_url=https://gp24.pl">Głos Pomorza</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikbaltycki.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl">Dziennik Bałtycki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dzienniklodzki.pl" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl">Dziennik Łódzki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://pomorska.pl" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl">Gazeta Pomorska</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://kurierlubelski.pl" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl">Kurier Lubelski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikpolski24.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl">Dziennik Polski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikzachodni.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl">Dziennik Zachodni</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://poranny.pl" data-event-position-el="link" data-event-params="link_url=https://poranny.pl">Poranny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://wspolczesna.pl" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl">Gazeta Współczesna</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://expressilustrowany.pl" data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl">Express Ilustrowany</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nowiny24.pl" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl">Nowiny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nto.pl" data-event-position-el="link" data-event-params="link_url=https://nto.pl">Nowa Trybuna Opolska</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion387270527Toggle">Pokaż więcej</a></span></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion387270527',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.98.1/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion499937828"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion499937828MainToggle">Serwisy partnerskie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl" data-event-position-el="link" data-event-params="link_url=https://gratka.pl">Ogłoszenia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.telemagazyn.pl" data-event-position-el="link" data-event-params="link_url=https://www.telemagazyn.pl">Program TV</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://sportowy24.pl" data-event-position-el="link" data-event-params="link_url=https://sportowy24.pl">Sport</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gol24.pl" data-event-position-el="link" data-event-params="link_url=https://gol24.pl">Piłka nożna</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.motofakty.pl" data-event-position-el="link" data-event-params="link_url=https://www.motofakty.pl">Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefaagro.pl" data-event-position-el="link" data-event-params="link_url=https://strefaagro.pl">Strefa Agro</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefabiznesu.pl" data-event-position-el="link" data-event-params="link_url=https://strefabiznesu.pl">Strefa Biznesu</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronakobiet.pl" data-event-position-el="link" data-event-params="link_url=https://stronakobiet.pl">Strona Kobiet</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.nekrologi.net" data-event-position-el="link" data-event-params="link_url=https://www.nekrologi.net">Nekrologi</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion499937828Toggle">Pokaż więcej</a></span></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion499937828',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.98.1/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterSocialmedia component" data-event-position-context="atomsNavigationFooterSocialmedia" data-event-name="atomsNavigationFooterSocialmedia" data-event-type="click"><a class="atomsNavigationFooterSocialmedia__button" title="Obserwuj na Facebooku" href="https://www.facebook.com/Gazeta.Krakowska/" aria-label="Obserwuj na Facebooku" data-event-position-el="button" data-event-params="link_img=facebook"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z" /></g></svg></a><ul class="atomsNavigationFooterSocialmedia__list"><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://itunes.apple.com/ag/app/gazeta-krakowska/id374494654?mt=8" data-event-position-el="link" data-event-params="link_url=https://itunes.apple.com/ag/app/gazeta-krakowska/id374494654?mt=8">Aplikacja iOS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://play.google.com/store/apps/details?id=pl.gratka.technologie.android.czytnik.gazetakrakowska" data-event-position-el="link" data-event-params="link_url=https://play.google.com/store/apps/details?id=pl.gratka.technologie.android.czytnik.gazetakrakowska">Aplikacja Android</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://gazetakrakowska.pl/newsletter" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl/newsletter">Newsletter</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://gazetakrakowska.pl/rss/gazetakrakowska.xml" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl/rss/gazetakrakowska.xml">RSS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://plus.gazetakrakowska.pl/wykup-dostep" data-event-position-el="link" data-event-params="link_url=https://plus.gazetakrakowska.pl/wykup-dostep">Prenumerata</a></li></ul></div></div><section class="atomsNavigationFooterLinks component" data-event-position-context="atomsNavigationFooterLinks" data-event-name="atomsNavigationFooterLinks" data-event-type="click"><a href="https://gratka.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gratka" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.98.1/images/_sites/logo/svg/gratka.svg" alt="gratka" data-event-position-el="gratka"></a><a href="https://www.telemagazyn.pl/" class="atomsNavigationFooterLinks__logo" aria-label="telemagazyn" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.98.1/images/_sites/logo/svg/telemagazyn.svg" alt="telemagazyn" data-event-position-el="telemagazyn"></a><a href="https://sportowy24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="sportowy24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.98.1/images/_sites/logo/svg/sportowy24.svg" alt="sportowy24" data-event-position-el="sportowy24"></a><a href="https://gol24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gol24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.98.1/images/_sites/logo/svg/gol24.svg" alt="gol24" data-event-position-el="gol24"></a><a href="https://www.motofakty.pl/" class="atomsNavigationFooterLinks__logo" aria-label="motofakty" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.98.1/images/_sites/logo/svg/motofakty.svg" alt="motofakty" data-event-position-el="motofakty"></a><a href="https://stronakobiet.pl/" class="atomsNavigationFooterLinks__logo" aria-label="stronakobiet" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.98.1/images/_sites/logo/svg/stronakobiet.svg" alt="stronakobiet" data-event-position-el="stronakobiet"></a><a href="https://strefaagro.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefaagro" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.98.1/images/_sites/logo/svg/strefaagro.svg" alt="strefaagro" data-event-position-el="strefaagro"></a><a href="https://strefabiznesu.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefabiznesu" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.98.1/images/_sites/logo/svg/strefabiznesu.svg" alt="strefabiznesu" data-event-position-el="strefabiznesu"></a><a href="http://polskapress.pl" class="atomsNavigationFooterLinks__logo" aria-label="polskapress" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.98.1/images/_sites/logo/svg/polskapress.svg" alt="polskapress" data-event-position-el="polskapress"></a></section><section class="atomsNavigationFooterLegal atomsNavigationFooterLegal-- component" data-event-position-context="atomsNavigationFooterLegal" data-event-name="atomsNavigationFooterLegal" data-event-type="click"><div class="atomsNavigationFooterLegal__links"><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/o-nas" data-event-position-el="link" data-event-params="link_url=/o-nas">O nas</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/marketing" data-event-position-el="link" data-event-params="link_url=/marketing">Marketing</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://polskapress.pl/pl/biuro-prasowe" data-event-position-el="link" data-event-params="link_url=https://polskapress.pl/pl/biuro-prasowe">Dla prasy</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://prywatnosc.polskapress.pl/nowa-polityka-prywatnosci" data-event-position-el="link" data-event-params="link_url=https://prywatnosc.polskapress.pl/nowa-polityka-prywatnosci">Prywatność</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/reklama" data-event-position-el="link" data-event-params="link_url=/reklama">Reklama</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/regulamin" data-event-position-el="link" data-event-params="link_url=/regulamin">Regulamin</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/mapa-serwisu" data-event-position-el="link" data-event-params="link_url=/mapa-serwisu">Mapa serwisu</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/kontakt" data-event-position-el="link" data-event-params="link_url=/kontakt">Kontakt</a></div><hr class="atomsNavigationFooterLegal__divider" /><div class="atomsNavigationFooterLegal__wrapper"><p class="atomsNavigationFooterLegal__description">
Polska Press Sp. z o. o. informuje, że wszystkie treści ukazujące się w serwisie Gazeta Krakowska
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/regulamin-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/regulamin-artykuly">podlegają ochronie</a>.
</p><p class="atomsNavigationFooterLegal__description">Jesteś zainteresowany kupnem treści?
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/licencja-na-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/licencja-na-artykuly">Dowiedz się więcej</a>.
</p><p class="atomsNavigationFooterLegal__description">
© 2000-2021 Polska Press Sp. z o. o.
</p></div></section></footer>
<link href="https://s-gr.cdngr.pl/assets/gratka/v0.46.8/dist/css/pages/promoButton.css" rel="stylesheet" type="text/css">
<div id="graton-main-container" class="promoContainer promoContainer--hide">
<span id="graton-close" class="promoContainer__close" onclick="pushGemius('graton-zamknij')" data-gtm="graton-zamknij" data-event-name="graton-zamknij" data-event-type="click"></span>
<a onclick="pushGemius('graton-oferty')" data-gtm="graton-oferty" data-event-name="graton-oferty" data-event-type="click" rel="nofollow noopener noreferrer" target="_blank" title="Ogłoszenia" href="https://gratka.pl/?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-logo" class="promoContainer__button">
<span id="graton-circle" class="promoContainer__circle" data-gtm="graton-rozwin" data-event-name="graton-rozwin" data-event-type="click"></span>
</a>
<div id="graton-url-container" class="promoContainer__urlContainer">
<a id="graton-url-element" href="https://gratka.pl/dodaj-ogloszenie?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-dodaj-ogloszenie" class="promoContainer__url promoContainer__url--addOffer" rel="nofollow noopener noreferrer" target="_blank" title="Dodaj ogłoszenie">Dodaj ogłoszenie</a>
</div>
</div>
<script>
    var mainContainer = document.getElementById('graton-main-container');
    var circle = document.getElementById('graton-circle');
    var urlContainer = document.getElementById('graton-url-container');
    var urlElement = document.getElementById('graton-url-element');

    var gratonCloseButton = document.getElementById('graton-close');
    var nowTime = new Date().getTime();
    var gratonHiddenHours = 0.5;
    var gratonHiddenState = {
      show: false,
      showTime: nowTime + gratonHiddenHours * 60 * 60 * 1000,
    };
    var gratonState = sessionStorage && sessionStorage.getItem('graton')
      ? JSON.parse(sessionStorage.getItem('graton'))
      : { show: true, showTime: 0 };

    var setLocalData = function (object) {
      if (sessionStorage) {
        sessionStorage.setItem('graton', JSON.stringify(object));
      }
    }

    if (gratonState.showTime > 0 && gratonState.showTime < nowTime) {
      gratonState.show = true;
      setLocalData(gratonState);
    }

    if (gratonState.show) {
      mainContainer.classList.remove('promoContainer--hide');
    }

    gratonCloseButton.addEventListener('click', function () {
      setLocalData(gratonHiddenState);
      mainContainer.classList.add('promoContainer--hide');
    });

    circle.addEventListener('click', function (event) {
      event.preventDefault();

      if (!mainContainer.classList.contains('promoContainer--open')) {
        toggleTracker('graton-zwin');
        pushGemius('graton-rozwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = urlElement.scrollHeight + 'px';
      } else {
        toggleTracker('graton-rozwin');
        pushGemius('graton-zwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = '0px';
      }
    });

    var toggleTracker = function (event) {
      circle.dataset.gtm = event;
      circle.dataset.tracker = event;
      circle.dataset.eventName = event;
    }

    var pushGemius = function (value) {
      var _gemiusParams = window.gemius_extraparameters || [];

      if (typeof window.gemius_event !== 'undefined') {
        var actionParams = _gemiusParams.slice();
        actionParams.push('akcja=' + value);
        actionParams.push('akcja_typ=klikniecie');
        window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
      }
    }
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.98.1/bundles/02d01d18e8aaee17f48f5c12c9fce70a.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.98.1/bundles/02d01d18e8aaee17f48f5c12c9fce70a.css"></noscript>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'page-helper',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.98.1/js/compiled/",
      waitSeconds: 60
    })(['page-helper'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('', ''))
          .init({"adSlotsToResize":["gora1","srodek","srodek1","srodek2","srodek5","srodekreplika"],"siteHeaderId":"siteHeader"});
      }
    });
  }
</script>
<script async src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/js/main.js"></script>
<script>
  window.PPEvents = window.PPEvents || {};
  window.PPEvents.queue = window.PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('adblock');

    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });

  PPEvents.queue.push(function () {
    var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);
    event.appendParam('standard', window.PPAdsConfig.adStandard || '');
    event.appendParam('recover', window.PPAdsConfig.adRecover || '');
    PPEvents.listen('ads');
  });

</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('status', 'on');
    
    PPEvents.listen('ads');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
          event.appendParam('id_pp', '0');
          event.appendParam('is_editor', '0');
    
    PPEvents.listen('user');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', '');
          event.appendParam('province', '');
    
    PPEvents.listen('location');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('subscription');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('period', '0');
    
    PPEvents.listen('subscription');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('article');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('title', 'Kolejki NFZ do hematologa w woj. małopolskim. Stan na 21.06.2021');
          event.appendParam('api_id', '20523279');
          event.appendParam('id', '20523279');
          event.appendParam('created_at', '2021-06-20T19:11:56.000000+02:00');
          event.appendParam('edited_at', '2021-06-21T04:11:44.000000+02:00');
          event.appendParam('photo_count', '1');
          event.appendParam('author_id', '9644335');
          event.appendParam('author_name', '360');
          event.appendParam('tags', 'NFZ, hematolog ');
          event.appendParam('prefered_journals', 'gazetakrakowska.pl');
          event.appendParam('is_sponsored', '0');
          event.appendParam('isoteryt', 'POL12');
          event.appendParam('simc', '');
          event.appendParam('red', '0');
          event.appendParam('ing', '0');
          event.appendParam('een', '0');
          event.appendParam('ted', '1');
          event.appendParam('ion', '0');
          event.appendParam('is_paid', '0');
          event.appendParam('has_video', '0');
    
    PPEvents.listen('article');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('category');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('main', 'zdrowie');
          event.appendParam('path', '/zdrowie/');
          event.appendParam('subject', 'zdrowie');
          event.appendParam('special', '');
    
    PPEvents.listen('category');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('components');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('all', '/assets/favicon,/schema/article,gora1,/navigation/breadcrumbs,/article/head,/article/gallery,/ads/cell_model,/article/lead,srodek1,/ads/cell_model,/article/content,/article/foot,/comments/section,srodek2,/ads/cell_model,prawa1,/ads/sticky_remove,Najnowsze,/ads/cell_model,prawa2,/promotions/subject_category_promoted,prawa3,/ads/sticky_remove,/ads/cell_model,/sites/default/pages/srarticle/partials/recommendations/selected_for_you.twig,/ads/cell_model,srodek5,/sites/default/pages/srarticle/partials/recommendations/related.twig,prawa4,/ads/sticky_remove,/navigation/footer/expanded,/navigation/gratka/promo_box');
    
    PPEvents.listen('components');
  });
</script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.98.1/js/compiled/ResponsiveLinks.min.js"></script>
<div id="siteHeader" class="componentsSiteHeader medium-full large-full">
<div id="dfp-sponsoring">
</div>
<script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"sponsoring","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"before","aar":[],"r":[[1920,170],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":false});
});

  </script>
<nav class="componentsNavigationNavbar component" data-event-position-context="componentsNavigationNavbar" itemscope itemtype="http://schema.org/CreativeWork" id="componentsNavigationNavbar2147117888" data-event-name="componentsNavigationNavbar" data-event-type="click">
<div class="componentsNavigationNavbar__container medium-wide large-full">
<div class="componentsNavigationNavbar__brand"><div class="componentsNavigationNavbar__logo" data-event-position-el="logo"><a class="componentsNavigationNavbar__href" href="https://gazetakrakowska.pl" aria-label="Strona główna Gazeta Krakowska" tabindex="1"><svg xmlns="http://www.w3.org/2000/svg" width="546" height="64" viewBox="0 0 546 64"><defs /><path fill="#1F3E78" fill-rule="evenodd" d="M23.409598,1.15585591 C28.1036313,1.15585591 33.2700963,1.49985786 38.7696862,2.75077406 L38.7696862,19.7194522 L38.6364362,19.7194522 L28.1702562,3.58263333 C27.6311996,2.68197367 27.2980746,2.47557249 26.092768,2.47557249 L24.9540864,2.47557249 C16.7047015,2.47557249 13.8882816,11.6197699 13.8882816,25.4736668 C13.8882816,43.2742043 17.1044514,49.5788219 23.6155299,49.5788219 C24.8208364,49.5788219 25.9655749,49.3724206 26.9710064,48.9533637 C27.5100632,48.6781623 27.5766883,48.4655065 27.5766883,47.8463029 L27.5766883,35.5185238 C27.5766883,34.4114629 27.5100632,34.2738622 26.9710064,33.5796037 L23.21578,29.1451058 L23.21578,29.0075051 L44.075458,29.0075051 L44.075458,29.1451058 L40.3202314,33.5796037 C39.7811746,34.2738622 39.7145497,34.4114629 39.7145497,35.5185238 L39.7145497,51.2425405 L29.5209265,49.3724206 C26.8377565,50.548282 24.4210865,51.2425405 20.7324849,51.2425405 C8.1161349,51.2362859 0,41.8856873 0,26.2304711 C0,11.1319126 8.38263485,1.15585591 23.409598,1.15585591 Z M180.844445,15.7165204 C185.338603,15.7165204 188.82733,16.5483796 191.244,18.9001022 C193.382057,20.9641139 194.587363,24.3603514 194.587363,29.695509 L194.520737,32.1910867 L194.120987,42.0295426 C193.987738,44.7315217 194.587363,46.0449836 195.931976,46.0449836 C196.804158,46.0449836 197.409839,45.6321813 197.809589,44.800322 L197.94284,44.800322 C197.94284,45.4257802 197.809589,46.4640405 197.403783,47.2958999 C196.331726,49.5788219 194.048305,51.1049396 190.832136,51.1049396 C187.010284,51.1049396 183.721433,48.7469627 183.521558,44.3875197 C182.176944,48.4029607 178.7609,51.1049396 174.399991,51.1049396 C169.506084,51.1049396 165.278425,47.7087022 165.278425,41.3415387 C165.278425,34.486518 171.050572,30.8838794 176.550161,30.8838794 C179.433206,30.8838794 181.849876,31.440537 183.660865,32.7539991 L183.794115,25.3423206 L183.794115,24.9983187 C183.794115,20.2198187 182.388933,17.0362371 178.900207,17.0362371 C177.555593,17.0362371 177.488968,17.1050374 177.089218,17.8680963 L171.656253,28.2569552 L171.523004,28.2569552 L167.295345,18.349699 C171.789503,16.6859805 176.550161,15.7165204 180.844445,15.7165204 Z M60.7135345,15.7165204 C65.2076928,15.7165204 68.6964195,16.5483796 71.1130895,18.9001022 C73.2511458,20.9641139 74.4564525,24.3603514 74.4564525,29.695509 L74.3898275,32.1910867 L73.9900776,42.0295426 C73.8568276,44.7315217 74.4625093,46.0449836 75.8010659,46.0449836 C76.6732476,46.0449836 77.2789292,45.6321813 77.6786792,44.800322 L77.8119291,44.800322 C77.8119291,45.4257802 77.6786792,46.4640405 77.2728725,47.2958999 C76.2008158,49.5788219 73.9173958,51.1049396 70.7012259,51.1049396 C66.8793743,51.1049396 63.5905227,48.7469627 63.3906477,44.3875197 C62.0520911,48.4029607 58.6299895,51.1049396 54.2690812,51.1049396 C49.3691161,51.1049396 45.1475146,47.7087022 45.1475146,41.3415387 C45.1475146,34.486518 50.9136045,30.8838794 56.4192512,30.8838794 C59.3022962,30.8838794 61.7189662,31.440537 63.5299544,32.7539991 L63.6632045,25.3423206 L63.6632045,24.9983187 C63.6632045,20.2198187 62.2580228,17.0362371 58.7692962,17.0362371 C57.4307397,17.0362371 57.3580579,17.1050374 56.958308,17.8680963 L51.525343,28.2569552 L51.392093,28.2569552 L47.1644347,18.349699 C51.658593,16.6859805 56.4192512,15.7165204 60.7135345,15.7165204 Z M528.015143,15.7165204 C532.509301,15.7165204 535.998028,16.5483796 538.414698,18.9001022 C540.552755,20.9641139 541.758061,24.3603514 541.758061,29.695509 L541.691437,32.1910867 L541.291687,42.0295426 C541.158436,44.7315217 541.758061,46.0449836 543.102674,46.0449836 C543.974856,46.0449836 544.580539,45.6321813 544.980289,44.800322 L545.113538,44.800322 C545.113538,45.4257802 544.980289,46.4640405 544.574481,47.2958999 C543.502424,49.5788219 541.219005,51.1049396 538.002835,51.1049396 C534.180983,51.1049396 530.892131,48.7469627 530.692256,44.3875197 C529.347643,48.4029607 525.931598,51.1049396 521.57069,51.1049396 C516.670725,51.1049396 512.449123,47.7087022 512.449123,41.3415387 C512.449123,34.486518 518.215214,30.8838794 523.720861,30.8838794 C526.603905,30.8838794 529.020575,31.440537 530.831563,32.7539991 L530.964813,25.3423206 L530.964813,24.9983187 C530.964813,20.2198187 529.553575,17.0362371 526.064849,17.0362371 C524.726292,17.0362371 524.65361,17.1050374 524.25386,17.8680963 L518.820895,28.2569552 L518.687646,28.2569552 L514.466043,18.349699 C518.960202,16.6859805 523.720861,15.7165204 528.015143,15.7165204 Z M300.278821,15.7165204 C304.772979,15.7165204 308.261706,16.5483796 310.672319,18.9001022 C312.822489,20.9641139 314.033853,24.3603514 314.033853,29.695509 L313.967227,32.1910867 L313.567478,42.0295426 C313.434228,44.7315217 314.039909,46.0449836 315.378466,46.0449836 C316.250648,46.0449836 316.856329,45.6321813 317.256079,44.800322 L317.389329,44.800322 C317.389329,45.4257802 317.256079,46.4640405 316.850273,47.2958999 C315.778216,49.5788219 313.494796,51.1049396 310.278626,51.1049396 C306.456775,51.1049396 303.167923,48.7469627 302.968048,44.3875197 C301.623435,48.4029607 298.20739,51.1049396 293.846482,51.1049396 C288.946516,51.1049396 284.724915,47.7087022 284.724915,41.3415387 C284.724915,34.486518 290.491004,30.8838794 295.990595,30.8838794 C298.873639,30.8838794 301.290309,31.440537 303.101298,32.7539991 L303.234547,25.3423206 L303.234547,24.9983187 C303.234547,20.2198187 301.82331,17.0362371 298.334583,17.0362371 C296.98997,17.0362371 296.923344,17.1050374 296.523594,17.8680963 L291.090629,28.2569552 L290.95738,28.2569552 L286.729721,18.349699 C291.223879,16.6859805 295.984537,15.7165204 300.278821,15.7165204 Z M126.781295,15.7040112 C133.891999,15.7040112 141.469077,19.1690492 141.469077,30.320967 C141.46302,30.5273682 141.46302,31.0089709 141.396395,31.8408301 L121.275649,31.8408301 L121.275649,31.978431 C121.275649,40.9850277 125.703182,44.6564667 130.869647,44.6564667 C134.89743,44.6564667 138.852532,42.8551474 141.06327,38.2830486 L141.19652,38.2830486 C139.452157,47.0144437 134.219067,51.098685 126.375489,51.098685 C117.926229,51.098685 109.943344,45.8323279 109.943344,33.6421495 C109.943344,20.826513 117.859604,15.7040112 126.781295,15.7040112 Z M373.663216,15.7040112 C384.262647,15.7040112 391.37335,21.6583724 391.37335,33.4357484 C391.37335,45.069269 384.262647,51.098685 373.663216,51.098685 C363.063787,51.098685 356.019708,45.144324 356.019708,33.366948 C356.019708,21.7271728 363.063787,15.7040112 373.663216,15.7040112 Z M156.356733,4.60838461 L156.356733,16.2481598 L164.612174,16.2481598 L164.612174,17.6429314 L156.362789,17.6429314 L156.362789,40.7786264 C156.362789,43.8934077 157.701347,45.694727 159.918142,45.694727 C161.662505,45.694727 163.073744,44.5188658 163.806618,43.1303488 L163.939868,43.1991493 C163.267561,47.0769895 160.517766,51.0924304 154.145994,51.0924304 C148.307223,51.0924304 145.424178,47.8337937 145.424178,41.6042311 L145.424178,17.6366768 L141.735577,17.6366768 L141.735577,16.2481598 L144.757928,16.2481598 C145.829985,16.2481598 146.169167,16.2481598 146.835417,15.485101 L156.223484,4.60838461 L156.356733,4.60838461 Z M460.124281,15.6977566 C463.413133,15.6977566 467.568108,16.1856141 471.929017,17.5678763 L468.173791,27.6127335 L468.04054,27.6127335 L462.80745,17.9869334 C462.4077,17.2926749 462.201769,16.9486729 461.262962,16.9486729 L460.324156,16.9486729 C457.374485,16.9486729 454.891191,18.543591 454.891191,21.7959732 C454.891191,24.841954 457.101928,26.2992714 461.063087,28.1005907 L465.357371,30.039511 C469.518404,31.9096306 472.801198,34.2676076 472.801198,39.5965107 C472.801198,47.0769895 466.695927,51.0924304 457.774235,51.0924304 C453.952384,51.0924304 449.258351,50.3293716 445.430442,48.9471091 L449.119044,38.2079937 L449.252293,38.2079937 L454.618634,48.9471091 C454.891191,49.5037669 455.290941,49.8477689 456.029872,49.8477689 L457.57436,49.8477689 C461.468895,49.8540235 463.879507,47.771248 463.879507,44.7940674 C463.879507,41.9544876 461.802019,40.7786264 457.441111,38.6958509 L452.880327,36.4817293 C449.191726,34.6804099 446.375306,31.5656287 446.375306,26.6432734 C446.375306,20.0634542 451.602339,15.6977566 460.124281,15.6977566 Z M408.150733,16.2669236 L408.150733,16.4045243 L405.867314,20.351165 C405.467564,21.0454235 405.400938,21.2518246 405.667439,22.0836839 L412.30571,43.0740576 L416.933118,29.2201608 L415.322005,24.2352597 C414.782947,22.5715412 414.516448,21.8084823 413.910766,20.5638206 L411.833278,16.4107789 L411.833278,16.2731782 L428.537979,16.2731782 L428.537979,16.4107789 L426.260616,20.3574196 C425.85481,21.0516781 425.788185,21.2580791 426.060741,22.0899385 L432.765638,43.0115119 L437.865478,27.425096 C438.331852,26.1116341 438.198603,25.8989783 437.665603,24.7919174 L433.777127,16.4107789 L433.777127,16.2731782 L445.248738,16.2731782 L445.248738,16.3982697 L445.236624,16.3982697 L440.67584,24.5042067 C439.870284,25.8927237 439.603784,26.3743264 439.197978,27.6189881 L431.548218,50.548282 L424.037765,50.548282 L417.599367,31.2904271 L411.160971,50.548282 L403.583893,50.548282 L394.928702,24.2290052 C394.436701,22.756773 394.166617,21.8760984 393.656356,20.8244747 L391.446032,16.4045243 L391.446032,16.2669236 L408.150733,16.2669236 Z M230.607253,1.84385981 L230.607253,1.9814606 L226.179721,6.34715812 C225.611894,6.86902472 225.517848,7.08854585 225.50831,7.85091454 L225.507414,44.3750105 C225.507414,45.2756701 225.574038,45.4820713 226.179721,46.038729 L230.607253,50.4044265 L230.607253,50.5420274 L208.269712,50.5420274 L208.269712,50.4044265 L212.76387,46.038729 C213.269236,45.5168625 213.359379,45.3028385 213.368673,44.5360034 L213.369553,8.01087667 C213.369553,7.110217 213.302927,6.90381583 212.76387,6.34715812 L208.269712,1.9814606 L208.269712,1.84385981 L230.607253,1.84385981 Z M108.259549,16.2544144 L108.259549,16.3920152 L90.8885972,49.2223107 L97.2603689,49.2223107 C98.4656754,49.2223107 98.5323005,49.1535104 99.1379821,48.1840503 L107.393424,35.5122693 L107.593299,35.5122693 L106.787742,50.5420274 L78.3449291,50.5420274 L78.3449291,50.4044265 L96.2549371,17.5741309 L90.2162905,17.5741309 C89.010984,17.5741309 88.944359,17.6429314 88.3386773,18.6123914 L80.2891674,30.7337693 L80.0226674,30.7337693 L80.0226674,16.2544144 L108.259549,16.2544144 Z M280.588108,15.7040112 C282.592914,15.7040112 284.137403,16.604671 285.142835,17.9869334 L281.454234,28.8636496 L281.320983,28.8636496 L276.021269,22.3526308 C275.688143,21.9398285 275.282337,21.6583724 274.815961,22.008629 C273.677281,22.8404882 272.938348,24.0851498 271.932917,26.02407 L271.932917,44.7252671 C271.932917,45.4883259 271.999541,45.8323279 272.938348,46.4577859 L279.509996,50.4044265 L279.509996,50.5420274 L257.039204,50.5420274 L257.039204,50.4044265 L260.328055,47.2208449 C260.893358,46.7012976 260.931045,46.4868628 260.933557,45.7283109 L260.933737,21.5895719 C260.933737,20.6889123 260.867113,20.4825111 260.328055,19.8570531 L257.039204,16.3920152 L257.039204,16.2544144 L271.932917,16.2544144 L271.932917,25.1234102 C273.071598,20.2073096 275.888018,15.7040112 280.588108,15.7040112 Z M332.488974,0.0425404922 L332.488974,32.872836 L343.354903,24.4916975 C343.893961,24.0788952 343.893961,23.6598383 343.488154,23.1094352 L338.927371,16.3920152 L338.927371,16.2544144 L355.359515,16.2544144 L355.359515,16.3920152 L343.082347,26.0178154 C342.543291,26.4368723 342.470609,26.649528 342.743166,27.2687315 L351.731482,45.5571263 C352.203913,46.4577859 352.670289,47.083244 353.27597,47.7024476 L356.09239,50.4044265 L356.09239,50.5420274 L341.870984,50.5420274 L334.427156,34.1925527 C334.160655,33.5670945 333.688223,33.3606934 333.221849,33.3606934 C333.021975,33.3606934 332.749418,33.4294938 332.482917,33.6358949 L332.482917,45.5508717 C332.482917,46.4515315 332.549543,46.6579325 333.155224,47.2145903 L336.444076,50.3981719 L336.444076,50.5357728 L317.661885,50.5357728 L317.661885,50.3981719 L320.950737,47.2145903 C321.489794,46.6579325 321.55642,46.4515315 321.55642,45.5508717 L321.55642,6.89756125 C321.55642,5.99690158 321.489794,5.72170002 320.950737,5.16504232 L317.661885,1.9814606 L317.661885,1.84385981 L332.488974,0.0425404922 Z M255.755158,1.84385981 L255.755158,1.9814606 L244.622729,9.18673789 L244.178661,9.46964137 L243.615655,9.83623219 L243.294436,10.0547807 C243.243811,10.0900855 243.194503,10.1249509 243.146304,10.1595578 L242.868732,10.3655455 C242.779527,10.4341391 242.693084,10.5031463 242.607734,10.5740143 L242.353288,10.7936483 C242.183615,10.9457225 242.011631,11.1110295 241.823974,11.3011481 L241.529065,11.606382 L241.200626,11.9575173 L235.028731,18.6749373 L250.128376,43.9622082 C250.667432,44.8628678 251.333682,45.7635275 252.139238,46.5265864 L256.027715,50.4044265 L256.027715,50.5420274 L239.99532,50.5420274 L226.040414,26.7808742 L240.061946,11.0568576 C240.733701,10.3006219 240.739708,10.0612937 240.230135,9.2956597 L240.061946,9.0491371 L234.962105,1.9814606 L234.962105,1.84385981 L255.755158,1.84385981 Z M489.100093,0.0425404922 L489.100093,32.872836 L499.966023,24.4916975 C500.50508,24.0788952 500.50508,23.6598383 500.099274,23.1094352 L495.538491,16.3920152 L495.538491,16.2544144 L511.970635,16.2544144 L511.970635,16.3920152 L499.693466,26.0178154 C499.166523,26.4368723 499.099899,26.649528 499.366398,27.2687315 L508.354715,45.5571263 C508.827147,46.4577859 509.293522,47.083244 509.899203,47.7024476 L512.715623,50.4044265 L512.715623,50.5420274 L498.494216,50.5420274 L491.050389,34.1925527 C490.783889,33.5670945 490.311457,33.3606934 489.845082,33.3606934 C489.645207,33.3606934 489.37265,33.4294938 489.106151,33.6358949 L489.106151,45.5508717 C489.106151,46.4515315 489.172775,46.6579325 489.778458,47.2145903 L493.061251,50.3981719 L493.061251,50.5357728 L474.279063,50.5357728 L474.279063,50.3981719 L477.561857,47.2145903 C478.100914,46.6579325 478.167539,46.4515315 478.167539,45.5508717 L478.167539,6.89756125 C478.167539,5.99690158 478.100914,5.72170002 477.561857,5.16504232 L474.279063,1.9814606 L474.279063,1.84385981 L489.100093,0.0425404922 Z M373.663216,17.0174733 C370.307741,17.0174733 368.230251,19.9258535 368.230251,33.366948 C368.230251,46.7329875 370.307741,49.8540235 373.663216,49.8540235 C377.018693,49.8540235 379.096181,46.876843 379.096181,33.4357484 C379.096181,20.0697088 377.018693,17.0174733 373.663216,17.0174733 Z M300.618002,33.0229461 C297.129275,33.0229461 295.185037,36.1377273 295.185037,40.1594229 C295.185037,43.9684628 296.862776,46.0449836 299.140139,46.0449836 C300.618002,46.0449836 302.089809,45.0067231 302.96199,43.6182062 L302.96199,43.5494059 L303.095241,33.4357484 C302.295741,33.1605468 301.490184,33.0229461 300.618002,33.0229461 Z M528.348268,33.0229461 C524.859541,33.0229461 522.915303,36.1377273 522.915303,40.1594229 C522.915303,43.9684628 524.593042,46.0449836 526.870405,46.0449836 C528.348268,46.0449836 529.820074,45.0067231 530.692256,43.6182062 L530.692256,43.5494059 L530.825507,33.4357484 C530.019949,33.1605468 529.214393,33.0229461 528.348268,33.0229461 Z M181.171513,33.0229461 C177.682787,33.0229461 175.738548,36.1377273 175.738548,40.1594229 C175.738548,43.9684628 177.416286,46.0449836 179.693649,46.0449836 C181.171513,46.0449836 182.64332,45.0067231 183.515501,43.6182062 L183.515501,43.5494059 L183.648751,33.4357484 C182.849251,33.1605468 182.043695,33.0229461 181.171513,33.0229461 Z M61.0406026,33.0229461 C57.5518759,33.0229461 55.6076376,36.1377273 55.6076376,40.1594229 C55.6076376,43.9684628 57.2853761,46.0449836 59.5627393,46.0449836 C61.0406026,46.0449836 62.5124091,45.0067231 63.3845908,43.6182062 L63.3845908,43.5494059 L63.5178409,33.4357484 C62.718341,33.1605468 61.9127842,33.0229461 61.0406026,33.0229461 Z M126.641989,17.0174733 C123.286512,17.0174733 121.408899,20.5513116 121.275649,30.5961686 L131.136147,30.5961686 C131.192522,29.834072 131.201195,29.0719753 131.202529,28.6887975 L131.202772,28.5196477 C131.202772,19.4442508 129.391783,17.0174733 126.641989,17.0174733 Z" transform="translate(0 6)" /></svg></a></div></div><div id="componentsNavigationNavbar2147117888Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons medium-full large-full"><div class="atomsNavigationIconsList component" data-event-position-context="atomsNavigationIconsList" data-event-name="atomsNavigationIconsList" data-event-type="click"><a href="https://gazetakrakowska.pl/logowanie" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--user" tabindex="17" title="Moje konto" data-event-position-el="icon--user"><svg width="31" height="28" viewBox="1 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M17 4c4.418278 0 8 3.581722 8 8 0 2.5297688-1.1742145 4.785285-3.0073533 6.2512585C25.4466802 19.1354859 28 22.269563 28 26v2H6v-2c0-3.730437 2.55331977-6.8645141 6.0076604-7.7499326C10.1742145 16.785285 9 14.5297688 9 12c0-4.418278 3.581722-8 8-8zm3 16h-6c-3.2383969 0-5.87757176 2.5655749-5.99586153 5.7750617L8 26h18c0-3.2383969-2.5655749-5.8775718-5.7750617-5.9958615L20 20zM17 6c-3.3137085 0-6 2.6862915-6 6s2.6862915 6 6 6 6-2.6862915 6-6-2.6862915-6-6-6z" /></svg><span class="atomsNavigationIconsIcon__title">Moje konto</span></a><div class="atomsNavigationIconsDropdown component" data-event-position-context="atomsNavigationIconsDropdown" id="atomsNavigationIconsDropdown1844170355"><div id="atomsNavigationIconsDropdownUser1427413997" class="atomsNavigationIconsDropdownUser"><a href="https://gazetakrakowska.pl/logowanie" class="atomsNavigationIconsDropdownUser__btn" data-event-position-el="user" data-event-params="link_url=https://gazetakrakowska.pl/logowanie">
Zaloguj się lub załóż konto
</a></div><script>
window.jsLazyLoad.register(
    'atomsNavigationIconsDropdownUser1427413997',
    'atomsNavigationIconsDropdownUser',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.98.1/js/compiled/',
    'atoms/navigation/icons/dropdown-user', 
    
)
</script></div><script>
window.jsLazyLoad.register(
    'atomsNavigationIconsDropdown1844170355',
    'atomsNavigationIconsDropdown',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.98.1/js/compiled/',
    'atoms/navigation/icons/dropdown', 
    
)
</script><a href="https://gazetakrakowska.pl/wyszukiwanie/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--search" tabindex="16" title="Wyszukiwarka" data-event-position-el="icon--search"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M13.2222222 5c5.6455775 0 10.2222222 4.57664478 10.2222222 10.2222222 0 2.454375-.8649924 4.7067202-2.3067589 6.4688173l4.5629125 4.563918c.3992027.3992026.3992027 1.0464379 0 1.4456405-.3684947.3684948-.9483309.3968405-1.3493397.0850373l-.0963008-.0850373-4.563918-4.5629125c-1.7620971 1.4417665-4.0144423 2.3067589-6.4688173 2.3067589C7.57664478 25.4444444 3 20.8677997 3 15.2222222 3 9.57664478 7.57664478 5 13.2222222 5zm0 2.04444444c-4.51646193 0-8.17777776 3.66131586-8.17777776 8.17777776 0 4.516462 3.66131583 8.1777778 8.17777776 8.1777778C17.7386842 23.4 21.4 19.7386842 21.4 15.2222222c0-4.5164619-3.6613158-8.17777776-8.1777778-8.17777776z" /></svg><span class="atomsNavigationIconsIcon__title">Wyszukiwarka</span></a><a href="https://gazetakrakowska.pl/pogoda/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--weather" tabindex="15" title="Pogoda" data-event-position-el="icon--weather"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M12.5 5.9c.4.4.4 1 0 1.4-.4.4-1 .4-1.4 0l-2-2c-.4-.4-.4-1 0-1.4.4-.4 1-.4 1.4 0l2 2zM9.7 8.4c-2.7 0-5.1 1.1-6.8 2.9C1.1 13 0 15.5 0 18.2s1.1 5.2 2.8 6.9C4.6 26.9 7 28 9.7 28h8.8c2 0 3.8-.8 5.1-2.1 1.3-1.3 2.1-3.1 2.1-5.1 0-1.5-.5-3-1.3-4.1.3-.4.5-.9.6-1.4.2-.7.3-1.5.3-2.2 0-2-.8-3.8-2.1-5.1-1.3-1.3-3.1-2.1-5-2.1-1.3 0-2.5.4-3.6 1h-.1c-.8.5-1.5 1.2-2.1 2-.9-.4-1.8-.5-2.7-.5zm4.6 1.1c.3-.4.8-.7 1.2-1h.1c.8-.5 1.7-.7 2.6-.7 1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 .6-.1 1.1-.3 1.6 0 .2-.1.3-.2.5-1.2-1-2.8-1.6-4.4-1.6h-.2c-.8-1.5-1.9-2.7-3.3-3.6-.3-.1-.5-.2-.7-.4zM27 14c-.6 0-1-.4-1-1 0-.5.5-1 1-1h3c.6 0 1 .4 1 1s-.5 1-1 1h-3zm-1.9-6.7c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l2-2c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4l-2 2zm-6-3.3c0 .6-.5 1-1 1s-1-.5-1-1V1c0-.6.4-1 1-1 .5 0 1 .5 1 1v3zm-5.2 7.6c1.2.8 2.2 2 2.9 3.4.2.4.6.6 1 .6h.7c1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 1.4-.6 2.8-1.5 3.7-.9.9-2.2 1.5-3.7 1.5H9.7c-2.1 0-4.1-.9-5.5-2.3C2.8 22.3 2 20.3 2 18.2c0-2.2.9-4.1 2.3-5.5 1.4-1.4 3.3-2.3 5.5-2.3 1.4 0 2.9.4 4.1 1.2z" /></svg><span class="atomsNavigationIconsIcon__title">Pogoda</span></a><a href="https://www.telemagazyn.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--tv" target='_blank' rel='noopener' tabindex="14" title="Program TV" data-event-position-el="icon--tv"><svg width="31" height="28" viewBox="3 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M21.887 2.21a1 1 0 011.32 1.497L18.914 8H25a4 4 0 014 4v12a4 4 0 01-4 4H11a4 4 0 01-4-4V12a4 4 0 014-4h4.585l-2.292-2.293a1 1 0 011.32-1.497l.094.083 2.543 2.542 4.543-4.542zM25 10H11a2 2 0 00-1.995 1.85L9 12v12a2 2 0 001.85 1.995L11 26h14a2 2 0 001.995-1.85L27 24V12a2 2 0 00-1.85-1.995L25 10z"></svg><span class="atomsNavigationIconsIcon__title">Program TV</span></a><a href="https://gratka.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--gratka" target='_blank' rel='noopener' tabindex="13" title="Ogłoszenia" data-event-position-el="icon--gratka"><svg width="32" height="24" viewBox="0 -177 744 1224" xmlns="http://www.w3.org/2000/svg"><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></svg><span class="atomsNavigationIconsIcon__title">Ogłoszenia</span></a></div></div><div class="componentsNavigationNavbar__list medium-wide large-full"><div id="atomsNavigationResponsiveLinks1430075438" data-event-name="atomsNavigationResponsiveLinks" data-event-type="click" class="atomsNavigationResponsiveLinks atomsNavigationResponsiveLinks--navbarMenu component" data-event-position-context="atomsNavigationResponsiveLinks"><ul id="atomsNavigationResponsiveLinks1430075438Visible" class="atomsNavigationResponsiveLinks__visibleList"></ul><button id="atomsNavigationResponsiveLinks1430075438More" class="atomsNavigationResponsiveLinks__moreButton js-desktop js-tempHidden" data-event-position-el="MoreButton"><span class="atomsNavigationResponsiveLinks__buttonText">Więcej</span><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="nonzero" d="M2 8.478L4.478 6 12 13.522 19.522 6 22 8.478l-10 10z" /></svg></button><ul id="atomsNavigationResponsiveLinks1430075438Hidden" class="atomsNavigationResponsiveLinks__hiddenList js-hidden"><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetakrakowska.pl/wiadomosci/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="2" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl/wiadomosci/">
Wiadomości
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/krakow/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/krakow/">Kraków
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/tarnow/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/tarnow/">Tarnów
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/nowy-sacz/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/nowy-sacz/">Nowy Sącz
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/malopolska-zachodnia/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/malopolska-zachodnia/">Małopolska Zachodnia
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/podhale/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/podhale/">Podhale
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://plus.gazetakrakowska.pl" class="atomsNavigationResponsiveLinks__link" title="" tabindex="3" data-event-position-el="link" data-event-params="link_url=https://plus.gazetakrakowska.pl">
Gazeta Online
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://plus.gazetakrakowska.pl/wykup-dostep/?source=red_reg&amp;medium=menu_gorne&amp;campaign=nowa_sg" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://plus.gazetakrakowska.pl/wykup-dostep/?source=red_reg&medium=menu_gorne&campaign=nowa_sg">Oferta - kup prenumeratę
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://plus.gazetakrakowska.pl/wydania" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://plus.gazetakrakowska.pl/wydania">Archiwum
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetakrakowska.pl/koronawirus/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="4" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl/koronawirus/">
Koronawirus
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetakrakowska.pl/sport/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="5" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl/sport/">
Sport
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetakrakowska.pl/zdrowie/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="6" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl/zdrowie/">
Zdrowie
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetakrakowska.pl/strona-kobiet/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="7" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl/strona-kobiet/">
Strona Kobiet
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetakrakowska.pl/motofakty/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="8" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl/motofakty/">
Motofakty
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetakrakowska.pl/strefa-biznesu/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="9" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl/strefa-biznesu/">
Biznes
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetakrakowska.pl/strefa-agro/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="10" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl/strefa-agro/">
Agro
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://mediappg.pl/o-nas/biuro-reklamy-malopolska" class="atomsNavigationResponsiveLinks__link" title="" target="_blank" tabindex="11" rel="noopener " data-event-position-el="link" data-event-params="link_url=https://mediappg.pl/o-nas/biuro-reklamy-malopolska">
Reklama
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&amp;utm_miejsce=GK&amp;utm_medium=link_sg&amp;utm_priorytet=organiczny&amp;utm_forma=&amp;utm_campaign=ibo" class="atomsNavigationResponsiveLinks__childrenLink" title="" target="_blank" rel="noopener " data-event-position-el="link" data-event-params="link_url=https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&utm_miejsce=GK&utm_medium=link_sg&utm_priorytet=organiczny&utm_forma=&utm_campaign=ibo">Zamów ogłoszenie w prasie
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetakrakowska.pl/ogloszenia" class="atomsNavigationResponsiveLinks__link" title="" tabindex="12" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl/ogloszenia">
Ogłoszenia
</a></li></ul></div></div></div><div id="componentsNavigationNavbar2147117888Menu" class="componentsNavigationNavbar__menuIcon"></div> </div>
</nav>
<script>
window.jsLazyLoad.register(
    'componentsNavigationNavbar2147117888',
    'componentsNavigationNavbar',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.98.1/js/compiled/',
    'components/navigation/navbar', 
    []
)
</script>
<div class="componentsSlotsWelcomeScreen component" data-event-position-context="componentsSlotsWelcomeScreen" id="componentsSlotsWelcomeScreen2135850219">
<div class="componentsSlotsWelcomeScreen__nav" id='js-nav'>
<a class="componentsSlotsWelcomeScreen__href" href="https://gazetakrakowska.pl">
<svg xmlns="http://www.w3.org/2000/svg" width="546" height="64" viewBox="0 0 546 64"><defs /><path fill="#1F3E78" fill-rule="evenodd" d="M23.409598,1.15585591 C28.1036313,1.15585591 33.2700963,1.49985786 38.7696862,2.75077406 L38.7696862,19.7194522 L38.6364362,19.7194522 L28.1702562,3.58263333 C27.6311996,2.68197367 27.2980746,2.47557249 26.092768,2.47557249 L24.9540864,2.47557249 C16.7047015,2.47557249 13.8882816,11.6197699 13.8882816,25.4736668 C13.8882816,43.2742043 17.1044514,49.5788219 23.6155299,49.5788219 C24.8208364,49.5788219 25.9655749,49.3724206 26.9710064,48.9533637 C27.5100632,48.6781623 27.5766883,48.4655065 27.5766883,47.8463029 L27.5766883,35.5185238 C27.5766883,34.4114629 27.5100632,34.2738622 26.9710064,33.5796037 L23.21578,29.1451058 L23.21578,29.0075051 L44.075458,29.0075051 L44.075458,29.1451058 L40.3202314,33.5796037 C39.7811746,34.2738622 39.7145497,34.4114629 39.7145497,35.5185238 L39.7145497,51.2425405 L29.5209265,49.3724206 C26.8377565,50.548282 24.4210865,51.2425405 20.7324849,51.2425405 C8.1161349,51.2362859 0,41.8856873 0,26.2304711 C0,11.1319126 8.38263485,1.15585591 23.409598,1.15585591 Z M180.844445,15.7165204 C185.338603,15.7165204 188.82733,16.5483796 191.244,18.9001022 C193.382057,20.9641139 194.587363,24.3603514 194.587363,29.695509 L194.520737,32.1910867 L194.120987,42.0295426 C193.987738,44.7315217 194.587363,46.0449836 195.931976,46.0449836 C196.804158,46.0449836 197.409839,45.6321813 197.809589,44.800322 L197.94284,44.800322 C197.94284,45.4257802 197.809589,46.4640405 197.403783,47.2958999 C196.331726,49.5788219 194.048305,51.1049396 190.832136,51.1049396 C187.010284,51.1049396 183.721433,48.7469627 183.521558,44.3875197 C182.176944,48.4029607 178.7609,51.1049396 174.399991,51.1049396 C169.506084,51.1049396 165.278425,47.7087022 165.278425,41.3415387 C165.278425,34.486518 171.050572,30.8838794 176.550161,30.8838794 C179.433206,30.8838794 181.849876,31.440537 183.660865,32.7539991 L183.794115,25.3423206 L183.794115,24.9983187 C183.794115,20.2198187 182.388933,17.0362371 178.900207,17.0362371 C177.555593,17.0362371 177.488968,17.1050374 177.089218,17.8680963 L171.656253,28.2569552 L171.523004,28.2569552 L167.295345,18.349699 C171.789503,16.6859805 176.550161,15.7165204 180.844445,15.7165204 Z M60.7135345,15.7165204 C65.2076928,15.7165204 68.6964195,16.5483796 71.1130895,18.9001022 C73.2511458,20.9641139 74.4564525,24.3603514 74.4564525,29.695509 L74.3898275,32.1910867 L73.9900776,42.0295426 C73.8568276,44.7315217 74.4625093,46.0449836 75.8010659,46.0449836 C76.6732476,46.0449836 77.2789292,45.6321813 77.6786792,44.800322 L77.8119291,44.800322 C77.8119291,45.4257802 77.6786792,46.4640405 77.2728725,47.2958999 C76.2008158,49.5788219 73.9173958,51.1049396 70.7012259,51.1049396 C66.8793743,51.1049396 63.5905227,48.7469627 63.3906477,44.3875197 C62.0520911,48.4029607 58.6299895,51.1049396 54.2690812,51.1049396 C49.3691161,51.1049396 45.1475146,47.7087022 45.1475146,41.3415387 C45.1475146,34.486518 50.9136045,30.8838794 56.4192512,30.8838794 C59.3022962,30.8838794 61.7189662,31.440537 63.5299544,32.7539991 L63.6632045,25.3423206 L63.6632045,24.9983187 C63.6632045,20.2198187 62.2580228,17.0362371 58.7692962,17.0362371 C57.4307397,17.0362371 57.3580579,17.1050374 56.958308,17.8680963 L51.525343,28.2569552 L51.392093,28.2569552 L47.1644347,18.349699 C51.658593,16.6859805 56.4192512,15.7165204 60.7135345,15.7165204 Z M528.015143,15.7165204 C532.509301,15.7165204 535.998028,16.5483796 538.414698,18.9001022 C540.552755,20.9641139 541.758061,24.3603514 541.758061,29.695509 L541.691437,32.1910867 L541.291687,42.0295426 C541.158436,44.7315217 541.758061,46.0449836 543.102674,46.0449836 C543.974856,46.0449836 544.580539,45.6321813 544.980289,44.800322 L545.113538,44.800322 C545.113538,45.4257802 544.980289,46.4640405 544.574481,47.2958999 C543.502424,49.5788219 541.219005,51.1049396 538.002835,51.1049396 C534.180983,51.1049396 530.892131,48.7469627 530.692256,44.3875197 C529.347643,48.4029607 525.931598,51.1049396 521.57069,51.1049396 C516.670725,51.1049396 512.449123,47.7087022 512.449123,41.3415387 C512.449123,34.486518 518.215214,30.8838794 523.720861,30.8838794 C526.603905,30.8838794 529.020575,31.440537 530.831563,32.7539991 L530.964813,25.3423206 L530.964813,24.9983187 C530.964813,20.2198187 529.553575,17.0362371 526.064849,17.0362371 C524.726292,17.0362371 524.65361,17.1050374 524.25386,17.8680963 L518.820895,28.2569552 L518.687646,28.2569552 L514.466043,18.349699 C518.960202,16.6859805 523.720861,15.7165204 528.015143,15.7165204 Z M300.278821,15.7165204 C304.772979,15.7165204 308.261706,16.5483796 310.672319,18.9001022 C312.822489,20.9641139 314.033853,24.3603514 314.033853,29.695509 L313.967227,32.1910867 L313.567478,42.0295426 C313.434228,44.7315217 314.039909,46.0449836 315.378466,46.0449836 C316.250648,46.0449836 316.856329,45.6321813 317.256079,44.800322 L317.389329,44.800322 C317.389329,45.4257802 317.256079,46.4640405 316.850273,47.2958999 C315.778216,49.5788219 313.494796,51.1049396 310.278626,51.1049396 C306.456775,51.1049396 303.167923,48.7469627 302.968048,44.3875197 C301.623435,48.4029607 298.20739,51.1049396 293.846482,51.1049396 C288.946516,51.1049396 284.724915,47.7087022 284.724915,41.3415387 C284.724915,34.486518 290.491004,30.8838794 295.990595,30.8838794 C298.873639,30.8838794 301.290309,31.440537 303.101298,32.7539991 L303.234547,25.3423206 L303.234547,24.9983187 C303.234547,20.2198187 301.82331,17.0362371 298.334583,17.0362371 C296.98997,17.0362371 296.923344,17.1050374 296.523594,17.8680963 L291.090629,28.2569552 L290.95738,28.2569552 L286.729721,18.349699 C291.223879,16.6859805 295.984537,15.7165204 300.278821,15.7165204 Z M126.781295,15.7040112 C133.891999,15.7040112 141.469077,19.1690492 141.469077,30.320967 C141.46302,30.5273682 141.46302,31.0089709 141.396395,31.8408301 L121.275649,31.8408301 L121.275649,31.978431 C121.275649,40.9850277 125.703182,44.6564667 130.869647,44.6564667 C134.89743,44.6564667 138.852532,42.8551474 141.06327,38.2830486 L141.19652,38.2830486 C139.452157,47.0144437 134.219067,51.098685 126.375489,51.098685 C117.926229,51.098685 109.943344,45.8323279 109.943344,33.6421495 C109.943344,20.826513 117.859604,15.7040112 126.781295,15.7040112 Z M373.663216,15.7040112 C384.262647,15.7040112 391.37335,21.6583724 391.37335,33.4357484 C391.37335,45.069269 384.262647,51.098685 373.663216,51.098685 C363.063787,51.098685 356.019708,45.144324 356.019708,33.366948 C356.019708,21.7271728 363.063787,15.7040112 373.663216,15.7040112 Z M156.356733,4.60838461 L156.356733,16.2481598 L164.612174,16.2481598 L164.612174,17.6429314 L156.362789,17.6429314 L156.362789,40.7786264 C156.362789,43.8934077 157.701347,45.694727 159.918142,45.694727 C161.662505,45.694727 163.073744,44.5188658 163.806618,43.1303488 L163.939868,43.1991493 C163.267561,47.0769895 160.517766,51.0924304 154.145994,51.0924304 C148.307223,51.0924304 145.424178,47.8337937 145.424178,41.6042311 L145.424178,17.6366768 L141.735577,17.6366768 L141.735577,16.2481598 L144.757928,16.2481598 C145.829985,16.2481598 146.169167,16.2481598 146.835417,15.485101 L156.223484,4.60838461 L156.356733,4.60838461 Z M460.124281,15.6977566 C463.413133,15.6977566 467.568108,16.1856141 471.929017,17.5678763 L468.173791,27.6127335 L468.04054,27.6127335 L462.80745,17.9869334 C462.4077,17.2926749 462.201769,16.9486729 461.262962,16.9486729 L460.324156,16.9486729 C457.374485,16.9486729 454.891191,18.543591 454.891191,21.7959732 C454.891191,24.841954 457.101928,26.2992714 461.063087,28.1005907 L465.357371,30.039511 C469.518404,31.9096306 472.801198,34.2676076 472.801198,39.5965107 C472.801198,47.0769895 466.695927,51.0924304 457.774235,51.0924304 C453.952384,51.0924304 449.258351,50.3293716 445.430442,48.9471091 L449.119044,38.2079937 L449.252293,38.2079937 L454.618634,48.9471091 C454.891191,49.5037669 455.290941,49.8477689 456.029872,49.8477689 L457.57436,49.8477689 C461.468895,49.8540235 463.879507,47.771248 463.879507,44.7940674 C463.879507,41.9544876 461.802019,40.7786264 457.441111,38.6958509 L452.880327,36.4817293 C449.191726,34.6804099 446.375306,31.5656287 446.375306,26.6432734 C446.375306,20.0634542 451.602339,15.6977566 460.124281,15.6977566 Z M408.150733,16.2669236 L408.150733,16.4045243 L405.867314,20.351165 C405.467564,21.0454235 405.400938,21.2518246 405.667439,22.0836839 L412.30571,43.0740576 L416.933118,29.2201608 L415.322005,24.2352597 C414.782947,22.5715412 414.516448,21.8084823 413.910766,20.5638206 L411.833278,16.4107789 L411.833278,16.2731782 L428.537979,16.2731782 L428.537979,16.4107789 L426.260616,20.3574196 C425.85481,21.0516781 425.788185,21.2580791 426.060741,22.0899385 L432.765638,43.0115119 L437.865478,27.425096 C438.331852,26.1116341 438.198603,25.8989783 437.665603,24.7919174 L433.777127,16.4107789 L433.777127,16.2731782 L445.248738,16.2731782 L445.248738,16.3982697 L445.236624,16.3982697 L440.67584,24.5042067 C439.870284,25.8927237 439.603784,26.3743264 439.197978,27.6189881 L431.548218,50.548282 L424.037765,50.548282 L417.599367,31.2904271 L411.160971,50.548282 L403.583893,50.548282 L394.928702,24.2290052 C394.436701,22.756773 394.166617,21.8760984 393.656356,20.8244747 L391.446032,16.4045243 L391.446032,16.2669236 L408.150733,16.2669236 Z M230.607253,1.84385981 L230.607253,1.9814606 L226.179721,6.34715812 C225.611894,6.86902472 225.517848,7.08854585 225.50831,7.85091454 L225.507414,44.3750105 C225.507414,45.2756701 225.574038,45.4820713 226.179721,46.038729 L230.607253,50.4044265 L230.607253,50.5420274 L208.269712,50.5420274 L208.269712,50.4044265 L212.76387,46.038729 C213.269236,45.5168625 213.359379,45.3028385 213.368673,44.5360034 L213.369553,8.01087667 C213.369553,7.110217 213.302927,6.90381583 212.76387,6.34715812 L208.269712,1.9814606 L208.269712,1.84385981 L230.607253,1.84385981 Z M108.259549,16.2544144 L108.259549,16.3920152 L90.8885972,49.2223107 L97.2603689,49.2223107 C98.4656754,49.2223107 98.5323005,49.1535104 99.1379821,48.1840503 L107.393424,35.5122693 L107.593299,35.5122693 L106.787742,50.5420274 L78.3449291,50.5420274 L78.3449291,50.4044265 L96.2549371,17.5741309 L90.2162905,17.5741309 C89.010984,17.5741309 88.944359,17.6429314 88.3386773,18.6123914 L80.2891674,30.7337693 L80.0226674,30.7337693 L80.0226674,16.2544144 L108.259549,16.2544144 Z M280.588108,15.7040112 C282.592914,15.7040112 284.137403,16.604671 285.142835,17.9869334 L281.454234,28.8636496 L281.320983,28.8636496 L276.021269,22.3526308 C275.688143,21.9398285 275.282337,21.6583724 274.815961,22.008629 C273.677281,22.8404882 272.938348,24.0851498 271.932917,26.02407 L271.932917,44.7252671 C271.932917,45.4883259 271.999541,45.8323279 272.938348,46.4577859 L279.509996,50.4044265 L279.509996,50.5420274 L257.039204,50.5420274 L257.039204,50.4044265 L260.328055,47.2208449 C260.893358,46.7012976 260.931045,46.4868628 260.933557,45.7283109 L260.933737,21.5895719 C260.933737,20.6889123 260.867113,20.4825111 260.328055,19.8570531 L257.039204,16.3920152 L257.039204,16.2544144 L271.932917,16.2544144 L271.932917,25.1234102 C273.071598,20.2073096 275.888018,15.7040112 280.588108,15.7040112 Z M332.488974,0.0425404922 L332.488974,32.872836 L343.354903,24.4916975 C343.893961,24.0788952 343.893961,23.6598383 343.488154,23.1094352 L338.927371,16.3920152 L338.927371,16.2544144 L355.359515,16.2544144 L355.359515,16.3920152 L343.082347,26.0178154 C342.543291,26.4368723 342.470609,26.649528 342.743166,27.2687315 L351.731482,45.5571263 C352.203913,46.4577859 352.670289,47.083244 353.27597,47.7024476 L356.09239,50.4044265 L356.09239,50.5420274 L341.870984,50.5420274 L334.427156,34.1925527 C334.160655,33.5670945 333.688223,33.3606934 333.221849,33.3606934 C333.021975,33.3606934 332.749418,33.4294938 332.482917,33.6358949 L332.482917,45.5508717 C332.482917,46.4515315 332.549543,46.6579325 333.155224,47.2145903 L336.444076,50.3981719 L336.444076,50.5357728 L317.661885,50.5357728 L317.661885,50.3981719 L320.950737,47.2145903 C321.489794,46.6579325 321.55642,46.4515315 321.55642,45.5508717 L321.55642,6.89756125 C321.55642,5.99690158 321.489794,5.72170002 320.950737,5.16504232 L317.661885,1.9814606 L317.661885,1.84385981 L332.488974,0.0425404922 Z M255.755158,1.84385981 L255.755158,1.9814606 L244.622729,9.18673789 L244.178661,9.46964137 L243.615655,9.83623219 L243.294436,10.0547807 C243.243811,10.0900855 243.194503,10.1249509 243.146304,10.1595578 L242.868732,10.3655455 C242.779527,10.4341391 242.693084,10.5031463 242.607734,10.5740143 L242.353288,10.7936483 C242.183615,10.9457225 242.011631,11.1110295 241.823974,11.3011481 L241.529065,11.606382 L241.200626,11.9575173 L235.028731,18.6749373 L250.128376,43.9622082 C250.667432,44.8628678 251.333682,45.7635275 252.139238,46.5265864 L256.027715,50.4044265 L256.027715,50.5420274 L239.99532,50.5420274 L226.040414,26.7808742 L240.061946,11.0568576 C240.733701,10.3006219 240.739708,10.0612937 240.230135,9.2956597 L240.061946,9.0491371 L234.962105,1.9814606 L234.962105,1.84385981 L255.755158,1.84385981 Z M489.100093,0.0425404922 L489.100093,32.872836 L499.966023,24.4916975 C500.50508,24.0788952 500.50508,23.6598383 500.099274,23.1094352 L495.538491,16.3920152 L495.538491,16.2544144 L511.970635,16.2544144 L511.970635,16.3920152 L499.693466,26.0178154 C499.166523,26.4368723 499.099899,26.649528 499.366398,27.2687315 L508.354715,45.5571263 C508.827147,46.4577859 509.293522,47.083244 509.899203,47.7024476 L512.715623,50.4044265 L512.715623,50.5420274 L498.494216,50.5420274 L491.050389,34.1925527 C490.783889,33.5670945 490.311457,33.3606934 489.845082,33.3606934 C489.645207,33.3606934 489.37265,33.4294938 489.106151,33.6358949 L489.106151,45.5508717 C489.106151,46.4515315 489.172775,46.6579325 489.778458,47.2145903 L493.061251,50.3981719 L493.061251,50.5357728 L474.279063,50.5357728 L474.279063,50.3981719 L477.561857,47.2145903 C478.100914,46.6579325 478.167539,46.4515315 478.167539,45.5508717 L478.167539,6.89756125 C478.167539,5.99690158 478.100914,5.72170002 477.561857,5.16504232 L474.279063,1.9814606 L474.279063,1.84385981 L489.100093,0.0425404922 Z M373.663216,17.0174733 C370.307741,17.0174733 368.230251,19.9258535 368.230251,33.366948 C368.230251,46.7329875 370.307741,49.8540235 373.663216,49.8540235 C377.018693,49.8540235 379.096181,46.876843 379.096181,33.4357484 C379.096181,20.0697088 377.018693,17.0174733 373.663216,17.0174733 Z M300.618002,33.0229461 C297.129275,33.0229461 295.185037,36.1377273 295.185037,40.1594229 C295.185037,43.9684628 296.862776,46.0449836 299.140139,46.0449836 C300.618002,46.0449836 302.089809,45.0067231 302.96199,43.6182062 L302.96199,43.5494059 L303.095241,33.4357484 C302.295741,33.1605468 301.490184,33.0229461 300.618002,33.0229461 Z M528.348268,33.0229461 C524.859541,33.0229461 522.915303,36.1377273 522.915303,40.1594229 C522.915303,43.9684628 524.593042,46.0449836 526.870405,46.0449836 C528.348268,46.0449836 529.820074,45.0067231 530.692256,43.6182062 L530.692256,43.5494059 L530.825507,33.4357484 C530.019949,33.1605468 529.214393,33.0229461 528.348268,33.0229461 Z M181.171513,33.0229461 C177.682787,33.0229461 175.738548,36.1377273 175.738548,40.1594229 C175.738548,43.9684628 177.416286,46.0449836 179.693649,46.0449836 C181.171513,46.0449836 182.64332,45.0067231 183.515501,43.6182062 L183.515501,43.5494059 L183.648751,33.4357484 C182.849251,33.1605468 182.043695,33.0229461 181.171513,33.0229461 Z M61.0406026,33.0229461 C57.5518759,33.0229461 55.6076376,36.1377273 55.6076376,40.1594229 C55.6076376,43.9684628 57.2853761,46.0449836 59.5627393,46.0449836 C61.0406026,46.0449836 62.5124091,45.0067231 63.3845908,43.6182062 L63.3845908,43.5494059 L63.5178409,33.4357484 C62.718341,33.1605468 61.9127842,33.0229461 61.0406026,33.0229461 Z M126.641989,17.0174733 C123.286512,17.0174733 121.408899,20.5513116 121.275649,30.5961686 L131.136147,30.5961686 C131.192522,29.834072 131.201195,29.0719753 131.202529,28.6887975 L131.202772,28.5196477 C131.202772,19.4442508 129.391783,17.0174733 126.641989,17.0174733 Z" transform="translate(0 6)" /></svg>
</a>
<div class="componentsSlotsWelcomeScreen__actions">
<span class="componentsSlotsWelcomeScreen__counter">reklama</span>
<button class="componentsSlotsWelcomeScreen__closeBtn" id="componentsSlotsWelcomeScreen2135850219CloseBtn">Przejdź do strony <svg version="1.1" width='12' height='12' viewBox="0 0 10 11" xmlns="http://www.w3.org/2000/svg">
<g fill="none" fill-rule="evenodd">
<g transform="translate(-1581 -34)" fill="#070707" fill-rule="nonzero">
<polygon points="1584.9 43.239 1586 44.293 1591 39.293 1586 34.293 1584.9 35.347 1588.1 38.548 1581 38.548 1581 40.038 1588.1 40.038" />
</g>
</g>
</svg>
</button>
</div>
</div>
<div class="componentsSlotsWelcomeScreen__adContainer" id="componentsSlotsWelcomeScreen2135850219AdContainer">
<div id="dfp-layer">
</div>
<script>
      var currentDate = new Date();
    var nextDay = new Date();
    nextDay.setTime(currentDate.getTime() + (24 * 3600 * 1000));
    nextDay.setHours(0,0,0,0);
    document.cookie = 'ppa_preload_layer=1; expires=' + nextDay.toUTCString() + '; path=/; domain=.' + window.location.host;
  
  var PPAds = window.PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
          slot.appendResolution('1600', '800');
          slot.appendResolution('1', '1');
        slot.setAdUnitParts({"siteName":"gazetakrakowska","categoryName":"zdrowie","pageType":"artykul"});
    slot.setTargetings(PPAds.app.getGlobalTargetings());
  });

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
    PPAds.preloadSlot(slot);
  });
</script>
</div>
</div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/slots/welcome-screen',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.98.1/js/compiled/",
      waitSeconds: 60
    })(['components/slots/welcome-screen'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsSlotsWelcomeScreen2135850219', 'componentsSlotsWelcomeScreen'))
          .init({"slot_name":"layer","site_id":"gazetakrakowska"});
      }
    });
  }
</script>
</div>
<script type="didomi/javascript" data-vendor="c:pushpushgo">
  if ("Notification" in window && window.Notification.permission !== 'denied') {
    let script = document.createElement('script');
    script.setAttribute('src', 'https://s-eu-1.pushpushgo.com/js/5c1b819fee9242000c72e431.js');
    script.setAttribute('charset', 'UTF-8');
    script.setAttribute('async', '');
    document.body.appendChild(script);
  }
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"662a39fbbd1e0009","token":"c900075cc04d44dc88e5929ac6022a39","version":"2021.5.2","si":10}'></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"662a39f9b89ccecc","token":"c900075cc04d44dc88e5929ac6022a39","version":"2021.5.2","si":10}'></script>
</body>
</html>
