<!DOCTYPE html>
<html lang="pl-PL">
  <head>
    <script src="/_sess/script.js" async></script>
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
    <link href="https://s-nsk.ppstatic.pl" rel="preconnect" crossorigin>

  <link href="https://sso.ppapi.pl" rel="preconnect" crossorigin>

<link href="https://fonts.googleapis.com" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin>
<link href="https://jscdn.yieldbird.com" rel="preconnect" crossorigin>

<link href="https://tpc.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://pubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://adservice.google.pl" rel="preconnect" crossorigin>
<link href="https://adservice.google.com" rel="preconnect" crossorigin>
<link href="https://stats.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://www.googletagservices.com" rel="preconnect" crossorigin>

<link href="https://ls.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://mreg.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://api.spoldzielnia.nsaudience.pl" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
    

    <script>
  var __cmp = __cmp || function(methodName, params, callback) {
    __cmp.queue = __cmp.queue || [];
    __cmp.queue.push(function() {
        __cmp(methodName, params, callback);
      }
    );
  };
</script>

          <meta property="site.name" content="Gazeta Krakowska" >
        <meta property="fb:pages" content="114248191948499" >
        <meta name="description" content="Nieszczęściem zakończyła się wyprawa grupy przyjaciół ze Śląska na przejażdżkę motocyklami na Podhale. Jeden z nich w miejscowości Białka Tatrzańska, na drodze krajowej nr 49 uległ bowiem wypadkowi, w wyniku którego do szpitala trafiła jego pasażerka. " >
        <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" >
        <meta name="thumbnail" content="https://d-art.ppstatic.pl/kadry/k/r/1/b9/1d/5f4a7344d4d49_o_small.jpg" >
        <title>Białka Tatrzańska. Wypadek motocyklów na krajowej 49. Jedna osoba trafiła do szpitala | Gazeta Krakowska</title>
        <link rel="canonical" href="https://gazetakrakowska.pl/bialka-tatrzanska-wypadek-motocyklow-na-krajowej-49-jedna-osoba-trafila-do-szpitala/ar/c16-15151984" >
        <meta property="og:title" content="Białka Tatrzańska. Wypadek motocyklów na krajowej 49. Jedna osoba trafiła do szpitala" >
        <meta property="og:description" content="&amp;nbsp;" >
        <meta property="og:type" content="article" >
        <meta property="og:locale" content="pl_PL" >
        <meta property="og:site_name" content="Gazeta Krakowska" >
        <meta property="og:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/b9/1d/5f4a7344d4d49_o_original.jpg" >
        <meta property="og:image:height" content="1210" >
        <meta property="og:image:width" content="1815" >
        <meta property="og:image:type" content="image/jpeg" >
        <meta property="og:url" content="https://gazetakrakowska.pl/bialka-tatrzanska-wypadek-motocyklow-na-krajowej-49-jedna-osoba-trafila-do-szpitala/ar/c16-15151984" >
        <meta name="twitter:description" content="&amp;nbsp;" >
        <meta name="twitter:card" content="summary_large_image" >
        <meta name="twitter:title" content="Białka Tatrzańska. Wypadek motocyklów na krajowej 49. Jedna osoba trafiła do szpitala" >
        <meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/b9/1d/5f4a7344d4d49_o_full.jpg" >
        <meta property="article:published_time" content="2020-08-29T17:27:00.000000+02:00" >
        <meta property="article:modified_time" content="2020-08-29T18:02:46.000000+02:00" >
        <meta property="article:publisher" content="https://www.facebook.com/Gazeta.Krakowska/" >
        <meta property="article:author" content="Tomasz Mateusiak" >
        <meta property="article:tag" content="wiadomości małopolska" >
        <meta property="article:tag" content="wiadomości podhale" >
        <meta property="article:tag" content="wypadek motocykla białka" >
      <script src="https://s-nsk.ppstatic.pl/lib/adbnsk/v1.3.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
    <script src="https://s-nsk.ppstatic.pl/lib/detectors/v1.3.1/js/eyeo.js"></script>
    <script>
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = '';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();</script>

    
          <script>
  window.yb_configuration = window.yb_configuration || {};
  window.yb_configuration.externalPrebidBidderParams = {"adform":{"mkv":"serwis:gazetakrakowska,region:malopolskie,typstr:artykul_nowy,kat:motofakty,kat:aktualnosci,tagi.safety:violence,tagi.safety:accident"},"yieldbirdadf":{"mkv":"serwis:gazetakrakowska,region:malopolskie,typstr:artykul_nowy,kat:motofakty,kat:aktualnosci,tagi.safety:violence,tagi.safety:accident"}};
</script>
<script>
  window.PPHeaderBidding = window.PPHeaderBidding || {};
  window.PPHeaderBidding.v3 = {
    init: function () {
      (function () {
        window.yb_configuration = window.yb_configuration || {};
        window.yb_configuration.lazyLoad = true;

        window.PPAdsConfig = window.PPAdsConfig || {};
        window.PPAdsConfig.fastDefineSlots = true;

        window.googletag = window.googletag || {};
        window.googletag.cmd = window.googletag.cmd || [];
        window.googletag.cmd.push(function () { window.googletag.pubads().disableInitialLoad(); });

        window.PPAds = window.PPAds || {queue: []};
        window.PPAds.queue.push(function () {
          window.PPAds.enableHeaderBidding(true);
        });

        var mainScript = document.createElement('script');
        mainScript.async = true;
        mainScript.src = 'https://jscdn.yieldbird.com/9be6d715-890f-473a-b2e6-2ba36f349dff/yb.js';

        var firstScriptOnSite = document.getElementsByTagName('script')[0];
        (firstScriptOnSite.parentNode || document.head).insertBefore(mainScript, firstScriptOnSite);
      })();
    },
    handleLoadError: function() {
      (function() {
        var yieldbirdLoadedSuccessfully = function () {
          return Object.keys(window.Yieldbird).length > 1;
        };

        var refreshSlots = function() {
          if (!yieldbirdLoadedSuccessfully()) {
            window.googletag.cmd.push(function() {
              window.googletag.pubads().refresh(null, { changeCorrelator: false });
            });
          }
        };

        var doDelayedRefresh = function () {
          window.addEventListener('DOMContentLoaded', function () {
            setTimeout(function() {
              refreshSlots();
            }, 2000);
          });
        };
        doDelayedRefresh();
      })();
    },
  };

  if (window.PPAdsConfig.adStandard === window.PPAdsConfig.BETTER_ADS) {
          window.PPHeaderBidding.v3.init();
      window.PPHeaderBidding.v3.handleLoadError();
      }
</script>


<script>
  var PPAdsConfig = PPAdsConfig || {};
  PPAdsConfig.loadAdsSetup = false;
  PPAdsConfig.initPointQueue = [];
  </script>

<script src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

      <script>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</script>
  
<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.43.0/js/main.js"></script>

  <script>
  var __cmp = __cmp || function(methodName, params, callback) {
    __cmp.queue = __cmp.queue || [];
    __cmp.queue.push(function() {
        __cmp(methodName, params, callback);
      }
    );
  };
</script>
<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
  function runQueue() {
      }

  function callFinish() {
    PPAds.queue.push(() => { PPAds.app.finish(); });
  }

  function runInitPointCallbacks() {
    var queue = PPAdsConfig.initPointQueue;
    for (var i = 0; i < queue.length; i++) {
      queue[i]();
    }

    PPAdsConfig.initPointQueue = {
      push: function(callback) {
        callback();
      }
    };
  }

  function run() {
    PPAds.queue.push(function () {
      PPAds.setClientId('134579212');

      
      PPAds.app.getSlotTemplate().setAdUnitParts({"siteName":"gazetakrakowska","categoryName":"wypadki","pageType":"artykul"});

              PPAds.app.getSlotTemplate().setDefaultTargeting('typstr', 'artykul');
                    PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'owl');
              PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.84.3');
      
      if (PPAdsConfig.adStandard === PPAdsConfig.ACCEPTABLE_ADS) {
    PPAds.setAllowedGroups([PPAdsConfig.ACCEPTABLE_ADS]);

    var PPPrebidScriptElement = document.createElement('script');
    PPPrebidScriptElement.src = 'https://s-nsk.ppstatic.pl/lib/ppa/v2.43.0/libs/prebid.js';
    (document.head || document.body).appendChild(PPPrebidScriptElement);

    var prebidAdUnits = PPAds.prebid.generateAdUnits('{"gora1":{"750x100":{"criteo":{"zoneId":1464159}},"750x200":{"criteo":{"zoneId":1464160}}},"prawa2":{"300x250":{"criteo":{"zoneId":1464161}}}}');
    if (typeof PPAds.prebid !== 'undefined') {
        PPAds.prebid.disableClientInitialLoad();
        PPAds.prebid.addAdUnits(prebidAdUnits);
        PPAds.prebid.run();
        PPAds.prebid.refresh();
    }
}
        PPAds.app.getSlotTemplate().appendTargeting('ads.standard', PPAdsConfig.adStandard);
        PPAds.app.getSlotTemplate().appendTargeting('ads.recover', PPAdsConfig.adRecover);

        var device = ((current_device, desktop_threshold) => {
          if (current_device === 'desktop' && window.innerWidth < desktop_threshold) {
            return 'tablet';
          }
          return current_device;
        })('desktop', 1024);
        PPAds.app.getSlotTemplate().appendTargeting('c_device', device);

          });
  }

  window.addEventListener('DOMContentLoaded', function () {
    PPAdsConfig.initPointQueue.push(function() {
      callFinish();
      runQueue();
    });
  });

      runInitPointCallbacks();
  
  run();
</script>


  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
             PPAds.app.getSlotTemplate().appendTargeting('serwis', "gazetakrakowska");
             PPAds.app.getSlotTemplate().appendTargeting('region', "malopolskie");
             PPAds.app.getSlotTemplate().appendTargeting('c_tech', "nsk");
             PPAds.app.getSlotTemplate().appendTargeting('idzas', "15151984");
             PPAds.app.getSlotTemplate().appendTargeting('typart', "art");
             PPAds.app.getSlotTemplate().appendTargeting('isoteryt', ["POL1217032"]);
             PPAds.app.getSlotTemplate().appendTargeting('simc', ["0418314"]);
             PPAds.app.getSlotTemplate().appendTargeting('red', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ing', "0");
             PPAds.app.getSlotTemplate().appendTargeting('een', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ted', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ion', "0");
             PPAds.app.getSlotTemplate().appendTargeting('kat', ["motofakty","aktualnosci"]);
             PPAds.app.getSlotTemplate().appendTargeting('tagi.safety', ["violence","accident"]);
         });
</script>
    
              <style>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</style>

      
                          
          <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/css/owl/atoms.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/css/owl/atoms.css"></noscript>
  <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/css/owl/components.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/css/owl/components.css"></noscript>

    
        <link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/images/_sites/favicon/png/180/gazetakrakowska.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/images/_sites/favicon/png/32/gazetakrakowska.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/images/_sites/favicon/png/16/gazetakrakowska.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/images/_sites/favicon/ico/gazetakrakowska.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/images/_sites/favicon/ico/gazetakrakowska.ico">
<meta name="msapplication-TileColor" content="#265aff">
<meta name="theme-color" content="#265aff">


    <script>window.onerror=function(e,r,n,o,t){if(Math.random()<0.1){if(["Script error.","Script error","Błąd składni",""].includes(e))return!1;var i={line:n,column:o,app:"projekt_nsk",subname:"",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var s=[];for(var d in a)a.hasOwnProperty(d)&&s.push(encodeURI(d+"="+a[d]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(s.join("&"))}return!1};</script>


    <script src="https://api.spoldzielnia.nsaudience.pl/frontend/api/bootstrapScript.js?inlined&sourceId=pp_gazetakrakowska.pl" async></script>

    <script>
    var dataLayer = window.dataLayer || [];
    dataLayer.push({"zgody_uzytkownika":{"google_analytics":true,"yield_bird":true,"dfp":true,"ads_profiling":true,"adocean":true,"content_stream":true,"deep_bi":true,"exponea":true,"pixel_fb":true,"traqli":true,"twitter_widget":true,"okazjon":true,"youtube":true,"vimeo":true,"xlink":true,"tvp_player":true,"gemius":true,"hotjar":true,"plista":true,"pixel_dfp":true,"google_optimize":true,"google_adwords":true,"synerise":true,"rtb_house":true,"performance_analytics":true}});
</script>

          <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>

<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-MC59L7');
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-NP2BMFJ');
</script>

<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = '11NAfeNe82uu0kv3GZlWXWX17FpZ3IPX1EyLfo9z19..J7';
        window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>

<script>
  /* Deep Tracker (c) v3.0.6 */
  !function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.12.2/deep/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.12.2/deep/v3/init.js",t.appendChild(e)}();

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];
  var retries = 0;
  var deepInitializerListenerId = setInterval(function () {
    if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
      clearInterval(deepInitializerListenerId);
      window.deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
      window.deep.options.trackconsent = true;
      window.deep.options.dntignore = true;
      window.deep.options.media = true;
      window.deep.addElements([{"selector":"body","type":"body"}]);
      window.deep.options.scrolldepth = {
        marks: ["25%","50%","75%","100%"],
        elements: [{"selector":"body","type":"body"}],
      };
      window.deep();
      PPEvents.queue.push(function () {
        PPEvents.setProvider(PPEvents.providerType.DB);
      })
    } else if (retries++ > 100) {
      clearInterval(deepInitializerListenerId);
    }
  }, 30);
</script>

<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MC59L7"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NP2BMFJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>


        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,400i,700,900%7CRoboto+Condensed:700&subset=latin,latin-ext" crossorigin>


  <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/css/modifiers/color-set-concat.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/css/modifiers/color-set-concat.css"></noscript>



<script>
  if (!(window.Promise && window.fetch && window.Symbol)) {
    var scriptTag = document.createElement('script');
    scriptTag.src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/js/compiled/polyfill.js";
    document.head.appendChild(scriptTag);
  }
</script>

<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/js/libs/require.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/js/compiled/PPG_lazyload.min.js" data-images-sizes="{&quot;articles&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;960&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;},&quot;custom&quot;:{&quot;100&quot;:&quot;xsmall&quot;,&quot;500&quot;:&quot;small&quot;},&quot;offers&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;medium&quot;,&quot;640&quot;:&quot;large&quot;,&quot;960&quot;:&quot;xlarge&quot;}}"></script>

<script>
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
  /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
  !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script>


<script>
  document.notSupportedRedirectPage = 'https://gazetakrakowska.pl/niewspierana-przegladarka';
</script>

          <script charset="UTF-8" src="https://s-eu-1.pushpushgo.com/js/5c1b819fee9242000c72e431.js" async="async"></script>
          </head>

  <body class="nsk">
    <script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/js/compiled/duplicatesDetect.min.js"></script>

          <div id="siteHeader" class="componentsSiteHeader">
        <div id="dfp-sponsoring"
    
    >
</div>

  <script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('sponsoring', '');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[1920,170],[1,1]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['sponsoring'] &&
          Array.isArray(PPAdsConfig.resolutions['sponsoring'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['sponsoring'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('standard', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.BEFORE);
      
      
            slot.assignToGroup('standard');
      
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script>

                      <nav
  class="componentsNavigationNavbar component" data-event-position="componentsNavigationNavbar"
  itemscope itemtype="http://schema.org/CreativeWork"
  id="componentsNavigationNavbar84437557"
  data-event-name="componentsNavigationNavbar" data-event-type="click"
>
  <div class="componentsNavigationNavbar__container">
    <div class="componentsNavigationNavbar__brand"><div
            class="componentsNavigationNavbar__category"
            data-event-position="category" data-event-params="link_label=,link_url=https%3A%2F%2Fgazetakrakowska.pl"
          ><a class="componentsNavigationNavbar__hrefTop" href="https://gazetakrakowska.pl"></a></div><div
          class="componentsNavigationNavbar__logo"
          data-event-position="logo"
        ><a class="componentsNavigationNavbar__href" href="https://gazetakrakowska.pl" aria-label="Strona główna Gazeta Krakowska"><svg xmlns="http://www.w3.org/2000/svg" width="372" height="35" viewBox="0 0 372 35"><g fill="#1F3E78" fill-rule="evenodd"><path d="M360.558933,22.5365854 C358.178133,22.5365854 356.851333,24.6621951 356.851333,27.4067073 C356.851333,30.0060976 357.996267,31.4231707 359.5504,31.4231707 C360.558933,31.4231707 361.563333,30.7146341 362.158533,29.7670732 L362.158533,29.720122 L362.249467,22.8182927 C361.699733,22.6304878 361.15,22.5365854 360.558933,22.5365854 Z M369.710133,20.2658537 L369.664667,21.9689024 L369.391867,28.6829268 C369.300933,30.5268293 369.710133,31.4231707 370.627733,31.4231707 C371.222933,31.4231707 371.636267,31.1414634 371.909067,30.5737805 L372,30.5737805 C372,31.0006098 371.909067,31.7091463 371.632133,32.2768293 C370.900533,33.8347561 369.342267,34.8762195 367.147467,34.8762195 C364.539333,34.8762195 362.294933,33.2670732 362.158533,30.2920732 C361.240933,33.0323171 358.909733,34.8762195 355.933733,34.8762195 C352.589867,34.8762195 349.708933,32.5585366 349.708933,28.2134146 C349.708933,23.5353659 353.643867,21.0768293 357.401067,21.0768293 C359.368533,21.0768293 361.017733,21.4567073 362.2536,22.3530488 L362.344533,17.295122 L362.344533,17.0603659 C362.344533,13.7993902 361.381467,11.6268293 359.000667,11.6268293 C358.0872,11.6268293 358.0376,11.6737805 357.7648,12.1945122 L354.0572,19.2841463 L353.966267,19.2841463 L351.085333,12.5231707 C354.152267,11.3878049 357.401067,10.7262195 360.3316,10.7262195 C363.398533,10.7262195 365.779333,11.2939024 367.428533,12.8987805 C368.8876,14.3073171 369.710133,16.625 369.710133,20.2658537 Z"/><path d="M340.780933 18.6097561L346.9148 31.0902439C347.2372 31.704878 347.555467 32.1317073 347.9688 32.5542683L349.8908 34.3981707 349.8908 34.4920732 340.185733 34.4920732 335.105867 23.3347561C334.924 22.9079268 334.6016 22.7670732 334.283333 22.7670732 334.146933 22.7670732 333.960933 22.8140244 333.779067 22.954878L333.779067 31.0859756C333.779067 31.7006098 333.824533 31.8414634 334.237867 32.2213415L336.478133 34.3939024 336.478133 34.4878049 323.660667 34.4878049 323.660667 34.3939024 325.900933 32.2213415C326.2688 31.8414634 326.314267 31.7006098 326.314267 31.0859756L326.314267 4.70792683C326.314267 4.09329268 326.2688 3.9054878 325.900933 3.52560976L323.660667 1.35304878 323.660667 1.25914634 333.774933.0298780488 333.774933 22.4341463 341.190133 16.7146341C341.558 16.4329268 341.558 16.1469512 341.281067 15.7713415L338.168667 11.1871951 338.168667 11.0932927 349.3824 11.0932927 349.3824 11.1871951 341.004133 17.7560976C340.644533 18.0420732 340.599067 18.1871951 340.780933 18.6097561zM316.563733 30.5695122C316.563733 28.6317073 315.146 27.8292683 312.17 26.4079268L309.0576 24.8969512C306.5404 23.6676829 304.6184 21.5420732 304.6184 18.1829268 304.6184 13.6926829 308.185467 10.7134146 314.001067 10.7134146 316.245467 10.7134146 319.080933 11.0463415 322.056933 11.9896341L319.494267 18.8445122 319.403333 18.8445122 315.832133 12.2756098C315.559333 11.8018293 315.4188 11.5670732 314.778133 11.5670732L314.137467 11.5670732C312.124533 11.5670732 310.429867 12.6554878 310.429867 14.875 310.429867 16.9536585 311.938533 17.9481707 314.641733 19.177439L317.572267 20.5006098C320.411867 21.7768293 322.652133 23.3859756 322.652133 27.022561 322.652133 32.127439 318.485733 34.8676829 312.397333 34.8676829 309.7892 34.8676829 306.585867 34.3469512 303.9736 33.4036585L306.4908 26.075 306.581733 26.075 310.243867 33.4036585C310.429867 33.7835366 310.702667 34.0182927 311.206933 34.0182927L312.260933 34.0182927C314.918667 34.022561 316.563733 32.6012195 316.563733 30.5695122zM303.841333 11.1914634L300.728933 16.7231707C300.1792 17.6707317 299.997333 17.9993902 299.7204 18.8487805L294.5 34.4963415 289.374667 34.4963415 284.980933 21.3542683 280.5872 34.4963415 275.4164 34.4963415 269.509867 16.5353659C269.146133 15.4469512 268.960133 14.8323171 268.550933 14.029878L267.1332 11.1957317 267.1332 11.1018293 278.532933 11.1018293 278.532933 11.1957317 276.974667 13.8890244C276.701867 14.3628049 276.6564 14.5036585 276.838267 15.0713415L281.3684 29.3957317 284.526267 19.9414634 283.4268 16.5396341C283.058933 15.4042683 282.877067 14.8835366 282.463733 14.0341463L281.046 11.2 281.046 11.1060976 292.445733 11.1060976 292.445733 11.2 290.8916 13.8932927C290.614667 14.3670732 290.5692 14.5079268 290.7552 15.0756098L295.3308 29.3530488 298.811067 18.7164634C299.129333 17.820122 299.0384 17.675 298.674667 16.9195122L296.021067 11.2 296.021067 11.1060976 303.8496 11.1060976 303.8496 11.1914634 303.841333 11.1914634zM254.997733 34.8719512C247.7644 34.8719512 242.957333 30.8085366 242.957333 22.7713415 242.957333 14.8280488 247.7644 10.7176829 254.997733 10.7176829 262.231067 10.7176829 267.0836 14.7810976 267.0836 22.8182927 267.0836 30.7573171 262.231067 34.8719512 254.997733 34.8719512zM254.997733 11.6140244C252.707867 11.6140244 251.290133 13.5987805 251.290133 22.7713415 251.290133 31.8926829 252.707867 34.022561 254.997733 34.022561 257.2876 34.022561 258.705333 31.9908537 258.705333 22.8182927 258.705333 13.6969512 257.2876 11.6140244 254.997733 11.6140244zM233.897067 18.6097561L240.030933 31.0902439C240.353333 31.704878 240.6716 32.1317073 241.084933 32.5542683L243.006933 34.3981707 243.006933 34.4920732 233.301867 34.4920732 228.222 23.3347561C228.040133 22.9079268 227.717733 22.7670732 227.399467 22.7670732 227.263067 22.7670732 227.077067 22.8140244 226.8952 22.954878L226.8952 31.0859756C226.8952 31.7006098 226.940667 31.8414634 227.354 32.2213415L229.5984 34.3939024 229.5984 34.4878049 216.780933 34.4878049 216.780933 34.3939024 219.025333 32.2213415C219.3932 31.8414634 219.438667 31.7006098 219.438667 31.0859756L219.438667 4.70792683C219.438667 4.09329268 219.3932 3.9054878 219.025333 3.52560976L216.780933 1.35304878 216.780933 1.25914634 226.899333.0298780488 226.899333 22.4341463 234.314533 16.7146341C234.6824 16.4329268 234.6824 16.1469512 234.405467 15.7713415L231.293067 11.1871951 231.293067 11.0932927 242.5068 11.0932927 242.5068 11.1871951 234.128533 17.7560976C233.760667 18.0420732 233.711067 18.1871951 233.897067 18.6097561zM205.149733 22.5365854C202.768933 22.5365854 201.442133 24.6621951 201.442133 27.4067073 201.442133 30.0060976 202.587067 31.4231707 204.1412 31.4231707 205.149733 31.4231707 206.154133 30.7146341 206.749333 29.7670732L206.749333 29.720122 206.840267 22.8182927C206.294667 22.6304878 205.744933 22.5365854 205.149733 22.5365854zM214.305067 20.2658537L214.2596 21.9689024 213.9868 28.6829268C213.895867 30.5268293 214.3092 31.4231707 215.222667 31.4231707 215.817867 31.4231707 216.2312 31.1414634 216.504 30.5737805L216.594933 30.5737805C216.594933 31.0006098 216.504 31.7091463 216.227067 32.2768293 215.495467 33.8347561 213.9372 34.8762195 211.7424 34.8762195 209.134267 34.8762195 206.889867 33.2670732 206.753467 30.2920732 205.835867 33.0323171 203.504667 34.8762195 200.528667 34.8762195 197.1848 34.8762195 194.303867 32.5585366 194.303867 28.2134146 194.303867 23.5353659 198.2388 21.0768293 201.991867 21.0768293 203.959333 21.0768293 205.608533 21.4567073 206.8444 22.3530488L206.935333 17.295122 206.935333 17.0603659C206.935333 13.7993902 205.972267 11.6268293 203.591467 11.6268293 202.673867 11.6268293 202.6284 11.6737805 202.3556 12.1945122L198.648 19.2841463 198.557067 19.2841463 195.672 12.5231707C198.738933 11.3878049 201.987733 10.7262195 204.918267 10.7262195 207.9852 10.7262195 210.366 11.2939024 212.011067 12.8987805 213.4784 14.3073171 214.305067 16.625 214.305067 20.2658537zM194.589067 12.2756098L192.071867 19.6981707 191.980933 19.6981707 188.364267 15.254878C188.136933 14.9731707 187.86 14.7810976 187.541733 15.020122 186.764667 15.5878049 186.2604 16.4371951 185.574267 17.7603659L185.574267 30.522561C185.574267 31.0432927 185.619733 31.2780488 186.2604 31.704878L190.745067 34.3981707 190.745067 34.4920732 175.4104 34.4920732 175.4104 34.3981707 177.6548 32.2256098C178.068133 31.8457317 178.068133 31.704878 178.068133 31.0902439L178.068133 14.7341463C178.068133 14.1195122 178.022667 13.9786585 177.6548 13.5518293L175.4104 11.1871951 175.4104 11.0932927 185.574267 11.0932927 185.574267 17.1457317C186.351333 13.7908537 188.273333 10.7176829 191.4808 10.7176829 192.848933 10.7176829 193.902933 11.3323171 194.589067 12.2756098zM170.694267 30.0018293C171.062133 30.6164634 171.5168 31.2310976 172.066533 31.7518293L174.720133 34.3981707 174.720133 34.4920732 163.7792 34.4920732 154.256 18.2768293 163.824667 7.54634146C164.328933 6.97865854 164.283467 6.83780488 163.824667 6.17621951L160.3444 1.35304878 160.3444 1.25914634 174.534133 1.25914634 174.534133 1.35304878 166.937067 6.27012195C165.746667 7.02560976 165.473867 7.21768293 164.601733 8.16097561L160.389867 12.745122 170.694267 30.0018293z"/><path d="M153.892267 5.46768293L153.892267 30.2835366C153.892267 30.8981707 153.937733 31.0390244 154.351067 31.4189024L157.372533 34.3981707 157.372533 34.4920732 142.1288 34.4920732 142.1288 34.3981707 145.195733 31.4189024C145.5636 31.0390244 145.609067 30.8981707 145.609067 30.2835366L145.609067 5.46768293C145.609067 4.85304878 145.5636 4.71219512 145.195733 4.33231707L142.1288 1.35304878 142.1288 1.25914634 157.372533 1.25914634 157.372533 1.35304878 154.351067 4.33231707C153.937733 4.71219512 153.892267 4.85731707 153.892267 5.46768293zM123.636267 22.5365854C121.255467 22.5365854 119.928667 24.6621951 119.928667 27.4067073 119.928667 30.0060976 121.0736 31.4231707 122.627733 31.4231707 123.636267 31.4231707 124.640667 30.7146341 125.235867 29.7670732L125.235867 29.720122 125.3268 22.8182927C124.7812 22.6304878 124.231467 22.5365854 123.636267 22.5365854zM132.7916 20.2658537L132.746133 21.9689024 132.473333 28.6829268C132.3824 30.5268293 132.7916 31.4231707 133.7092 31.4231707 134.3044 31.4231707 134.717733 31.1414634 134.990533 30.5737805L135.081467 30.5737805C135.081467 31.0006098 134.990533 31.7091463 134.7136 32.2768293 133.982 33.8347561 132.423733 34.8762195 130.228933 34.8762195 127.6208 34.8762195 125.3764 33.2670732 125.24 30.2920732 124.3224 33.0323171 121.9912 34.8762195 119.0152 34.8762195 115.675467 34.8762195 112.7904 32.5585366 112.7904 28.2134146 112.7904 23.5353659 116.729467 21.0768293 120.482533 21.0768293 122.45 21.0768293 124.0992 21.4567073 125.335067 22.3530488L125.426 17.295122 125.426 17.0603659C125.426 13.7993902 124.467067 11.6268293 122.086267 11.6268293 121.168667 11.6268293 121.1232 11.6737805 120.8504 12.1945122L117.1428 19.2841463 117.051867 19.2841463 114.1668 12.5231707C117.233733 11.3878049 120.482533 10.7262195 123.413067 10.7262195 126.48 10.7262195 128.8608 11.2939024 130.51 12.8987805 131.969067 14.3073171 132.7916 16.625 132.7916 20.2658537zM112.335733 11.0932927L112.335733 12.0408537 106.706133 12.0408537 106.706133 27.8292683C106.706133 29.954878 107.6196 31.1841463 109.1324 31.1841463 110.3228 31.1841463 111.285867 30.3817073 111.786 29.4341463L111.876933 29.4810976C111.418133 32.127439 109.5416 34.8676829 105.193333 34.8676829 101.2088 34.8676829 99.2413333 32.6439024 99.2413333 28.3926829L99.2413333 12.0365854 96.7241333 12.0365854 96.7241333 11.0890244 98.7866667 11.0890244C99.5182667 11.0890244 99.7497333 11.0890244 100.2044 10.5682927L106.611067 3.14573171 106.702 3.14573171 106.702 11.0890244 112.335733 11.0890244 112.335733 11.0932927zM86.4238667 11.6140244C84.134 11.6140244 82.8526667 14.0256098 82.7617333 20.8804878L89.4908 20.8804878C89.5362667 20.2658537 89.5362667 19.6512195 89.5362667 19.4634146 89.5362667 13.270122 88.3004 11.6140244 86.4238667 11.6140244zM96.4926667 21.729878L82.7617333 21.729878 82.7617333 21.8237805C82.7617333 27.970122 85.7832 30.4756098 89.3089333 30.4756098 92.0576 30.4756098 94.7566667 29.2463415 96.2653333 26.1262195L96.3562667 26.1262195C95.1658667 32.0847561 91.5946667 34.8719512 86.242 34.8719512 80.476 34.8719512 75.0282667 31.2780488 75.0282667 22.9591463 75.0282667 14.2134146 80.4305333 10.7176829 86.5189333 10.7176829 91.3714667 10.7176829 96.5422667 13.0823171 96.5422667 20.6926829 96.5381333 20.8335366 96.5381333 21.1621951 96.4926667 21.729878zM73.2881333 24.2353659L73.4245333 24.2353659 72.8748 34.4920732 53.4646667 34.4920732 53.4646667 34.3981707 65.6869333 11.9939024 61.566 11.9939024C60.7434667 11.9939024 60.698 12.0408537 60.2846667 12.702439L54.7914667 20.9743902 54.6096 20.9743902 54.6096 11.0932927 73.8792 11.0932927 73.8792 11.1871951 62.0248 33.5914634 66.3730667 33.5914634C67.1956 33.5914634 67.2410667 33.5445122 67.6544 32.8829268L73.2881333 24.2353659zM41.6557333 22.5365854C39.2749333 22.5365854 37.9481333 24.6621951 37.9481333 27.4067073 37.9481333 30.0060976 39.0930667 31.4231707 40.6472 31.4231707 41.6557333 31.4231707 42.6601333 30.7146341 43.2553333 29.7670732L43.2553333 29.720122 43.3462667 22.8182927C42.8006667 22.6304878 42.2509333 22.5365854 41.6557333 22.5365854zM50.8110667 20.2658537L50.7656 21.9689024 50.4928 28.6829268C50.4018667 30.5268293 50.8152 31.4231707 51.7286667 31.4231707 52.3238667 31.4231707 52.7372 31.1414634 53.01 30.5737805L53.1009333 30.5737805C53.1009333 31.0006098 53.01 31.7091463 52.7330667 32.2768293 52.0014667 33.8347561 50.4432 34.8762195 48.2484 34.8762195 45.6402667 34.8762195 43.3958667 33.2670732 43.2594667 30.2920732 42.346 33.0323171 40.0106667 34.8762195 37.0346667 34.8762195 33.6908 34.8762195 30.8098667 32.5585366 30.8098667 28.2134146 30.8098667 23.5353659 34.7448 21.0768293 38.502 21.0768293 40.4694667 21.0768293 42.1186667 21.4567073 43.3545333 22.3530488L43.4454667 17.295122 43.4454667 17.0603659C43.4454667 13.7993902 42.4865333 11.6268293 40.1057333 11.6268293 39.1922667 11.6268293 39.1426667 11.6737805 38.8698667 12.1945122L35.1622667 19.2841463 35.0713333 19.2841463 32.1862667 12.5231707C35.2532 11.3878049 38.502 10.7262195 41.4325333 10.7262195 44.4994667 10.7262195 46.8802667 11.2939024 48.5294667 12.8987805 49.9885333 14.3073171 50.8110667 16.625 50.8110667 20.2658537zM26.4574667 1.87804878L26.4574667 13.4579268 26.3665333 13.4579268 19.2241333 2.44573171C18.8562667 1.83109756 18.6289333 1.6902439 17.8064 1.6902439L17.0293333 1.6902439C11.3997333 1.6902439 9.47773333 7.9304878 9.47773333 17.3847561 9.47773333 29.5323171 11.6725333 33.8347561 16.1158667 33.8347561 16.9384 33.8347561 17.7196 33.6939024 18.4057333 33.4079268 18.7736 33.220122 18.8190667 33.075 18.8190667 32.652439L18.8190667 24.2396341C18.8190667 23.4841463 18.7736 23.3902439 18.4057333 22.9164634L15.8430667 19.8902439 15.8430667 19.7963415 30.0782667 19.7963415 30.0782667 19.8902439 27.5156 22.9164634C27.1477333 23.3902439 27.1022667 23.4841463 27.1022667 24.2396341L27.1022667 34.970122 20.1458667 33.6939024C18.3148 34.4963415 16.6656 34.970122 14.1484 34.970122 5.53866667 34.9658537 0 28.5847561 0 17.9012195 0 7.59756098 5.72053333.789634146 15.9753333.789634146 19.1786667.789634146 22.7044 1.02439024 26.4574667 1.87804878z"/></g></svg></a></div></div><div id="componentsNavigationNavbar84437557Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons medium-full large-full"><div class="atomsNavigationIconsList component" data-event-position="atomsNavigationIconsList" data-event-name="atomsNavigationIconsList" data-event-type="click"><a
    href="https://gazetakrakowska.pl/logowanie"
    class="atomsNavigationIconsIcon atomsNavigationIconsIcon--user"
    
    title="Moje konto"
    data-event-position="icon--user"
  ><svg width="31" height="28" viewBox="1 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M17 4c4.418278 0 8 3.581722 8 8 0 2.5297688-1.1742145 4.785285-3.0073533 6.2512585C25.4466802 19.1354859 28 22.269563 28 26v2H6v-2c0-3.730437 2.55331977-6.8645141 6.0076604-7.7499326C10.1742145 16.785285 9 14.5297688 9 12c0-4.418278 3.581722-8 8-8zm3 16h-6c-3.2383969 0-5.87757176 2.5655749-5.99586153 5.7750617L8 26h18c0-3.2383969-2.5655749-5.8775718-5.7750617-5.9958615L20 20zM17 6c-3.3137085 0-6 2.6862915-6 6s2.6862915 6 6 6 6-2.6862915 6-6-2.6862915-6-6-6z"/></svg><span class="atomsNavigationIconsIcon__title">Moje konto</span></a><div class="atomsNavigationIconsDropdown component" data-event-position="atomsNavigationIconsDropdown" id="atomsNavigationIconsDropdown360504953"><div id="atomsNavigationIconsDropdownUser685217371" class="atomsNavigationIconsDropdownUser"><a
    href="https://gazetakrakowska.pl/logowanie"
    class="atomsNavigationIconsDropdownUser__btn"
    data-event-position="user" data-event-params="link_url=https://gazetakrakowska.pl/logowanie"
  >
  Zaloguj się lub załóż konto
  </a></div><script>
  require.config({
    context: 'atoms/navigation/icons/dropdown-user',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/icons/dropdown-user'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationIconsDropdownUser685217371', 'atomsNavigationIconsDropdownUser'))
        .init();
    }
  });
</script></div><script>
  require.config({
    context: 'atoms/navigation/icons/dropdown',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/icons/dropdown'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationIconsDropdown360504953', 'atomsNavigationIconsDropdown'))
        .init();
    }
  });
</script><a
    href="https://gazetakrakowska.pl/wyszukiwanie/"
    class="atomsNavigationIconsIcon atomsNavigationIconsIcon--search"
    
    title="Wyszukiwarka"
    data-event-position="icon--search"
  ><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M13.2222222 5c5.6455775 0 10.2222222 4.57664478 10.2222222 10.2222222 0 2.454375-.8649924 4.7067202-2.3067589 6.4688173l4.5629125 4.563918c.3992027.3992026.3992027 1.0464379 0 1.4456405-.3684947.3684948-.9483309.3968405-1.3493397.0850373l-.0963008-.0850373-4.563918-4.5629125c-1.7620971 1.4417665-4.0144423 2.3067589-6.4688173 2.3067589C7.57664478 25.4444444 3 20.8677997 3 15.2222222 3 9.57664478 7.57664478 5 13.2222222 5zm0 2.04444444c-4.51646193 0-8.17777776 3.66131586-8.17777776 8.17777776 0 4.516462 3.66131583 8.1777778 8.17777776 8.1777778C17.7386842 23.4 21.4 19.7386842 21.4 15.2222222c0-4.5164619-3.6613158-8.17777776-8.1777778-8.17777776z"/></svg><span class="atomsNavigationIconsIcon__title">Wyszukiwarka</span></a><a
    href="https://gazetakrakowska.pl/pogoda/"
    class="atomsNavigationIconsIcon atomsNavigationIconsIcon--weather"
    
    title="Pogoda"
    data-event-position="icon--weather"
  ><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M12.5 5.9c.4.4.4 1 0 1.4-.4.4-1 .4-1.4 0l-2-2c-.4-.4-.4-1 0-1.4.4-.4 1-.4 1.4 0l2 2zM9.7 8.4c-2.7 0-5.1 1.1-6.8 2.9C1.1 13 0 15.5 0 18.2s1.1 5.2 2.8 6.9C4.6 26.9 7 28 9.7 28h8.8c2 0 3.8-.8 5.1-2.1 1.3-1.3 2.1-3.1 2.1-5.1 0-1.5-.5-3-1.3-4.1.3-.4.5-.9.6-1.4.2-.7.3-1.5.3-2.2 0-2-.8-3.8-2.1-5.1-1.3-1.3-3.1-2.1-5-2.1-1.3 0-2.5.4-3.6 1h-.1c-.8.5-1.5 1.2-2.1 2-.9-.4-1.8-.5-2.7-.5zm4.6 1.1c.3-.4.8-.7 1.2-1h.1c.8-.5 1.7-.7 2.6-.7 1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 .6-.1 1.1-.3 1.6 0 .2-.1.3-.2.5-1.2-1-2.8-1.6-4.4-1.6h-.2c-.8-1.5-1.9-2.7-3.3-3.6-.3-.1-.5-.2-.7-.4zM27 14c-.6 0-1-.4-1-1 0-.5.5-1 1-1h3c.6 0 1 .4 1 1s-.5 1-1 1h-3zm-1.9-6.7c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l2-2c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4l-2 2zm-6-3.3c0 .6-.5 1-1 1s-1-.5-1-1V1c0-.6.4-1 1-1 .5 0 1 .5 1 1v3zm-5.2 7.6c1.2.8 2.2 2 2.9 3.4.2.4.6.6 1 .6h.7c1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 1.4-.6 2.8-1.5 3.7-.9.9-2.2 1.5-3.7 1.5H9.7c-2.1 0-4.1-.9-5.5-2.3C2.8 22.3 2 20.3 2 18.2c0-2.2.9-4.1 2.3-5.5 1.4-1.4 3.3-2.3 5.5-2.3 1.4 0 2.9.4 4.1 1.2z"/></svg><span class="atomsNavigationIconsIcon__title">Pogoda</span></a><a
    href="https://www.telemagazyn.pl"
    class="atomsNavigationIconsIcon atomsNavigationIconsIcon--tv"
    target='_blank' rel='noopener'
    title="Program TV"
    data-event-position="icon--tv"
  ><svg width="31" height="28" viewBox="3 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M21.887 2.21a1 1 0 011.32 1.497L18.914 8H25a4 4 0 014 4v12a4 4 0 01-4 4H11a4 4 0 01-4-4V12a4 4 0 014-4h4.585l-2.292-2.293a1 1 0 011.32-1.497l.094.083 2.543 2.542 4.543-4.542zM25 10H11a2 2 0 00-1.995 1.85L9 12v12a2 2 0 001.85 1.995L11 26h14a2 2 0 001.995-1.85L27 24V12a2 2 0 00-1.85-1.995L25 10z"></svg><span class="atomsNavigationIconsIcon__title">Program TV</span></a><a
    href="https://gratka.pl"
    class="atomsNavigationIconsIcon atomsNavigationIconsIcon--gratka"
    target='_blank' rel='noopener'
    title="Ogłoszenia"
    data-event-position="icon--gratka"
  ><svg width="32" height="24" viewBox="0 -177 744 1224" xmlns="http://www.w3.org/2000/svg"><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></svg><span class="atomsNavigationIconsIcon__title">Ogłoszenia</span></a></div></div><div class="componentsNavigationNavbar__list medium-wide large-full"><div id="atomsNavigationResponsiveLinks701870820" data-event-name="atomsNavigationResponsiveLinks" data-event-type="click" class="atomsNavigationResponsiveLinks atomsNavigationResponsiveLinks--navbarMenu component" data-event-position="atomsNavigationResponsiveLinks"><ul id="atomsNavigationResponsiveLinks701870820Visible" class="atomsNavigationResponsiveLinks__visibleList"></ul><button id="atomsNavigationResponsiveLinks701870820More"
    class="atomsNavigationResponsiveLinks__moreButton js-desktop js-tempHidden"
    data-event-position="MoreButton"
    ><span class="atomsNavigationResponsiveLinks__buttonText">Więcej</span><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="nonzero" d="M2 8.478L4.478 6 12 13.522 19.522 6 22 8.478l-10 10z"/></svg></button><ul id="atomsNavigationResponsiveLinks701870820Hidden" class="atomsNavigationResponsiveLinks__hiddenList js-hidden"><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetakrakowska.pl/wiadomosci/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position="link" data-event-params="link_url=https://gazetakrakowska.pl/wiadomosci/">
          Wiadomości
        </a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/krakow/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position="link" data-event-params="link_url=/wiadomosci/krakow/"
                >Kraków
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/tarnow/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position="link" data-event-params="link_url=/wiadomosci/tarnow/"
                >Tarnów
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/nowy-sacz/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position="link" data-event-params="link_url=/wiadomosci/nowy-sacz/"
                >Nowy Sącz
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/malopolska-zachodnia/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position="link" data-event-params="link_url=/wiadomosci/malopolska-zachodnia/"
                >Małopolska Zachodnia
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/podhale/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position="link" data-event-params="link_url=/wiadomosci/podhale/"
                >Podhale
                </a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://plus.gazetakrakowska.pl"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position="link" data-event-params="link_url=https://plus.gazetakrakowska.pl">
          Gazeta Online
        </a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://plus.gazetakrakowska.pl/wykup-dostep/?source=red_reg&amp;medium=menu_gorne&amp;campaign=nowa_sg"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position="link" data-event-params="link_url=https://plus.gazetakrakowska.pl/wykup-dostep/?source=red_reg&medium=menu_gorne&campaign=nowa_sg"
                >Oferta - kup prenumeratę
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://plus.gazetakrakowska.pl/wydania"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position="link" data-event-params="link_url=https://plus.gazetakrakowska.pl/wydania"
                >Archiwum
                </a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetakrakowska.pl/koronawirus/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position="link" data-event-params="link_url=https://gazetakrakowska.pl/koronawirus/">
          Koronawirus
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetakrakowska.pl/sport/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position="link" data-event-params="link_url=https://gazetakrakowska.pl/sport/">
          Sport
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetakrakowska.pl/zdrowie/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position="link" data-event-params="link_url=https://gazetakrakowska.pl/zdrowie/">
          Zdrowie
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetakrakowska.pl/strona-kobiet/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position="link" data-event-params="link_url=https://gazetakrakowska.pl/strona-kobiet/">
          Strona Kobiet
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetakrakowska.pl/motofakty/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position="link" data-event-params="link_url=https://gazetakrakowska.pl/motofakty/">
          Motofakty
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetakrakowska.pl/strefa-biznesu/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position="link" data-event-params="link_url=https://gazetakrakowska.pl/strefa-biznesu/">
          Biznes
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetakrakowska.pl/strefa-agro/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position="link" data-event-params="link_url=https://gazetakrakowska.pl/strefa-agro/">
          Agro
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://mediappg.pl/o-nas/biuro-reklamy-malopolska"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                      target="_blank"
                                rel="noopener "
                    data-event-position="link" data-event-params="link_url=https://mediappg.pl/o-nas/biuro-reklamy-malopolska">
          Reklama
        </a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&amp;utm_miejsce=GK&amp;utm_medium=link_sg&amp;utm_priorytet=organiczny&amp;utm_forma=&amp;utm_campaign=ibo"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                      target="_blank"
                                                        rel="noopener "
                                    data-event-position="link" data-event-params="link_url=https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&utm_miejsce=GK&utm_medium=link_sg&utm_priorytet=organiczny&utm_forma=&utm_campaign=ibo"
                >Zamów ogłoszenie w prasie
                </a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetakrakowska.pl/ogloszenia"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position="link" data-event-params="link_url=https://gazetakrakowska.pl/ogloszenia">
          Ogłoszenia
        </a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/responsive-links',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/responsive-links'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationResponsiveLinks701870820', 'atomsNavigationResponsiveLinks'))
        .init();
    }
  });
</script></div></div><div id="componentsNavigationNavbar84437557Menu" class="componentsNavigationNavbar__menuIcon"></div>  </div>
</nav>
<script>
  require.config({
    context: 'components/navigation/navbar',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/js/compiled/",
    waitSeconds: 60
  })(['components/navigation/navbar'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsNavigationNavbar84437557', 'componentsNavigationNavbar'))
        .init([]);
    }
  });
</script>




                          <div class="componentsSlotsWelcomeScreen component" data-event-position="componentsSlotsWelcomeScreen" id="componentsSlotsWelcomeScreen349155400">
  <div class="componentsSlotsWelcomeScreen__nav" id='js-nav'>
          <a class="componentsSlotsWelcomeScreen__href" href="https://gazetakrakowska.pl">
                <svg xmlns="http://www.w3.org/2000/svg" width="372" height="35" viewBox="0 0 372 35">
  <g fill="#1F3E78" fill-rule="evenodd">
    <path d="M360.558933,22.5365854 C358.178133,22.5365854 356.851333,24.6621951 356.851333,27.4067073 C356.851333,30.0060976 357.996267,31.4231707 359.5504,31.4231707 C360.558933,31.4231707 361.563333,30.7146341 362.158533,29.7670732 L362.158533,29.720122 L362.249467,22.8182927 C361.699733,22.6304878 361.15,22.5365854 360.558933,22.5365854 Z M369.710133,20.2658537 L369.664667,21.9689024 L369.391867,28.6829268 C369.300933,30.5268293 369.710133,31.4231707 370.627733,31.4231707 C371.222933,31.4231707 371.636267,31.1414634 371.909067,30.5737805 L372,30.5737805 C372,31.0006098 371.909067,31.7091463 371.632133,32.2768293 C370.900533,33.8347561 369.342267,34.8762195 367.147467,34.8762195 C364.539333,34.8762195 362.294933,33.2670732 362.158533,30.2920732 C361.240933,33.0323171 358.909733,34.8762195 355.933733,34.8762195 C352.589867,34.8762195 349.708933,32.5585366 349.708933,28.2134146 C349.708933,23.5353659 353.643867,21.0768293 357.401067,21.0768293 C359.368533,21.0768293 361.017733,21.4567073 362.2536,22.3530488 L362.344533,17.295122 L362.344533,17.0603659 C362.344533,13.7993902 361.381467,11.6268293 359.000667,11.6268293 C358.0872,11.6268293 358.0376,11.6737805 357.7648,12.1945122 L354.0572,19.2841463 L353.966267,19.2841463 L351.085333,12.5231707 C354.152267,11.3878049 357.401067,10.7262195 360.3316,10.7262195 C363.398533,10.7262195 365.779333,11.2939024 367.428533,12.8987805 C368.8876,14.3073171 369.710133,16.625 369.710133,20.2658537 Z"/>
    <path d="M340.780933 18.6097561L346.9148 31.0902439C347.2372 31.704878 347.555467 32.1317073 347.9688 32.5542683L349.8908 34.3981707 349.8908 34.4920732 340.185733 34.4920732 335.105867 23.3347561C334.924 22.9079268 334.6016 22.7670732 334.283333 22.7670732 334.146933 22.7670732 333.960933 22.8140244 333.779067 22.954878L333.779067 31.0859756C333.779067 31.7006098 333.824533 31.8414634 334.237867 32.2213415L336.478133 34.3939024 336.478133 34.4878049 323.660667 34.4878049 323.660667 34.3939024 325.900933 32.2213415C326.2688 31.8414634 326.314267 31.7006098 326.314267 31.0859756L326.314267 4.70792683C326.314267 4.09329268 326.2688 3.9054878 325.900933 3.52560976L323.660667 1.35304878 323.660667 1.25914634 333.774933.0298780488 333.774933 22.4341463 341.190133 16.7146341C341.558 16.4329268 341.558 16.1469512 341.281067 15.7713415L338.168667 11.1871951 338.168667 11.0932927 349.3824 11.0932927 349.3824 11.1871951 341.004133 17.7560976C340.644533 18.0420732 340.599067 18.1871951 340.780933 18.6097561zM316.563733 30.5695122C316.563733 28.6317073 315.146 27.8292683 312.17 26.4079268L309.0576 24.8969512C306.5404 23.6676829 304.6184 21.5420732 304.6184 18.1829268 304.6184 13.6926829 308.185467 10.7134146 314.001067 10.7134146 316.245467 10.7134146 319.080933 11.0463415 322.056933 11.9896341L319.494267 18.8445122 319.403333 18.8445122 315.832133 12.2756098C315.559333 11.8018293 315.4188 11.5670732 314.778133 11.5670732L314.137467 11.5670732C312.124533 11.5670732 310.429867 12.6554878 310.429867 14.875 310.429867 16.9536585 311.938533 17.9481707 314.641733 19.177439L317.572267 20.5006098C320.411867 21.7768293 322.652133 23.3859756 322.652133 27.022561 322.652133 32.127439 318.485733 34.8676829 312.397333 34.8676829 309.7892 34.8676829 306.585867 34.3469512 303.9736 33.4036585L306.4908 26.075 306.581733 26.075 310.243867 33.4036585C310.429867 33.7835366 310.702667 34.0182927 311.206933 34.0182927L312.260933 34.0182927C314.918667 34.022561 316.563733 32.6012195 316.563733 30.5695122zM303.841333 11.1914634L300.728933 16.7231707C300.1792 17.6707317 299.997333 17.9993902 299.7204 18.8487805L294.5 34.4963415 289.374667 34.4963415 284.980933 21.3542683 280.5872 34.4963415 275.4164 34.4963415 269.509867 16.5353659C269.146133 15.4469512 268.960133 14.8323171 268.550933 14.029878L267.1332 11.1957317 267.1332 11.1018293 278.532933 11.1018293 278.532933 11.1957317 276.974667 13.8890244C276.701867 14.3628049 276.6564 14.5036585 276.838267 15.0713415L281.3684 29.3957317 284.526267 19.9414634 283.4268 16.5396341C283.058933 15.4042683 282.877067 14.8835366 282.463733 14.0341463L281.046 11.2 281.046 11.1060976 292.445733 11.1060976 292.445733 11.2 290.8916 13.8932927C290.614667 14.3670732 290.5692 14.5079268 290.7552 15.0756098L295.3308 29.3530488 298.811067 18.7164634C299.129333 17.820122 299.0384 17.675 298.674667 16.9195122L296.021067 11.2 296.021067 11.1060976 303.8496 11.1060976 303.8496 11.1914634 303.841333 11.1914634zM254.997733 34.8719512C247.7644 34.8719512 242.957333 30.8085366 242.957333 22.7713415 242.957333 14.8280488 247.7644 10.7176829 254.997733 10.7176829 262.231067 10.7176829 267.0836 14.7810976 267.0836 22.8182927 267.0836 30.7573171 262.231067 34.8719512 254.997733 34.8719512zM254.997733 11.6140244C252.707867 11.6140244 251.290133 13.5987805 251.290133 22.7713415 251.290133 31.8926829 252.707867 34.022561 254.997733 34.022561 257.2876 34.022561 258.705333 31.9908537 258.705333 22.8182927 258.705333 13.6969512 257.2876 11.6140244 254.997733 11.6140244zM233.897067 18.6097561L240.030933 31.0902439C240.353333 31.704878 240.6716 32.1317073 241.084933 32.5542683L243.006933 34.3981707 243.006933 34.4920732 233.301867 34.4920732 228.222 23.3347561C228.040133 22.9079268 227.717733 22.7670732 227.399467 22.7670732 227.263067 22.7670732 227.077067 22.8140244 226.8952 22.954878L226.8952 31.0859756C226.8952 31.7006098 226.940667 31.8414634 227.354 32.2213415L229.5984 34.3939024 229.5984 34.4878049 216.780933 34.4878049 216.780933 34.3939024 219.025333 32.2213415C219.3932 31.8414634 219.438667 31.7006098 219.438667 31.0859756L219.438667 4.70792683C219.438667 4.09329268 219.3932 3.9054878 219.025333 3.52560976L216.780933 1.35304878 216.780933 1.25914634 226.899333.0298780488 226.899333 22.4341463 234.314533 16.7146341C234.6824 16.4329268 234.6824 16.1469512 234.405467 15.7713415L231.293067 11.1871951 231.293067 11.0932927 242.5068 11.0932927 242.5068 11.1871951 234.128533 17.7560976C233.760667 18.0420732 233.711067 18.1871951 233.897067 18.6097561zM205.149733 22.5365854C202.768933 22.5365854 201.442133 24.6621951 201.442133 27.4067073 201.442133 30.0060976 202.587067 31.4231707 204.1412 31.4231707 205.149733 31.4231707 206.154133 30.7146341 206.749333 29.7670732L206.749333 29.720122 206.840267 22.8182927C206.294667 22.6304878 205.744933 22.5365854 205.149733 22.5365854zM214.305067 20.2658537L214.2596 21.9689024 213.9868 28.6829268C213.895867 30.5268293 214.3092 31.4231707 215.222667 31.4231707 215.817867 31.4231707 216.2312 31.1414634 216.504 30.5737805L216.594933 30.5737805C216.594933 31.0006098 216.504 31.7091463 216.227067 32.2768293 215.495467 33.8347561 213.9372 34.8762195 211.7424 34.8762195 209.134267 34.8762195 206.889867 33.2670732 206.753467 30.2920732 205.835867 33.0323171 203.504667 34.8762195 200.528667 34.8762195 197.1848 34.8762195 194.303867 32.5585366 194.303867 28.2134146 194.303867 23.5353659 198.2388 21.0768293 201.991867 21.0768293 203.959333 21.0768293 205.608533 21.4567073 206.8444 22.3530488L206.935333 17.295122 206.935333 17.0603659C206.935333 13.7993902 205.972267 11.6268293 203.591467 11.6268293 202.673867 11.6268293 202.6284 11.6737805 202.3556 12.1945122L198.648 19.2841463 198.557067 19.2841463 195.672 12.5231707C198.738933 11.3878049 201.987733 10.7262195 204.918267 10.7262195 207.9852 10.7262195 210.366 11.2939024 212.011067 12.8987805 213.4784 14.3073171 214.305067 16.625 214.305067 20.2658537zM194.589067 12.2756098L192.071867 19.6981707 191.980933 19.6981707 188.364267 15.254878C188.136933 14.9731707 187.86 14.7810976 187.541733 15.020122 186.764667 15.5878049 186.2604 16.4371951 185.574267 17.7603659L185.574267 30.522561C185.574267 31.0432927 185.619733 31.2780488 186.2604 31.704878L190.745067 34.3981707 190.745067 34.4920732 175.4104 34.4920732 175.4104 34.3981707 177.6548 32.2256098C178.068133 31.8457317 178.068133 31.704878 178.068133 31.0902439L178.068133 14.7341463C178.068133 14.1195122 178.022667 13.9786585 177.6548 13.5518293L175.4104 11.1871951 175.4104 11.0932927 185.574267 11.0932927 185.574267 17.1457317C186.351333 13.7908537 188.273333 10.7176829 191.4808 10.7176829 192.848933 10.7176829 193.902933 11.3323171 194.589067 12.2756098zM170.694267 30.0018293C171.062133 30.6164634 171.5168 31.2310976 172.066533 31.7518293L174.720133 34.3981707 174.720133 34.4920732 163.7792 34.4920732 154.256 18.2768293 163.824667 7.54634146C164.328933 6.97865854 164.283467 6.83780488 163.824667 6.17621951L160.3444 1.35304878 160.3444 1.25914634 174.534133 1.25914634 174.534133 1.35304878 166.937067 6.27012195C165.746667 7.02560976 165.473867 7.21768293 164.601733 8.16097561L160.389867 12.745122 170.694267 30.0018293z"/>
    <path d="M153.892267 5.46768293L153.892267 30.2835366C153.892267 30.8981707 153.937733 31.0390244 154.351067 31.4189024L157.372533 34.3981707 157.372533 34.4920732 142.1288 34.4920732 142.1288 34.3981707 145.195733 31.4189024C145.5636 31.0390244 145.609067 30.8981707 145.609067 30.2835366L145.609067 5.46768293C145.609067 4.85304878 145.5636 4.71219512 145.195733 4.33231707L142.1288 1.35304878 142.1288 1.25914634 157.372533 1.25914634 157.372533 1.35304878 154.351067 4.33231707C153.937733 4.71219512 153.892267 4.85731707 153.892267 5.46768293zM123.636267 22.5365854C121.255467 22.5365854 119.928667 24.6621951 119.928667 27.4067073 119.928667 30.0060976 121.0736 31.4231707 122.627733 31.4231707 123.636267 31.4231707 124.640667 30.7146341 125.235867 29.7670732L125.235867 29.720122 125.3268 22.8182927C124.7812 22.6304878 124.231467 22.5365854 123.636267 22.5365854zM132.7916 20.2658537L132.746133 21.9689024 132.473333 28.6829268C132.3824 30.5268293 132.7916 31.4231707 133.7092 31.4231707 134.3044 31.4231707 134.717733 31.1414634 134.990533 30.5737805L135.081467 30.5737805C135.081467 31.0006098 134.990533 31.7091463 134.7136 32.2768293 133.982 33.8347561 132.423733 34.8762195 130.228933 34.8762195 127.6208 34.8762195 125.3764 33.2670732 125.24 30.2920732 124.3224 33.0323171 121.9912 34.8762195 119.0152 34.8762195 115.675467 34.8762195 112.7904 32.5585366 112.7904 28.2134146 112.7904 23.5353659 116.729467 21.0768293 120.482533 21.0768293 122.45 21.0768293 124.0992 21.4567073 125.335067 22.3530488L125.426 17.295122 125.426 17.0603659C125.426 13.7993902 124.467067 11.6268293 122.086267 11.6268293 121.168667 11.6268293 121.1232 11.6737805 120.8504 12.1945122L117.1428 19.2841463 117.051867 19.2841463 114.1668 12.5231707C117.233733 11.3878049 120.482533 10.7262195 123.413067 10.7262195 126.48 10.7262195 128.8608 11.2939024 130.51 12.8987805 131.969067 14.3073171 132.7916 16.625 132.7916 20.2658537zM112.335733 11.0932927L112.335733 12.0408537 106.706133 12.0408537 106.706133 27.8292683C106.706133 29.954878 107.6196 31.1841463 109.1324 31.1841463 110.3228 31.1841463 111.285867 30.3817073 111.786 29.4341463L111.876933 29.4810976C111.418133 32.127439 109.5416 34.8676829 105.193333 34.8676829 101.2088 34.8676829 99.2413333 32.6439024 99.2413333 28.3926829L99.2413333 12.0365854 96.7241333 12.0365854 96.7241333 11.0890244 98.7866667 11.0890244C99.5182667 11.0890244 99.7497333 11.0890244 100.2044 10.5682927L106.611067 3.14573171 106.702 3.14573171 106.702 11.0890244 112.335733 11.0890244 112.335733 11.0932927zM86.4238667 11.6140244C84.134 11.6140244 82.8526667 14.0256098 82.7617333 20.8804878L89.4908 20.8804878C89.5362667 20.2658537 89.5362667 19.6512195 89.5362667 19.4634146 89.5362667 13.270122 88.3004 11.6140244 86.4238667 11.6140244zM96.4926667 21.729878L82.7617333 21.729878 82.7617333 21.8237805C82.7617333 27.970122 85.7832 30.4756098 89.3089333 30.4756098 92.0576 30.4756098 94.7566667 29.2463415 96.2653333 26.1262195L96.3562667 26.1262195C95.1658667 32.0847561 91.5946667 34.8719512 86.242 34.8719512 80.476 34.8719512 75.0282667 31.2780488 75.0282667 22.9591463 75.0282667 14.2134146 80.4305333 10.7176829 86.5189333 10.7176829 91.3714667 10.7176829 96.5422667 13.0823171 96.5422667 20.6926829 96.5381333 20.8335366 96.5381333 21.1621951 96.4926667 21.729878zM73.2881333 24.2353659L73.4245333 24.2353659 72.8748 34.4920732 53.4646667 34.4920732 53.4646667 34.3981707 65.6869333 11.9939024 61.566 11.9939024C60.7434667 11.9939024 60.698 12.0408537 60.2846667 12.702439L54.7914667 20.9743902 54.6096 20.9743902 54.6096 11.0932927 73.8792 11.0932927 73.8792 11.1871951 62.0248 33.5914634 66.3730667 33.5914634C67.1956 33.5914634 67.2410667 33.5445122 67.6544 32.8829268L73.2881333 24.2353659zM41.6557333 22.5365854C39.2749333 22.5365854 37.9481333 24.6621951 37.9481333 27.4067073 37.9481333 30.0060976 39.0930667 31.4231707 40.6472 31.4231707 41.6557333 31.4231707 42.6601333 30.7146341 43.2553333 29.7670732L43.2553333 29.720122 43.3462667 22.8182927C42.8006667 22.6304878 42.2509333 22.5365854 41.6557333 22.5365854zM50.8110667 20.2658537L50.7656 21.9689024 50.4928 28.6829268C50.4018667 30.5268293 50.8152 31.4231707 51.7286667 31.4231707 52.3238667 31.4231707 52.7372 31.1414634 53.01 30.5737805L53.1009333 30.5737805C53.1009333 31.0006098 53.01 31.7091463 52.7330667 32.2768293 52.0014667 33.8347561 50.4432 34.8762195 48.2484 34.8762195 45.6402667 34.8762195 43.3958667 33.2670732 43.2594667 30.2920732 42.346 33.0323171 40.0106667 34.8762195 37.0346667 34.8762195 33.6908 34.8762195 30.8098667 32.5585366 30.8098667 28.2134146 30.8098667 23.5353659 34.7448 21.0768293 38.502 21.0768293 40.4694667 21.0768293 42.1186667 21.4567073 43.3545333 22.3530488L43.4454667 17.295122 43.4454667 17.0603659C43.4454667 13.7993902 42.4865333 11.6268293 40.1057333 11.6268293 39.1922667 11.6268293 39.1426667 11.6737805 38.8698667 12.1945122L35.1622667 19.2841463 35.0713333 19.2841463 32.1862667 12.5231707C35.2532 11.3878049 38.502 10.7262195 41.4325333 10.7262195 44.4994667 10.7262195 46.8802667 11.2939024 48.5294667 12.8987805 49.9885333 14.3073171 50.8110667 16.625 50.8110667 20.2658537zM26.4574667 1.87804878L26.4574667 13.4579268 26.3665333 13.4579268 19.2241333 2.44573171C18.8562667 1.83109756 18.6289333 1.6902439 17.8064 1.6902439L17.0293333 1.6902439C11.3997333 1.6902439 9.47773333 7.9304878 9.47773333 17.3847561 9.47773333 29.5323171 11.6725333 33.8347561 16.1158667 33.8347561 16.9384 33.8347561 17.7196 33.6939024 18.4057333 33.4079268 18.7736 33.220122 18.8190667 33.075 18.8190667 32.652439L18.8190667 24.2396341C18.8190667 23.4841463 18.7736 23.3902439 18.4057333 22.9164634L15.8430667 19.8902439 15.8430667 19.7963415 30.0782667 19.7963415 30.0782667 19.8902439 27.5156 22.9164634C27.1477333 23.3902439 27.1022667 23.4841463 27.1022667 24.2396341L27.1022667 34.970122 20.1458667 33.6939024C18.3148 34.4963415 16.6656 34.970122 14.1484 34.970122 5.53866667 34.9658537 0 28.5847561 0 17.9012195 0 7.59756098 5.72053333.789634146 15.9753333.789634146 19.1786667.789634146 22.7044 1.02439024 26.4574667 1.87804878z"/>
  </g>
</svg>

      </a>
        <div class="componentsSlotsWelcomeScreen__actions">
      <span class="componentsSlotsWelcomeScreen__counter">reklama</span>
      <button class="componentsSlotsWelcomeScreen__closeBtn" id="componentsSlotsWelcomeScreen349155400CloseBtn">Przejdź do strony <svg version="1.1" width='12' height='12' viewBox="0 0 10 11" xmlns="http://www.w3.org/2000/svg">
<g fill="none" fill-rule="evenodd">
<g transform="translate(-1581 -34)" fill="#070707" fill-rule="nonzero">
<polygon points="1584.9 43.239 1586 44.293 1591 39.293 1586 34.293 1584.9 35.347 1588.1 38.548 1581 38.548 1581 40.038 1588.1 40.038"/>
</g>
</g>
</svg>
</button>
    </div>
  </div>
  <div class="componentsSlotsWelcomeScreen__adContainer" id="componentsSlotsWelcomeScreen349155400AdContainer">
    <div id="dfp-layer"
    
    >
</div>

    <script>
      var currentDate = new Date();
    var nextDay = new Date();
    nextDay.setTime(currentDate.getTime() + (24 * 3600 * 1000));
    nextDay.setHours(0,0,0,0);
    document.cookie = 'ppa_preload_layer=1; expires=' + nextDay.toUTCString() + '; path=/; domain=.' + window.location.host;
  
  var PPAds = window.PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
          slot.appendResolution('1600', '800');
          slot.appendResolution('1', '1');
        slot.setAdUnitParts({"siteName":"gazetakrakowska","categoryName":"wypadki","pageType":"artykul"});
    slot.setTargetings(PPAds.app.getGlobalTargetings());
  });

      PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('layer');
      PPAds.preloadSlot(slot);
    });
  </script>

  </div>
</div>
<script>
  window.PPAds.queue.push(function () {
    window.PPAds.listenToForSlotName(window.PPAds.event.AD_RENDER_ENDED, 'layer', function () {
      var node = document.getElementById('componentsSlotsWelcomeScreen349155400');
      node.style.setProperty('display', 'block', 'important');
    });
  });
</script>
<script>
  require.config({
    context: 'components/slots/welcome-screen',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/js/compiled/",
    waitSeconds: 60
  })(['components/slots/welcome-screen'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsSlotsWelcomeScreen349155400', 'componentsSlotsWelcomeScreen'))
        .init();
    }
  });
</script>




              </div>
    
                <script type="application/ld+json">
{
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://gazetakrakowska.pl/bialka-tatrzanska-wypadek-motocyklow-na-krajowej-49-jedna-osoba-trafila-do-szpitala/ar/c1-15151984",
    "headline": "Bia\u0142ka Tatrza\u0144ska. Wypadek motocykl\u00f3w na krajowej 49. Jedna osoba trafi\u0142a do szpitala",
    "description": "Nieszcz\u0119\u015bciem zako\u0144czy\u0142a si\u0119 wyprawa grupy przyjaci\u00f3\u0142 ze \u015al\u0105ska na przeja\u017cd\u017ck\u0119 motocyklami na Podhale. Jeden z nich w miejscowo\u015bci Bia\u0142ka Tatrza\u0144ska, na drodze krajowej nr 49 uleg\u0142 bowiem wypadkowi, w wyniku kt\u00f3rego do szpitala trafi\u0142a jego pasa\u017cerka. ",
    "datePublished": "2020-08-29T17:27:41.000000+02:00",
    "dateModified": "2020-08-29T17:27:41.000000+02:00",
    "author": {
        "@type": "Person",
        "name": "Tomasz Mateusiak"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Gazeta Krakowska",
        "url": "https://gazetakrakowska.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/images/_sites/logo/png/gazetakrakowska.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://d-art.ppstatic.pl/kadry/k/r/1/b9/1d/5f4a7344d4d49_o_full.jpg"
    },
    "@context": "http://schema.org"
}
</script>




    
  <div class="atomsCell atomsCell--top component" data-event-position="atomsCell"><div id="dfp-gora1"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('gora1', '');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1,1]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[750,100],[750,200]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['gora1'] &&
          Array.isArray(PPAdsConfig.resolutions['gora1'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['gora1'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('standard', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
              slot.allowForLabeling(true, 'Reklama');
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('abp');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div>



<main class="layoutsContainer"><link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/css/owl/layouts/grid.css" type="text/css" rel="stylesheet"><article class="layoutsGrid"><section class="layoutsGrid__top  medium-full large-full" data-event-position="layoutsGrid__top"><script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://gazetakrakowska.pl/",
                "name": "Gazeta Krakowska"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://gazetakrakowska.pl/motofakty/",
                "name": "Motofakty"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://gazetakrakowska.pl/motofakty/aktualnosci/",
                "name": "Aktualno\u015bci"
            }
        }
    ]
}
</script>
<nav class="atomsNavigationBreadcrumbs component" data-event-position="atomsNavigationBreadcrumbs" aria-label="Breadcrumb"><div class="atomsNavigationBreadcrumbs__content"><a title="Motofakty" href="https://gazetakrakowska.pl/motofakty/" class="atomsNavigationBreadcrumbs__logo"><svg xmlns="http://www.w3.org/2000/svg" width="105" height="22" viewBox="0 0 105 22"><g fill="none" fill-rule="evenodd" opacity=".9"><path fill="#021734" d="M48.611 0H95.45c.979 0 1.772.804 1.772 1.795v18.41c0 .991-.793 1.795-1.772 1.795H1.772A1.784 1.784 0 0 1 0 20.205V1.795C0 .804.794 0 1.772 0h46.84"/><path fill="#CE402A" d="M85.933 0l-5.239 22h22.536c.47 0 .92-.19 1.251-.526.333-.336.519-.793.519-1.27V1.796c0-.476-.186-.933-.519-1.27a1.758 1.758 0 0 0-1.25-.525H85.932"/><path fill="#FFFFFE" d="M17.647 14.857h-2.08l1.056-4.683c.016-.096.065-.32.065-.513 0-.593-.52-.93-1.121-.93-.634 0-1.235.449-1.641.898l-1.154 5.228h-2.08l1.056-4.683c.033-.16.081-.353.081-.561-.016-.497-.422-.883-1.153-.883-.618 0-1.219.466-1.61.899l-1.17 5.228H5.834l1.74-7.746h2.063l-.228 1.01c.439-.465 1.235-1.203 2.389-1.203 1.543 0 2.161 1.107 2.161 1.396v.032c.618-.754 1.511-1.428 2.714-1.428 1.186 0 2.242.706 2.242 1.973 0 .208-.049.513-.081.641l-1.186 5.325zm6.044.192c-2.502 0-3.883-1.491-3.883-3.512 0-2.421 1.885-4.619 4.533-4.619 2.503 0 3.9 1.508 3.9 3.528 0 2.406-1.885 4.603-4.55 4.603zm.082-1.812c1.381 0 2.323-1.299 2.323-2.694 0-1.123-.682-1.813-1.82-1.813-1.397 0-2.34 1.316-2.34 2.695 0 1.123.683 1.812 1.837 1.812zm8.06 1.812c-1.398 0-2.34-.53-2.34-1.684 0-.112.016-.337.064-.53l.878-3.96h-1.3l.406-1.764h1.3l.471-2.117h2.08l-.471 2.117h1.593l-.423 1.764h-1.592l-.748 3.368a2.162 2.162 0 0 0-.032.32c0 .417.243.674.763.674.212 0 .472-.08.569-.16l.081 1.635c-.308.209-.796.337-1.3.337zm6.353 0c-2.502 0-3.884-1.491-3.884-3.512 0-2.421 1.885-4.619 4.534-4.619 2.502 0 3.9 1.508 3.9 3.528 0 2.406-1.885 4.603-4.55 4.603zm.081-1.812c1.381 0 2.324-1.299 2.324-2.694 0-1.123-.683-1.813-1.82-1.813-1.398 0-2.34 1.316-2.34 2.695 0 1.123.682 1.812 1.836 1.812zm7.442 1.62h-2.063l1.332-5.982h-1.3l.406-1.764h1.284l.097-.433C45.807 5.203 46.717 4 48.488 4c.829 0 1.544.224 2.064.753L49.528 5.94c-.228-.224-.487-.337-.878-.337-.633 0-.958.385-1.12 1.107l-.098.401h1.609l-.407 1.764h-1.592l-1.333 5.982zm7.036-7.939c1.04 0 1.983.45 2.503 1.22l.211-1.027h2.08L55.8 14.857h-2.08l.228-.962c-.667.77-1.414 1.154-2.356 1.154-1.788 0-2.99-1.154-2.99-3.207 0-2.341 1.462-4.924 4.143-4.924zm.326 1.812c-1.35 0-2.308 1.267-2.308 2.695 0 1.106.747 1.812 1.739 1.812.731 0 1.381-.385 1.803-.914l.602-2.694c-.341-.513-1.008-.899-1.836-.899zm12.284 6.127h-2.502l-1.447-3.031-1.218 1.042-.44 1.989h-2.063L60.074 4.16h2.063l-1.413 6.27 3.64-3.319h2.632l-3.9 3.512 2.259 4.234zm4.013.192c-1.397 0-2.34-.53-2.34-1.684 0-.112.017-.337.065-.53l.878-3.96h-1.3l.406-1.764h1.3l.471-2.117h2.08l-.47 2.117h1.591l-.422 1.764h-1.592l-.748 3.368a2.162 2.162 0 0 0-.032.32c0 .417.243.674.763.674.212 0 .472-.08.57-.16l.08 1.635c-.308.209-.796.337-1.3.337zm1.251 2.759l.683-1.765c.179.08.504.129.797.129.422 0 .698-.145.974-.546l.488-.721-1.398-7.794h2.145l.83 5.388 3.282-5.388h2.274l-5.72 9.012c-.86 1.38-1.738 1.877-3.038 1.877-.455 0-.943-.064-1.317-.192zm12.232-2.638c-.656 0-1.184-.559-1.184-1.234 0-.79.656-1.447 1.424-1.447.655 0 1.167.56 1.167 1.234 0 .79-.64 1.447-1.407 1.447zm7.486 0c-1.056 0-1.951-.46-2.463-1.25l-.88 4.08h-2.032L87.33 7.027h2.031l-.224.987c.656-.79 1.408-1.184 2.336-1.184 1.727 0 2.927 1.184 2.927 3.29 0 2.385-1.44 5.05-4.063 5.05zm-.336-1.859c1.344 0 2.271-1.3 2.271-2.763 0-1.135-.735-1.86-1.711-1.86-.72 0-1.344.412-1.776.955l-.592 2.763c.336.527.992.905 1.808.905zm6.814 1.662h-2.031L97.135 4h2.032l-2.352 10.973z"/></g></svg></a><ul class="atomsNavigationBreadcrumbs__list"><li class="atomsNavigationBreadcrumbs__element atomsNavigationBreadcrumbs__element--first "><a title="Gazeta Krakowska" href="https://gazetakrakowska.pl/" class="atomsNavigationBreadcrumbs__link">Gazeta Krakowska</a></li><li class="atomsNavigationBreadcrumbs__element  "><a title="Motofakty" href="https://gazetakrakowska.pl/motofakty/" class="atomsNavigationBreadcrumbs__link">Motofakty</a></li><li class="atomsNavigationBreadcrumbs__element  atomsNavigationBreadcrumbs__element--last"><a title="Aktualności" href="https://gazetakrakowska.pl/motofakty/aktualnosci/" class="atomsNavigationBreadcrumbs__link">Aktualności</a></li></ul></div></nav>

  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('kat', ["motofakty","aktualnosci"]);
         });
</script><header class="atomsArticleHead component" data-event-position="atomsArticleHead" id="atomsArticleHead2077822010"><h1 class="atomsArticleHead__title" data-event-position="atomsArticleHead__title">Białka Tatrzańska. Wypadek motocyklów na krajowej 49. Jedna osoba trafiła do szpitala</h1><span class="atomsArticleHead__body" data-event-position="atomsArticleHead__body"><span class="atomsArticleHead__authorDescription" data-event-position="atomsArticleHead__authorDescription"></span><a class="atomsArticleAuthor component" data-event-position="atomsArticleAuthor" href=/autorzy/tomasz-mateusiak/au/17087><div class="atomsArticleAuthor__imageWrapper"><img
        class="atomsArticleAuthor__authorImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pt.ppstatic.pl/kadry/k/r/1/5b/b7/5a901b5fce159_icon.jpg"
        alt="Tomasz Mateusiak"
      /></div><span class="atomsArticleAuthor__name atomsArticleAuthor__name--inLink">Tomasz Mateusiak</span></a><span class="atomsArticleHead__dates" data-event-position="atomsArticleHead__dates"><span class="atomsArticleHead__date" data-event-position="atomsArticleHead__date" id="atomsArticleHead2077822010PublishedAt"
        ><time datetime="2020-08-29T17:27:00+02:00" title="2020-08-29 17:27:00">29.08.2020</time></span></span></span></header>
<script>
  require.config({
    context: 'atoms/article/head',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/head'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsArticleHead2077822010', 'atomsArticleHead'))
        .init({"published_at":"2020-08-29T17:27:00.000000+02:00"});
    }
  });
</script></section><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position="layoutsGrid__left"><div class="componentsArticleGallery component" data-event-position="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery352521844"><figure itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="image" content="https://d-art.ppstatic.pl/kadry/k/r/1/b9/1d/5f4a7344d4d49_o_large.jpg"><div class="componentsArticleGallery__img"><a
            class="componentsArticleGallery__mainImgLink"
            href="https://gazetakrakowska.pl/bialka-tatrzanska-wypadek-motocyklow-na-krajowej-49-jedna-osoba-trafila-do-szpitala/ga/c16-15151984/zd/45054588"
            title=""
            data-event-position="mainImgLink"
            aria-label="Zobacz galerię"
          ><img
              class="componentsArticleGallery__mainImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/b9/1d/5f4a7344d4d49_o_xsmall.jpg" data-image-type="articles"
              alt=""
            /><div class="componentsArticleGallery__mainApla"><span class="componentsArticleGallery__more">
                  Zobacz galerię
                  <span class="componentsArticleGallery__moreLength">(8 zdjęć)</span></span></div></a></div><figcaption class="componentsArticleGallery__caption "><span class="componentsArticleGallery__captionDescription"></span></figcaption></figure><div class="componentsArticleGallery__thumbnails "><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--1 componentsArticleGallery__thumbnailLink" data-event-position="componentsArticleGallery__thumbnailImg--1"
            href="https://gazetakrakowska.pl/bialka-tatrzanska-wypadek-motocyklow-na-krajowej-49-jedna-osoba-trafila-do-szpitala/ga/c16-15151984/zd/45054592"
            title=""
          ><img
              class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/7f/86/5f4a7348cbede_o_xsmall.jpg" data-image-type="articles"
              alt=""
            /></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--2 componentsArticleGallery__thumbnailLink" data-event-position="componentsArticleGallery__thumbnailImg--2"
            href="https://gazetakrakowska.pl/bialka-tatrzanska-wypadek-motocyklow-na-krajowej-49-jedna-osoba-trafila-do-szpitala/ga/c16-15151984/zd/45054594"
            title=""
          ><img
              class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/ff/03/5f4a734bbe0b9_o_xsmall.jpg" data-image-type="articles"
              alt=""
            /></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--3 componentsArticleGallery__thumbnailLink" data-event-position="componentsArticleGallery__thumbnailImg--3"
            href="https://gazetakrakowska.pl/bialka-tatrzanska-wypadek-motocyklow-na-krajowej-49-jedna-osoba-trafila-do-szpitala/ga/c16-15151984/zd/45054596"
            title=""
          ><img
              class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/ab/43/5f4a734edb390_o_xsmall.jpg" data-image-type="articles"
              alt=""
            /></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--4 componentsArticleGallery__thumbnailLink" data-event-position="componentsArticleGallery__thumbnailImg--4"
            href="https://gazetakrakowska.pl/bialka-tatrzanska-wypadek-motocyklow-na-krajowej-49-jedna-osoba-trafila-do-szpitala/ga/c16-15151984/zd/45054588"
            title=""
          ><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position="more">
                  Zobacz galerię
                  <span class="componentsArticleGallery__moreLength">(8 zdjęć)</span></span></div><img
              class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/0c/2e/5f4a73521af83_o_xsmall.jpg" data-image-type="articles"
              alt=""
            /></a></div></div></div><div class="atomsAdsCellModel component" data-event-position="atomsAdsCellModel"></div><div class="componentsArticleLead component" data-event-position="componentsArticleLead">Nieszczęściem zakończyła się wyprawa grupy przyjaciół ze Śląska na przejażdżkę motocyklami na Podhale. Jeden z nich w miejscowości Białka Tatrzańska, na drodze krajowej nr 49 uległ bowiem wypadkowi, w wyniku którego do szpitala trafiła jego pasażerka. </div><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-srodek1"
    
    ></div><script>
          PPAds.queue.push(function () {
        PPAdsConfig.experiments.run('srodek1', '', '[]');
      });
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek1', '');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['srodek1'] &&
          Array.isArray(PPAdsConfig.resolutions['srodek1'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['srodek1'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('standard', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
              slot.allowForLabeling(true, 'Reklama');
      
            slot.assignToGroup('standard');
      
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div><div class="atomsAdsCellModel component" data-event-position="atomsAdsCellModel"></div><div class="componentsArticleContent componentsArticleContent--withExtraPadding component" data-event-position="componentsArticleContent" id="componentsArticleContent1223605468"><div class="md"><p>Do zdarzenia doszło około godziny 16.30 na stromym podjeździe z Bukowiny do Białki Tatrzańskiej.  - Stał tu korek samochodów - mówi &quot;Krakowskiej&quot; jeden z uczestników wyprawy motocykli. - Chcieliśmy go ominąć, ale nagła nieuwaga spowodowała, że jeden z kolegów wjechał w tył motocykla drugiego. Wówczas doszło do wywrotki w której najmocniej ucierpiała koleżanka jadąca jako pasażerka drugiej maszyny. Ma uraz ręki. Trafiła karetką do szpitala. </p><p>Na miejscu pracowały trzy zastępy straży pożarnej, <a href="https://lubuskie.naszemiasto.pl/tag/straz-graniczna.html#utm_medium=alz&amp;utm_source=gazetakrakowska.pl&amp;utm_campaign=artykul">straż graniczna</a>, policja oraz dwie karetki pogotowia. </p></div><section class="componentsRecommendationsSelected component" data-event-position="componentsRecommendationsSelected" data-event-name="componentsRecommendationsSelected" data-event-type="click"><h2 class="componentsRecommendationsSelected__title" data-event-position="componentsRecommendationsSelected__title">Czytaj także</h2><ul class="componentsRecommendationsSelected__list componentsRecommendationsSelected__list--withPhoto" data-event-position="componentsRecommendationsSelected__list"><li class="componentsRecommendationsSelected__item" data-event-position="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position="componentsRecommendationsSelected__link" href="/koronawirus-w-polsce-aktualne-dane-mapy-wykresy-coraz-wiecej-zakazen-koronawirusem-zobacz-najnowsze-dane-29082020/ar/c14-14868341" data-event-position="link" data-event-params="link_url=/koronawirus-w-polsce-aktualne-dane-mapy-wykresy-coraz-wiecej-zakazen-koronawirusem-zobacz-najnowsze-dane-29082020/ar/c14-14868341"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/16/e5/5f4a45046734a_o_small.jpg" data-event-position="link" data-event-params="link_url=/koronawirus-w-polsce-aktualne-dane-mapy-wykresy-coraz-wiecej-zakazen-koronawirusem-zobacz-najnowsze-dane-29082020/ar/c14-14868341"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position="componentsRecommendationsSelected__linkTitle" data-event-position="link" data-event-params="link_url=/koronawirus-w-polsce-aktualne-dane-mapy-wykresy-coraz-wiecej-zakazen-koronawirusem-zobacz-najnowsze-dane-29082020/ar/c14-14868341">Koronawirus w Polsce [DANE, MAPY, WYKRESY]</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position="componentsRecommendationsSelected__link" href="/parking-pod-babia-gora-w-prokuraturze-powstal-nielegalnie/ar/c1-15039752" data-event-position="link" data-event-params="link_url=/parking-pod-babia-gora-w-prokuraturze-powstal-nielegalnie/ar/c1-15039752"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/29/0e/5ef0a29f4c66a_o_small.jpg" data-event-position="link" data-event-params="link_url=/parking-pod-babia-gora-w-prokuraturze-powstal-nielegalnie/ar/c1-15039752"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position="componentsRecommendationsSelected__linkTitle" data-event-position="link" data-event-params="link_url=/parking-pod-babia-gora-w-prokuraturze-powstal-nielegalnie/ar/c1-15039752">Parking pod Babia Górą w prokuraturze. Powstał nielegalnie</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position="componentsRecommendationsSelected__link" href="/nad-morzem-obiad-dla-2-osob-kosztuje-250-zlotych-na-podhalu-za-tyle-zje-cala-armia/ar/c3-15037988" data-event-position="link" data-event-params="link_url=/nad-morzem-obiad-dla-2-osob-kosztuje-250-zlotych-na-podhalu-za-tyle-zje-cala-armia/ar/c3-15037988"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/13/f0/5eef57888bb4a_o_small.jpg" data-event-position="link" data-event-params="link_url=/nad-morzem-obiad-dla-2-osob-kosztuje-250-zlotych-na-podhalu-za-tyle-zje-cala-armia/ar/c3-15037988"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position="componentsRecommendationsSelected__linkTitle" data-event-position="link" data-event-params="link_url=/nad-morzem-obiad-dla-2-osob-kosztuje-250-zlotych-na-podhalu-za-tyle-zje-cala-armia/ar/c3-15037988">Drożyzna nad morzem? Na Podhalu obiad zjesz za 15 zł</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position="componentsRecommendationsSelected__link" href="/slowacja-ale-akcja-przyrodnicy-uratowali-przed-utonieciem-500-suslow-w-okolicach-tatr-niskich/ar/c1-15034778" data-event-position="link" data-event-params="link_url=/slowacja-ale-akcja-przyrodnicy-uratowali-przed-utonieciem-500-suslow-w-okolicach-tatr-niskich/ar/c1-15034778"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/a9/f1/5eec717c33876_o_small.jpg" data-event-position="link" data-event-params="link_url=/slowacja-ale-akcja-przyrodnicy-uratowali-przed-utonieciem-500-suslow-w-okolicach-tatr-niskich/ar/c1-15034778"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position="componentsRecommendationsSelected__linkTitle" data-event-position="link" data-event-params="link_url=/slowacja-ale-akcja-przyrodnicy-uratowali-przed-utonieciem-500-suslow-w-okolicach-tatr-niskich/ar/c1-15034778">Przyrodnicy uratowali przed utonięciem 500 susłów</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position="componentsRecommendationsSelected__link" href="/urokliwe-miejsca-w-tatrach-gdzie-nie-spotkamy-dzikich-tlumow-turystow-zdjecia/ar/c7-15033688" data-event-position="link" data-event-params="link_url=/urokliwe-miejsca-w-tatrach-gdzie-nie-spotkamy-dzikich-tlumow-turystow-zdjecia/ar/c7-15033688"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/c0/38/5eeb61a19808a_o_small.jpg" data-event-position="link" data-event-params="link_url=/urokliwe-miejsca-w-tatrach-gdzie-nie-spotkamy-dzikich-tlumow-turystow-zdjecia/ar/c7-15033688"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position="componentsRecommendationsSelected__linkTitle" data-event-position="link" data-event-params="link_url=/urokliwe-miejsca-w-tatrach-gdzie-nie-spotkamy-dzikich-tlumow-turystow-zdjecia/ar/c7-15033688">Urokliwe miejsca w Tatrach, gdzie nie będzie dzikich tłumów</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position="componentsRecommendationsSelected__link" href="/te-schroniska-staly-kiedys-w-tatrach-ale-dzis-ich-juz-nie-ma-slyszeliscie-o-nich-wszystkich-archiwalne-zdjecia/ar/c7-14401677" data-event-position="link" data-event-params="link_url=/te-schroniska-staly-kiedys-w-tatrach-ale-dzis-ich-juz-nie-ma-slyszeliscie-o-nich-wszystkich-archiwalne-zdjecia/ar/c7-14401677"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/0f/6a/5d7171ab165bd_o_small.jpg" data-event-position="link" data-event-params="link_url=/te-schroniska-staly-kiedys-w-tatrach-ale-dzis-ich-juz-nie-ma-slyszeliscie-o-nich-wszystkich-archiwalne-zdjecia/ar/c7-14401677"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position="componentsRecommendationsSelected__linkTitle" data-event-position="link" data-event-params="link_url=/te-schroniska-staly-kiedys-w-tatrach-ale-dzis-ich-juz-nie-ma-slyszeliscie-o-nich-wszystkich-archiwalne-zdjecia/ar/c7-14401677">Nieistniejące tatrzańskie schroniska. Słyszeliście o nich?</span></a></li></ul></section><div class="md"></div><div class="componentsPromotionsVideo component" data-event-position="componentsPromotionsVideo"><div class="componentsPromotionsVideo__videoWrapper"><div class="XlinkEmbedScript" data-width="640" data-height="480" data-url="https://get.x-link.pl/18aed535-0452-6ce0-4fad-f40ae3475d69,932cda6b-74ca-1439-3ff4-0f0fa42ecc7d,embed.html"></div><script src="//prodxnews1blob.blob.core.windows.net/cdn/js/xlink-i.js"></script></div><div class="componentsPromotionsVideo__titleWrapper"><p class="componentsPromotionsVideo__title">
        Nowa opinia biegłych w sprawie zabójstwa Pawła Adamowicza
      </p></div></div><section class="atomsArticleStickyVideo component" data-event-position="atomsArticleStickyVideo" id="atomsArticleStickyVideo431029071" data-event-name="atomsArticleStickyVideo" data-event-type="click"><h2 class="atomsArticleStickyVideo__header">
    Wideo
    <span id="atomsArticleStickyVideo431029071Close" class="atomsArticleStickyVideo__closeIcon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></span><span id="atomsArticleStickyVideo431029071Toggle" class="atomsArticleStickyVideo__toggleIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M283.584 388.656l153.376-153.376c14.048-14.048 14.048-37.072 0-51.12l-12.8-12.8c-14.032-14.048-37.056-14.048-51.104 0l-117.056 117.024-117.040-117.040c-14.048-14.048-37.072-14.048-51.104 0l-12.8 12.8c-14.064 14.048-14.064 37.072 0 51.12l153.392 153.376c7.536 7.552 17.648 10.912 27.568 10.352 9.904 0.576 20.016-2.784 27.568-10.336z"></path></g></svg></span></h2><div id="atomsArticleStickyVideo431029071Container" class="atomsArticleStickyVideo__video"></div></section><script>
  require.config({
    context: 'atoms/article/sticky-video',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/sticky-video'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsArticleStickyVideo431029071', 'atomsArticleStickyVideo'))
        .init({"content_id":"componentsArticleContent1223605468","video_classes":["video","componentsVideoVideo__videoContainer","componentsPromotionsVideo"],"main_img_class":"componentsArticleGallery__main"});
    }
  });
</script><div class="atomsAdsBrandingVideo component" data-event-position="atomsAdsBrandingVideo" id="atomsAdsBrandingVideo1856671096"><div id="dfp-videobranding1"
    
    ></div><div id="dfp-videobranding2"
    
    ></div></div><script>
    var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('videobranding', '1');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[970,60],[970,70],[970,120],[970,140]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['videobranding'] &&
          Array.isArray(PPAdsConfig.resolutions['videobranding'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['videobranding'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '0.5', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });
  </script><script>
  require.config({
    context: 'atoms/ads/branding-video',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/js/compiled/",
    waitSeconds: 60
  })(['atoms/ads/branding-video'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsAdsBrandingVideo1856671096', 'atomsAdsBrandingVideo'))
        .init();
    }
  });
</script></div>
<script>
  require.config({
    context: 'components/article/content',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/js/compiled/",
    waitSeconds: 60
  })(['components/article/content'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsArticleContent1223605468', 'componentsArticleContent'))
        .init({"internal_domains":[]});
    }
  });
</script><div class="componentsArticleFoot componentsArticleFoot--withExtraPadding component" data-event-position="componentsArticleFoot"><div class="componentsArticleFoot__copyright"><input class="componentsArticleFoot__toggle" data-event-position="componentsArticleFoot__toggle" id="componentsArticleFoot924330909Toggle" type="checkbox"><label for="componentsArticleFoot924330909Toggle"><span class="componentsArticleFoot__icon" data-event-position="componentsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zm.111 12.667C7.778 14.667 6 13.222 6 10c0-3.111 1.889-4.667 4.111-4.778 2.333 0 3.222 1.222 3.667 2.89l-1.89.555c-.221-1.111-.666-1.778-1.777-1.778C8.778 6.889 8 8 8 9.889S8.778 13 10.111 13c1 0 1.556-.667 1.889-1.889l1.889.445c-.445 1.888-1.556 3.11-3.778 3.11z"/></g></svg></span><span class="componentsArticleFoot__icon" data-event-position="componentsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zM7 15V6h3.333C12.223 6 14 6.556 14 8.889c0 2.333-1.889 2.889-3.667 2.889H9V15H7zm1.889-4.778h1.333c1.222 0 1.667-.444 1.667-1.333s-.445-1.333-1.667-1.333H8.89v2.666z"/></g></svg></span></label><p class="componentsArticleFoot__note" data-event-position="componentsArticleFoot__note">
      Rozpowszechnianie niniejszego artykułu możliwe jest tylko&nbsp;i wyłącznie zgodnie z postanowieniami
      <a class="componentsArticleFoot__link" data-event-position="componentsArticleFoot__link"
        title='Regulamin korzystania z artykułów prasowych'
        target="_blank"
        rel="noopener"
        href="https://gazetakrakowska.pl/regulamin-artykuly"
      >„Regulaminu korzystania z&nbsp;artykułów prasowych”</a>i&nbsp;po
      wcześniejszym uiszczeniu należności, zgodnie z&nbsp;<a class="componentsArticleFoot__link" data-event-position="componentsArticleFoot__link"
        target="_blank"
        title='cennik'
        rel="noopener"
        href="https://gazetakrakowska.pl/licencja-na-artykuly"
      >cennikiem</a>.
    </p></div><ul class="atomsArticleFootTags component" data-event-position="atomsArticleFootTags"><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=wiadomosci_malopolsk...,index=1"
        href="https://gazetakrakowska.pl/tag/wiadomosci-malopolska"
        title="wiadomości małopolska"
        rel="tag"
      >wiadomości małopolsk...</a></li><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=wiadomosci_podhale,index=2"
        href="https://gazetakrakowska.pl/tag/wiadomosci-podhale"
        title="wiadomości podhale"
        rel="tag"
      >wiadomości podhale</a></li><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=wypadek_motocykla_bi...,index=3"
        href="https://gazetakrakowska.pl/tag/wypadek-motocykla-bialka"
        title="wypadek motocykla białka"
        rel="tag"
      >wypadek motocykla bi...</a></li></ul><div class="componentsArticleFoot__tools"><button class="componentsArticleFoot__button componentsArticleFoot__button--color" data-event-position="componentsArticleFoot__button" data-event-params="label=Komentarze" data-comment-toggle><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4c-1.103 0-2 .897-2 2v9c0 1.103.897 2 2 2h3v5.081L13.352 17H20c1.103 0 2-.897 2-2V6c0-1.103-.897-2-2-2z"/></g></svg>

                  Komentarze (1)
              </button><div class="componentsArticleFoot__icons" data-event-position="componentsArticleFoot__icons"><button class="componentsArticleFoot__button componentsArticleFoot__button--hidden js-hide" data-event-position="componentsArticleFoot__button" data-event-params="link_img=Share"
        id="componentsArticleFoot924330909Share"
      ><svg viewBox="0 0 24 24" height="24" fill="#212121" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><path d="M3 12c0 1.654 1.346 3 3 3 .794 0 1.512-.315 2.049-.82l5.991 3.424c-.018.13-.04.26-.04.396 0 1.654 1.346 3 3 3s3-1.346 3-3-1.346-3-3-3c-.794 0-1.512.315-2.049.82L8.96 12.397c.018-.131.04-.261.04-.397s-.022-.266-.04-.397l5.991-3.423c.537.505 1.255.82 2.049.82 1.654 0 3-1.346 3-3s-1.346-3-3-3-3 1.346-3 3c0 .136.022.266.04.397L8.049 9.82A2.982 2.982 0 0 0 6 9c-1.654 0-3 1.346-3 3z"/></g></svg>

        Udostępnij
      </button><button class="componentsArticleFoot__icon" data-event-position="componentsArticleFoot__icon" data-event-params="link_img=facebook"
        id="componentsArticleFoot924330909Facebook"
        title="Udostępnij!"
      ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z"/></g></svg></button><button class="componentsArticleFoot__icon" data-event-position="componentsArticleFoot__icon" data-event-params="link_img=twitter"
        id="componentsArticleFoot924330909Twitter"
        title="Udostępnij!"
      ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M19.633 7.997c.013.175.013.349.013.523 0 5.325-4.053 11.461-11.46 11.461-2.282 0-4.402-.661-6.186-1.809.324.037.636.05.973.05a8.07 8.07 0 0 0 5.001-1.721 4.036 4.036 0 0 1-3.767-2.793c.249.037.499.062.761.062.361 0 .724-.05 1.061-.137a4.027 4.027 0 0 1-3.23-3.953v-.05c.537.299 1.16.486 1.82.511a4.022 4.022 0 0 1-1.796-3.354c0-.748.199-1.434.548-2.032a11.457 11.457 0 0 0 8.306 4.215c-.062-.3-.1-.611-.1-.923a4.026 4.026 0 0 1 4.028-4.028c1.16 0 2.207.486 2.943 1.272a7.957 7.957 0 0 0 2.556-.973 4.02 4.02 0 0 1-1.771 2.22 8.073 8.073 0 0 0 2.319-.624 8.645 8.645 0 0 1-2.019 2.083z"/></g></svg></button><button class="componentsArticleFoot__icon" data-event-position="componentsArticleFoot__icon" data-event-params="link_img=mail"
        id="componentsArticleFoot924330909Mail"
        title="Udostępnij!"
      ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4a2 2 0 0 0-2 2v12a2 2 0 0 0 2 2h16a2 2 0 0 0 2-2V6a2 2 0 0 0-2-2zm0 4.7l-8 5.334L4 8.7V6.297l8 5.333 8-5.333V8.7z"/></g></svg></button></div></div></div>
<script>
  require.config({
    context: 'components/article/foot',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/js/compiled/",
    waitSeconds: 60
  })(['components/article/foot'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsArticleFoot924330909', 'componentsArticleFoot'))
        .init([]);
    }
  });
</script>

  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('tagi', ["wiadomosci-malopolska","wiadomosci-podhale","wypadek-motocykla-bialka"]);
         });
</script><link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/css/owl/group/comments.css" type="text/css" rel="stylesheet"><div class="atomsCommentsSection component" data-event-position="atomsCommentsSection" data-event-name="atomsCommentsSection" data-event-type="click" id="atomsCommentsSection1763284766"><div class="atomsCommentsSection__layer" data-event-position="atomsCommentsSection__layer" id="atomsCommentsSection1763284766Layer"><div class="atomsCommentsSection__wrapper" data-event-position="atomsCommentsSection__wrapper" id="atomsCommentsSection1763284766Wrapper"><div class="atomsCommentsSection__layerNav" id="atomsCommentsSection1763284766LayerNav"><h2 class="atomsCommentsSection__title" data-event-position="atomsCommentsSection__title">
          Komentarze
          <span class="atomsCommentsSection__count" data-event-position="atomsCommentsSection__count" data-comment-count>
            1
          </span></h2><button class="atomsCommentsSection__scrollTop" data-event-position="atomsCommentsSection__scrollTop" id="atomsCommentsSection1763284766ScrollTop" aria-label="Przewiń do góry"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 537 512" height="20"><g><path d="M11.55 379.54l22.313 21.342 234.388-245.059 234.388 245.086 22.313-21.369-256.7-268.45-256.7 268.45z"></path></g></svg></button><button class="atomsCommentsSection__close" data-event-position="atomsCommentsSection__close" id="atomsCommentsSection1763284766Close" aria-label="Zamknij"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button></div><div class="atomsCommentsSection__layerContent" data-event-position="atomsCommentsSection__layerContent"><div class="atomsCommentsDisablePostingMessage atomsCommentsDisablePostingMessage--noLogged component" data-event-position="atomsCommentsDisablePostingMessage"><i class="atomsCommentsDisablePostingMessage__icon" data-event-position="atomsCommentsDisablePostingMessage__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024" height="20"><g><path d="M585.143 785.714v-108.571c0-10.286-8-18.857-18.286-18.857h-109.714c-10.286 0-18.286 8.571-18.286 18.857v108.571c0 10.286 8 18.857 18.286 18.857h109.714c10.286 0 18.286-8.571 18.286-18.857zM584 572l10.286-262.286c0-3.429-1.714-8-5.714-10.857-3.429-2.857-8.571-6.286-13.714-6.286h-125.714c-5.143 0-10.286 3.429-13.714 6.286-4 2.857-5.714 8.571-5.714 12l9.714 261.143c0 7.429 8.571 13.143 19.429 13.143h105.714c10.286 0 18.857-5.714 19.429-13.143zM576 38.286l438.857 804.571c12.571 22.286 12 49.714-1.143 72s-37.143 36-62.857 36h-877.714c-25.714 0-49.714-13.714-62.857-36s-13.714-49.714-1.143-72l438.857-804.571c12.571-23.429 37.143-38.286 64-38.286s51.429 14.857 64 38.286z"></path></g></svg></i><span class="atomsCommentsDisablePostingMessage__message" data-event-position="atomsCommentsDisablePostingMessage__message">
    Komentowanie artykułów jest możliwe wyłącznie dla zalogowanych Użytkowników. Cenimy wolność słowa i nieskrępowane dyskusje, ale serdecznie prosimy o przestrzeganie kultury osobistej, dobrych obyczajów i reguł prawa. Wszelkie wpisy, które nie są zgodne ze standardami, proszę zgłaszać do moderacji.
  </span><a href="/logowanie" class="atomsCommentsDisablePostingMessage__btn" data-event-position="atomsCommentsDisablePostingMessage__btn" title="Moje konto">Zaloguj się lub załóż konto</a><div class="atomsCommentsDisablePostingMessage__noteContainer" data-event-position="atomsCommentsDisablePostingMessage__noteContainer"><span class="atomsCommentsDisablePostingMessage__iconStopHate" data-event-position="atomsCommentsDisablePostingMessage__iconStopHate"><svg xmlns="http://www.w3.org/2000/svg" width="84" height="40"><g fill="none" fill-rule="evenodd"><path fill="#FF1A28" d="M12.693 0c.869 0 1.688.37 2.284 1.006.473.506.774 1.147.878 1.83a3.08 3.08 0 011.6-.45c.868 0 1.688.37 2.283 1.007.593.635.918 1.484.918 2.36v13.546l1.786-3.119c.506-.882 1.258-1.611 2.127-2.003.873-.394 1.84-.427 2.643.033.804.46 1.264 1.31 1.366 2.263.102.948-.145 1.967-.651 2.85l-.013.026c-.268.549-4.6 9.403-7.64 13.97-.538.95-1.216 1.854-1.909 2.653-.215.276-.445.54-.69.797-1.926 2.009-4.542 3.15-7.282 3.164h-.084c-2.756 0-5.392-1.143-7.329-3.164a10.729 10.729 0 01-.716-.83l.105.087A11.028 11.028 0 010 29.174l.024-17.44c0-.875.325-1.725.918-2.36A3.125 3.125 0 013.227 8.37c.54 0 1.064.143 1.524.405v-2.4c0-.875.325-1.725.918-2.36a3.126 3.126 0 012.284-1.007 3.08 3.08 0 011.539.414v-.056c0-.874.324-1.724.917-2.36A3.128 3.128 0 0112.693 0zm0 1.715a1.41 1.41 0 00-1.031.463 1.743 1.743 0 00-.456 1.188l.035 14.601a.892.892 0 11-1.786 0v-.011l-.013.001V6.373c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463c-.376 0-.748.158-1.032.463a1.743 1.743 0 00-.456 1.188L6.458 19.61a.892.892 0 11-1.786 0v-8.27a1.705 1.705 0 00-.412-.794 1.414 1.414 0 00-1.03-.462c-.377 0-.749.159-1.032.462a1.743 1.743 0 00-.456 1.189l-.027 17.44c0 2.41.918 4.714 2.54 6.407 1.614 1.683 3.79 2.626 6.054 2.636h.038c2.263-.01 4.44-.952 6.054-2.636.421-.438.989-1.061 1.43-1.657l8.734-15.383c.358-.626.505-1.303.444-1.864-.059-.557-.306-.906-.594-1.072-.29-.165-.715-.2-1.225.03-.516.232-1.025.7-1.383 1.325l-3.12 5.482c-.206.348-.382.424-.528.455-.145.03-.233.022-.324.022a.892.892 0 01-.893-.893L18.94 5.753c0-.455-.17-.882-.456-1.188a1.414 1.414 0 00-1.032-.463 1.41 1.41 0 00-1.03.463 1.743 1.743 0 00-.457 1.188l-.068 13.398a.894.894 0 01-1.742-.277l.024-15.508c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463zm46.073 18.738c3.208 0 5.767 2.383 5.767 5.767 0 3.383-2.59 5.782-5.767 5.782-3.193 0-5.797-2.399-5.797-5.782 0-3.384 2.604-5.767 5.797-5.767zm-20.572 0c2.716 0 4.464 1.303 4.56 3.638h-3.797c-.031-.683-.398-.89-.778-.89-.286 0-.508.19-.508.572 0 1.414 5.226 1.176 5.226 4.639 0 2.065-1.573 3.59-4.289 3.59-2.573 0-4.59-1.192-4.75-3.717h3.749c.064.825.508.968.858.968.349 0 .683-.159.683-.555-.017-1.526-5.321-.969-5.258-4.813 0-2.256 1.905-3.432 4.304-3.432zm32.215.192c2.828 0 4.274 1.588 4.274 3.86 0 2.081-1.446 3.812-4.274 3.812h-1.397v3.575h-3.527V20.645h4.924zm-17.758 0v2.795h-2.986v8.45h-3.527v-8.45h-2.954v-2.796h9.467zm6.115 3.064c-1.445 0-2.208.985-2.208 2.51 0 1.494.763 2.495 2.208 2.495 1.414 0 2.192-1.001 2.192-2.494 0-1.526-.778-2.51-2.192-2.51zm11.247-.237h-1.001v2.065h1c.795 0 1.097-.413 1.097-1.032 0-.62-.302-1.033-1.096-1.033zM62.244 6.808v7.26c0 2.747-1.54 4.098-4.018 4.098-2.638 0-4.464-1.461-4.464-4.416h3.479c0 .985.365 1.238.825 1.238.383.002.668-.19.668-.92v-7.26h3.51zm-24.51 0v4.051h3.352V6.81h3.527v11.246h-3.527V13.67h-3.351v4.385h-3.527V6.808h3.527zm15.647 0V9.62h-3.97V11h3.494v2.652H49.41v1.589h3.971v2.811h-7.497V6.808h7.497z"/><path fill="#B8B7B7" d="M72.126 6.808h4.034l1.795 3.987 1.795-3.987h3.971l-4.035 7.832v3.416H76.16V14.64l-3.876-7.524v2.489h-2.986v8.451h-3.527V9.605h-2.955V6.808z"/></g></svg></span><p class="atomsCommentsDisablePostingMessage__description" data-event-position="atomsCommentsDisablePostingMessage__description">Nie hejtuj, pisz kulturalne i zgodne z prawem komentarze! Jeśli widzisz niestosowny wpis - kliknij „zgłoś nadużycie”.</p></div></div><span data-commnet-total="1"></span>
<section class="atomsCommentsListing component" data-event-position="atomsCommentsListing" id="atomsCommentsListing27946225" data-comment-listing><div class="atomsCommentsReport component" data-event-position="atomsCommentsReport" data-comment-report id="atomsCommentsReport1462670763"><div class="atomsCommentsReport__buttonWrapper"><button class="atomsCommentsReport__closeButton" id="atomsCommentsReport1462670763CloseButton"></button></div><h2 class="atomsCommentsReport__title">Podaj powód zgłoszenia</h2><ul class="atomsCommentsReport__list"><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Spam" name="reason"><label for="Spam">Spam</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Wulgaryzmy" name="reason"><label for="Wulgaryzmy">Wulgaryzmy</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Rażąca zawartość" name="reason"><label for="Rażąca zawartość">Rażąca zawartość</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Propagowanie nienawiści" name="reason"><label for="Propagowanie nienawiści">Propagowanie nienawiści</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Fałszywa informacja" name="reason"><label for="Fałszywa informacja">Fałszywa informacja</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Nieautoryzowana reklama" name="reason"><label for="Nieautoryzowana reklama">Nieautoryzowana reklama</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Inny powód" name="reason"><label for="Inny powód">Inny powód</label></li></ul><div class="atomsCommentsReport__reportButtonContainer"><button class="atomsCommentsReport__reportButton " id="atomsCommentsReport1462670763ReportButton" disabled>
      Zgłoś do moderacji
    </button></div></div><script>
  require.config({
    context: 'atoms/comments/report',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/report'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsReport1462670763', 'atomsCommentsReport'))
        .init();
    }
  });
</script><div class="atomsCommentsListing__content" data-event-position="atomsCommentsListing__content" id="atomsCommentsListing27946225Content"><div class="atomsCommentsItem component" data-event-position="atomsCommentsItem" data-event-name="atomsCommentsItem" data-event-type="click" id="atomsCommentsItem1261162652" data-comment-item data-comment-id="64528255"><div class="atomsCommentsItem__avatar" data-event-position="atomsCommentsItem__avatar">g</div><div class="atomsCommentsItem__author" data-event-position="atomsCommentsItem__author"><span id="atomsCommentsItem1261162652Author">gs</span><time class="atomsCommentsItem__date" data-event-position="atomsCommentsItem__date"
      id="atomsCommentsItem1261162652Date"
      title="29.08.2020 20:05:22"
      datetime="2020-08-29T20:05:22+02:00"
    >29.08.2020 20:05:22</time></div><div class="atomsCommentsItem__content" data-event-position="atomsCommentsItem__content" id="atomsCommentsItem1261162652Content"><p>motocyklów?</p></div><div class="atomsCommentsItem__actions" data-event-position="atomsCommentsItem__actions" id="atomsCommentsItem1261162652Actions"><button class="atomsCommentsItem__action atomsCommentsItem__action--quote" data-event-position="atomsCommentsItem__action" data-event-params="label=Skomentuj" id="atomsCommentsItem1261162652Quote" data-comment-quote>Skomentuj</button><button
        class="atomsCommentsItem__action atomsCommentsItem__action--moderate js-report-button" data-event-position="atomsCommentsItem__action"
        data-id="64528255"
      >
          Zgłoś nadużycie
      </button></div></div></div></section>
  <script>
  require.config({
    context: 'atoms/comments/listing',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/listing'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsListing27946225', 'atomsCommentsListing'))
        .init({"section_id":"atomsCommentsSection1763284766","article_id":"20664107","list_url":"comments\/list","report_url":"comments\/{id}\/report","limit":"15","page":"1","total":1});
    }
  });
</script><button
          class="atomsCommentsSection__button atomsCommentsSection__button--long" data-event-position="atomsCommentsSection__button"
          id="atomsCommentsSection1763284766LoadMore"
          style="display:none"
        >Pokaż więcej</button></div></div></div></div><script>
  require.config({
    context: 'atoms/comments/section',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/section'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsSection1763284766', 'atomsCommentsSection'))
        .init();
    }
  });
</script><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-srodek2"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek2', '');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[750,100],[750,200],[1,1],[300,250]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['srodek2'] &&
          Array.isArray(PPAdsConfig.resolutions['srodek2'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['srodek2'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '0.5', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
              slot.allowForLabeling(true, 'Reklama');
      
            slot.assignToGroup('standard');
      
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div><div class="atomsAdsCellModel component" data-event-position="atomsAdsCellModel"></div></div><aside class="layoutsGrid__right medium-narrow large-narrow" data-event-position="layoutsGrid__right"><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-prawa1"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('prawa1', '');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[300,250],[300,600],[1,1]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['prawa1'] &&
          Array.isArray(PPAdsConfig.resolutions['prawa1'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['prawa1'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('standard', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
              slot.allowForLabeling(true, 'Reklama');
      
            slot.assignToGroup('standard');
      
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div><section><div id="atomsHeader718443727" class="atomsHeader component" data-event-position="atomsHeader" ><h2 id="atomsHeader718443727title"  class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc"/></defs><use xlink:href="#ababababc" fill-rule="evenodd"/></svg></span><span>Najnowsze</span></p></h2></div><div class="componentsRecommendationsMixedListing component" data-event-position="componentsRecommendationsMixedListing" id="componentsRecommendationsMixedListing434156224"><div class="componentsRecommendationsMixedListing__content"><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Futrudnienia-w-ruchu-w-woj-malopolskim-29082020-lista-aktualnych-remontow-drog-i-innych-zdarzen%2Far%2Fc1p1-19949805" data-article-id="19949805"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/utrudnienia-w-ruchu-w-woj-malopolskim-29082020-lista-aktualnych-remontow-drog-i-innych-zdarzen/ar/c1p1-19949805" title="Utrudnienia w ruchu 29.08.2020 w woj. małopolskim"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/90/df/19949805_604370951_xsmall.jpg" data-image-type="articles"
          alt="Utrudnienia w ruchu 29.08.2020 w woj. małopolskim"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/utrudnienia-w-ruchu-w-woj-malopolskim-29082020-lista-aktualnych-remontow-drog-i-innych-zdarzen/ar/c1p1-19949805" title="Utrudnienia w ruchu 29.08.2020 w woj. małopolskim"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position="atomsTileTitle__title">
               Utrudnienia w ruchu 29.08.2020 w woj. małopolskim
            </h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="2"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fjak-oni-uzyskali-prawo-jazdy-czyli-co-nas-wkurza-na-drodze-najlepsze-memy-290820%2Far%2Fc15-15145712" data-article-id="20650577"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/jak-oni-uzyskali-prawo-jazdy-czyli-co-nas-wkurza-na-drodze-najlepsze-memy-290820/ar/c15-15145712" title="Jak oni uzyskali prawo jazdy, czyli co nas wkurza na drodze. Najlepsze MEMY"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/47/a2/5f4615d84c326_o_xsmall.jpg" data-image-type="articles"
          alt="Jak oni uzyskali prawo jazdy, czyli co nas wkurza na drodze. Najlepsze MEMY"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/jak-oni-uzyskali-prawo-jazdy-czyli-co-nas-wkurza-na-drodze-najlepsze-memy-290820/ar/c15-15145712" title="Jak oni uzyskali prawo jazdy, czyli co nas wkurza na drodze. Najlepsze MEMY"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position="atomsTileTitle__title">
               Jak oni uzyskali prawo jazdy, czyli co nas wkurza na drodze. Najlepsze MEMY
            </h3></a></div><div id="dfp-nativeprawa1"
    class="componentsRecommendationsMixedAdsNativeElement"
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '1');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [["fluid","auto"]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [["fluid","auto"]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['nativeprawa'] &&
          Array.isArray(PPAdsConfig.resolutions['nativeprawa'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['nativeprawa'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('standard', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
                        slot.appendTargeting('div_id', '20650577');
              
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script><script>
  PPAds.queue.push(function () {
    document.addEventListener("PPAds:nativeprawa1:AdRenderEnded", function(event) {
      if (event.detail.ad.isActive() && event.detail.ad.isAdx()) {
        var container = document.getElementById('1');
        var iframe = container.querySelector('iframe');
        iframe.style.maxWidth = '100%';
        var makeCleanup = function () {
          var elementsToArray = Array.from(container.childNodes);
          elementsToArray.slice().reverse().forEach(function (element) {
            if (element.className.indexOf('nativeDescription') < 0) {
              element.remove();
            }
          })
        };
        makeCleanup();
      }
    });
  });
</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="3"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Ftyle-zarabiaja-kierowcy-ciezarowek-w-polsce-kwoty-moga-was-zaskoczyc-stawki-30082020%2Far%2Fc4-13467088" data-article-id="5428846"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/tyle-zarabiaja-kierowcy-ciezarowek-w-polsce-kwoty-moga-was-zaskoczyc-stawki-30082020/ar/c4-13467088" title="Tyle zarabiają kierowcy ciężarówek [stawki]"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/6b/3f/5b8ee91e4e3c7_o_xsmall.jpg" data-image-type="articles"
          alt="Tyle zarabiają kierowcy ciężarówek [stawki]"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/tyle-zarabiaja-kierowcy-ciezarowek-w-polsce-kwoty-moga-was-zaskoczyc-stawki-30082020/ar/c4-13467088" title="Tyle zarabiają kierowcy ciężarówek [stawki]"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position="atomsTileTitle__title">
               Tyle zarabiają kierowcy ciężarówek [stawki]
            </h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="4"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fbig-brother-tak-wygladaja-teraz-uczestnicy-znanego-programu-prywatne-zdjecia-3008%2Far%2Fc11-14989507" data-article-id="20249151"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/big-brother-tak-wygladaja-teraz-uczestnicy-znanego-programu-prywatne-zdjecia-3008/ar/c11-14989507" title="Big Brother - tak wyglądają teraz uczestnicy znanego programu"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/b4/4f/5ecbb03320bd1_o_xsmall.jpg" data-image-type="articles"
          alt="Big Brother - tak wyglądają teraz uczestnicy znanego programu"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/big-brother-tak-wygladaja-teraz-uczestnicy-znanego-programu-prywatne-zdjecia-3008/ar/c11-14989507" title="Big Brother - tak wyglądają teraz uczestnicy znanego programu"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position="atomsTileTitle__title">
               Big Brother - tak wyglądają teraz uczestnicy znanego programu
            </h3></a></div><div id="dfp-nativeprawa2"
    class="componentsRecommendationsMixedAdsNativeElement"
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '2');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [["fluid","auto"]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [["fluid","auto"]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['nativeprawa'] &&
          Array.isArray(PPAdsConfig.resolutions['nativeprawa'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['nativeprawa'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('standard', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
                        slot.appendTargeting('div_id', '20249151');
              
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script><script>
  PPAds.queue.push(function () {
    document.addEventListener("PPAds:nativeprawa2:AdRenderEnded", function(event) {
      if (event.detail.ad.isActive() && event.detail.ad.isAdx()) {
        var container = document.getElementById('2');
        var iframe = container.querySelector('iframe');
        iframe.style.maxWidth = '100%';
        var makeCleanup = function () {
          var elementsToArray = Array.from(container.childNodes);
          elementsToArray.slice().reverse().forEach(function (element) {
            if (element.className.indexOf('nativeDescription') < 0) {
              element.remove();
            }
          })
        };
        makeCleanup();
      }
    });
  });
</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="5"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fbialka-tatrzanska-wypadek-motocyklow-na-krajowej-49-jedna-osoba-trafila-do-szpitala%2Far%2Fc16-15151984" data-article-id="20664107"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/bialka-tatrzanska-wypadek-motocyklow-na-krajowej-49-jedna-osoba-trafila-do-szpitala/ar/c16-15151984" title="Białka Tatrzańska. Wypadek motocyklów na krajowej 49"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/b9/1d/5f4a7344d4d49_o_xsmall.jpg" data-image-type="articles"
          alt="Białka Tatrzańska. Wypadek motocyklów na krajowej 49"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/bialka-tatrzanska-wypadek-motocyklow-na-krajowej-49-jedna-osoba-trafila-do-szpitala/ar/c16-15151984" title="Białka Tatrzańska. Wypadek motocyklów na krajowej 49"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position="atomsTileTitle__title">
               Białka Tatrzańska. Wypadek motocyklów na krajowej 49
            </h3></a></div><div id="dfp-nativeprawa3"
    class="componentsRecommendationsMixedAdsNativeElement"
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '3');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [["fluid","auto"]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [["fluid","auto"]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['nativeprawa'] &&
          Array.isArray(PPAdsConfig.resolutions['nativeprawa'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['nativeprawa'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('standard', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
                        slot.appendTargeting('div_id', '20664107');
              
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script><script>
  PPAds.queue.push(function () {
    document.addEventListener("PPAds:nativeprawa3:AdRenderEnded", function(event) {
      if (event.detail.ad.isActive() && event.detail.ad.isAdx()) {
        var container = document.getElementById('3');
        var iframe = container.querySelector('iframe');
        iframe.style.maxWidth = '100%';
        var makeCleanup = function () {
          var elementsToArray = Array.from(container.childNodes);
          elementsToArray.slice().reverse().forEach(function (element) {
            if (element.className.indexOf('nativeDescription') < 0) {
              element.remove();
            }
          })
        };
        makeCleanup();
      }
    });
  });
</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="6"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fmaszynista-po-amfetaminie-zatrzymany-na-dworcu-glownym-mial-zabrac-podroznych-w-dluga-trase%2Far%2Fc1-15151920" data-article-id="20663987"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/maszynista-po-amfetaminie-zatrzymany-na-dworcu-glownym-mial-zabrac-podroznych-w-dluga-trase/ar/c1-15151920" title="Odjazd? Raczej odlot! Maszynista po amfetaminie zatrzymany na Dworcu Głównym "><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/fb/ef/5f4a62f4e99d8_o_xsmall.jpg" data-image-type="articles"
          alt="Odjazd? Raczej odlot! Maszynista po amfetaminie zatrzymany na Dworcu Głównym "
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/maszynista-po-amfetaminie-zatrzymany-na-dworcu-glownym-mial-zabrac-podroznych-w-dluga-trase/ar/c1-15151920" title="Odjazd? Raczej odlot! Maszynista po amfetaminie zatrzymany na Dworcu Głównym "><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position="atomsTileTitle__title">
               Odjazd? Raczej odlot! Maszynista po amfetaminie zatrzymany na Dworcu Głównym 
            </h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="7"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fwakacje-za-granica-2020-w-jakich-krajach-polacy-moga-spedzic-urlop-gdzie-czeka-nas-kwarantanna-przewodnik-2908%2Far%2Fc7-15029262" data-article-id="20373819"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/wakacje-za-granica-2020-w-jakich-krajach-polacy-moga-spedzic-urlop-gdzie-czeka-nas-kwarantanna-przewodnik-2908/ar/c7-15029262" title="Urlop za granicą. Nowe ograniczenia dla podróżujących"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/cf/00/5ee8ed4040bb3_o_xsmall.jpg" data-image-type="articles"
          alt="Urlop za granicą. Nowe ograniczenia dla podróżujących"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/wakacje-za-granica-2020-w-jakich-krajach-polacy-moga-spedzic-urlop-gdzie-czeka-nas-kwarantanna-przewodnik-2908/ar/c7-15029262" title="Urlop za granicą. Nowe ograniczenia dla podróżujących"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position="atomsTileTitle__title">
               Urlop za granicą. Nowe ograniczenia dla podróżujących
            </h3></a></div></div></div></div></section><script>
if (window.DuplicatesDetect) {
  var type = "none";
  var limit = parseInt("7");

  if (window.DuplicatesDetect[type + 'Callback']) {
      var parentId = "componentsRecommendationsMixedListing434156224";
      var articlesBase = JSON.parse("[\"19949805\",\"20650577\",\"5428846\",\"20249151\",\"20664107\",\"20663987\",\"20373819\"]");
      var articlesToReplace = JSON.parse("[]")

      window.DuplicatesDetect[type + 'Callback'](articlesBase, articlesToReplace, parentId);
  } else {
      window.DuplicatesDetect.noneCallback();
  }
}
</script>
<script>
  require.config({
    context: 'components/recommendations/mixed/listing',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/js/compiled/",
    waitSeconds: 60
  })(['components/recommendations/mixed/listing'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsRecommendationsMixedListing434156224', 'componentsRecommendationsMixedListing'))
        .init([]);
    }
  });
</script><div class="componentsSlotsTripleFlat" id="componentsSlotsTripleFlat1391677682">
  <div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-flat1"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('flat', '1');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[300,90]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[300,90]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['flat'] &&
          Array.isArray(PPAdsConfig.resolutions['flat'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['flat'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('cascade', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div>
  <div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-flat2"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('flat', '2');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[300,90]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[300,90]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['flat'] &&
          Array.isArray(PPAdsConfig.resolutions['flat'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['flat'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('cascade', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div>
  <div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-flat3"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('flat', '3');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[300,90]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[300,90]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['flat'] &&
          Array.isArray(PPAdsConfig.resolutions['flat'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['flat'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('cascade', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div>
</div>

<script>
  require.config({
    context: 'components/slots/triple-flat',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/js/compiled/",
    waitSeconds: 60
  })(['components/slots/triple-flat'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsSlotsTripleFlat1391677682', 'componentsSlotsTripleFlat'))
        .init({"slot_name":"flat","replica_num":1});
    }
  });
</script><div class="componentsPromotionsSubjectCategoryPromoted component" data-event-position="componentsPromotionsSubjectCategoryPromoted"><div class="atomsPromotionsQuiz component" data-event-position="atomsPromotionsQuiz" data-event-name="atomsPromotionsQuiz" data-event-type="click"><a href="/quiz/5276,skad_pochodzi_firanka_sprawdz_co_wiesz_o_zapozyczeniach_jezykowych_quiz,q,t.html"
      class="atomsPromotionsQuiz__imageWrapper"
      aria-label="Skąd pochodzi firanka? Czy znasz pochodzenie tych słów?"
      
      data-event-position="imageWrapper" data-event-params="link_url=/quiz/5276,skad_pochodzi_firanka_sprawdz_co_wiesz_o_zapozyczeniach_jezykowych_quiz,q,t.html,link_label=https://d-pa.ppstatic.pl/frames/pa-def/6a/a4/il20200828_603801231_small.jpg"
    ><img src="https://d-pa.ppstatic.pl/frames/pa-def/6a/a4/il20200828_603801231_small.jpg"
        alt="Skąd pochodzi firanka? Czy znasz pochodzenie tych słów?"
        class="atomsPromotionsQuiz__image"></a><div class="atomsPromotionsQuiz__titleWrapper"><a href="/quiz/5276,skad_pochodzi_firanka_sprawdz_co_wiesz_o_zapozyczeniach_jezykowych_quiz,q,t.html"
      class="atomsPromotionsQuiz__mainTitle"
      
      data-event-position="mainTitle" data-event-params="link_url=/quiz/5276,skad_pochodzi_firanka_sprawdz_co_wiesz_o_zapozyczeniach_jezykowych_quiz,q,t.html,link_label=Skad_pochodzi_firanka?_Czy_znasz_pochodzenie_tych_slow?"
    ><span class="atomsPromotionsQuiz__label">quiz</span>
      Skąd pochodzi firanka? Czy znasz pochodzenie tych słów?
    </a><a href="/quiz/5276,skad_pochodzi_firanka_sprawdz_co_wiesz_o_zapozyczeniach_jezykowych_quiz,q,t.html"
      class="atomsPromotionsQuiz__button"
      
      data-event-position="button" data-event-params="link_url=/quiz/5276,skad_pochodzi_firanka_sprawdz_co_wiesz_o_zapozyczeniach_jezykowych_quiz,q,t.html,link_label=Sprawdz_sie!"
      >
        Sprawdź się!
      </a></div></div></div><div id="componentsPromotionsOffers1646729649" class="componentsPromotionsOffers component" data-event-position="componentsPromotionsOffers" data-event-name="componentsPromotionsOffers" data-event-type="click"><div id="atomsHeader1807159470" class="atomsHeader component" data-event-position="atomsHeader" ><h2 id="atomsHeader1807159470title"  class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc"/></defs><use xlink:href="#ababababc" fill-rule="evenodd"/></svg></span><span>Lokalne oferty</span></p></h2></div><span class="componentsPromotionsOffers__mark">reklama</span><ul class="componentsPromotionsOffers__list"><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right componentsPromotionsOffers__item--hidden-dummy"><a class="componentsPromotionsOffers__link"
     href="/lokalne-oferty"
     target="_blank"
     title="To jest miejsce na Twoją reklamę"
     rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=/lokalne-oferty,link_type=baner"
  ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/images/defaultBannerFlatFee.jpg"
        ></div></div></a></li><div class="atomsCell atomsCell--smallGutter component" data-event-position="atomsCell"><div id="dfp-localoffers1"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '1');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[380,95]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[380,95]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['localoffers'] &&
          Array.isArray(PPAdsConfig.resolutions['localoffers'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('cascade', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position="atomsCell"><div id="dfp-localoffers2"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '2');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[380,95]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[380,95]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['localoffers'] &&
          Array.isArray(PPAdsConfig.resolutions['localoffers'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('cascade', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position="atomsCell"><div id="dfp-localoffers3"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '3');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[380,95]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[380,95]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['localoffers'] &&
          Array.isArray(PPAdsConfig.resolutions['localoffers'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('cascade', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position="atomsCell"><div id="dfp-localoffers4"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '4');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[380,95]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[380,95]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['localoffers'] &&
          Array.isArray(PPAdsConfig.resolutions['localoffers'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('cascade', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position="atomsCell"><div id="dfp-localoffers5"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '5');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[380,95]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[380,95]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['localoffers'] &&
          Array.isArray(PPAdsConfig.resolutions['localoffers'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('cascade', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position="atomsCell"><div id="dfp-localoffers6"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '6');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[380,95]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[380,95]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['localoffers'] &&
          Array.isArray(PPAdsConfig.resolutions['localoffers'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('cascade', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div></ul></div>
<script>
  require.config({
    context: 'components/promotions/offers',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/js/compiled/",
    waitSeconds: 60
  })(['components/promotions/offers'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsPromotionsOffers1646729649', 'componentsPromotionsOffers'))
        .init({"slot_name":"localoffers"});
    }
  });
</script><div class="
    sticky     stickySlotRight     "><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-prawa2"
    
    ></div><script>
          PPAds.queue.push(function () {
        PPAdsConfig.experiments.run('prawa2', '', '[]');
      });
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('prawa2', '');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[300,125],[300,250],[300,600],[1,1]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[300,125],[300,250],[300,600]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['prawa2'] &&
          Array.isArray(PPAdsConfig.resolutions['prawa2'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['prawa2'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '0.5', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
              slot.allowForLabeling(true, 'Reklama');
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('abp');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div></div><script>
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('dfp-prawa2');
    var parentTag = scriptTag.parentNode.parentNode;
    parentTag.classList.remove('sticky');
  }
</script></aside><aside class="layoutsGrid__bottom medium-wide large-wide" data-event-position="layoutsGrid__bottom"><div class="atomsAdsCellModel component" data-event-position="atomsAdsCellModel"></div><div class="atomsCell component" data-event-position="atomsCell"></div><section><div id="atomsHeader787181269" class="atomsHeader component" data-event-position="atomsHeader" ><h2 id="atomsHeader787181269title"  class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc"/></defs><use xlink:href="#ababababc" fill-rule="evenodd"/></svg></span><span>Wybrane dla Ciebie</span></p></h2></div><div class="componentsRecommendationsSimpleListing component" data-event-position="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing942351966"><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="1"
      ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Ftop-15-najlepszych-ginekologow-w-krakowie-wedlug-opinii-pacjentow-serwisu-znanylekarzpl%2Far%2Fc14-15069478" data-article-id="20473885"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/top-15-najlepszych-ginekologow-w-krakowie-wedlug-opinii-pacjentow-serwisu-znanylekarzpl/ar/c14-15069478" title="TOP 15 ginekologów w Krakowie wg ZnanyLekarz.pl [LISTA]"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/e4/83/5f05d4d8b5e29_o_xsmall.jpg" data-image-type="articles"
          alt="TOP 15 ginekologów w Krakowie wg ZnanyLekarz.pl [LISTA]"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/top-15-najlepszych-ginekologow-w-krakowie-wedlug-opinii-pacjentow-serwisu-znanylekarzpl/ar/c14-15069478" title="TOP 15 ginekologów w Krakowie wg ZnanyLekarz.pl [LISTA]"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position="atomsTileTitle__title">
               TOP 15 ginekologów w Krakowie wg ZnanyLekarz.pl [LISTA]
            </h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="2"
      ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fmaszynista-po-amfetaminie-zatrzymany-na-dworcu-glownym-mial-zabrac-podroznych-w-dluga-trase%2Far%2Fc1-15151920" data-article-id="20663987"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/maszynista-po-amfetaminie-zatrzymany-na-dworcu-glownym-mial-zabrac-podroznych-w-dluga-trase/ar/c1-15151920" title="Odjazd? Raczej odlot! Maszynista po amfetaminie zatrzymany na Dworcu Głównym "><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/fb/ef/5f4a62f4e99d8_o_xsmall.jpg" data-image-type="articles"
          alt="Odjazd? Raczej odlot! Maszynista po amfetaminie zatrzymany na Dworcu Głównym "
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/maszynista-po-amfetaminie-zatrzymany-na-dworcu-glownym-mial-zabrac-podroznych-w-dluga-trase/ar/c1-15151920" title="Odjazd? Raczej odlot! Maszynista po amfetaminie zatrzymany na Dworcu Głównym "><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position="atomsTileTitle__title">
               Odjazd? Raczej odlot! Maszynista po amfetaminie zatrzymany na Dworcu Głównym 
            </h3></a></div><div id="dfp-nativesrodek1"
    class="componentsRecommendationsSimpleAdsNativeElement"
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativesrodek', '1');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [["fluid","auto"]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [["fluid","auto"]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['nativesrodek'] &&
          Array.isArray(PPAdsConfig.resolutions['nativesrodek'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['nativesrodek'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '1.3', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
                        slot.appendTargeting('div_id', '20663987');
              
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script><script>
  PPAds.queue.push(function () {
    document.addEventListener("PPAds:nativesrodek1:AdRenderEnded", function(event) {
      if (event.detail.ad.isActive() && event.detail.ad.isAdx()) {
        var container = document.getElementById('1');
        var iframe = container.querySelector('iframe');
        iframe.style.maxWidth = '100%';
        var makeCleanup = function () {
          var elementsToArray = Array.from(container.childNodes);
          elementsToArray.slice().reverse().forEach(function (element) {
            if (element.className.indexOf('nativeDescription') < 0) {
              element.remove();
            }
          })
        };
        makeCleanup();
      }
    });
  });
</script></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="3"
      ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Foto-sylwia-peretti-nowa-krolowa-zycia-w-krakowie-odwiedzila-ja-magda-gessler-zdjecia-290820%2Far%2Fc13-15145950" data-article-id="20651041"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/oto-sylwia-peretti-nowa-krolowa-zycia-w-krakowie-odwiedzila-ja-magda-gessler-zdjecia-290820/ar/c13-15145950" title="Oto Sylwia Peretti - nowa Królowa Życia. W Krakowie odwiedziła ją Magda Gessler "><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/11/9f/5f46445b5016a_o_xsmall.jpg" data-image-type="articles"
          alt="Oto Sylwia Peretti - nowa Królowa Życia. W Krakowie odwiedziła ją Magda Gessler "
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/oto-sylwia-peretti-nowa-krolowa-zycia-w-krakowie-odwiedzila-ja-magda-gessler-zdjecia-290820/ar/c13-15145950" title="Oto Sylwia Peretti - nowa Królowa Życia. W Krakowie odwiedziła ją Magda Gessler "><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position="atomsTileTitle__title">
               Oto Sylwia Peretti - nowa Królowa Życia. W Krakowie odwiedziła ją Magda Gessler 
            </h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="4"
      ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fatrakcyjne-mieszkanie-na-wynajem-tanio-jedyne-2-tysiace-zlotych-czyli-jak-internauci-kpia-z-ogloszen-memy%2Far%2Fc9-15151168" data-article-id="20662633"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/atrakcyjne-mieszkanie-na-wynajem-tanio-jedyne-2-tysiace-zlotych-czyli-jak-internauci-kpia-z-ogloszen-memy/ar/c9-15151168" title="Atrakcyjne mieszkanie na wynajem. Tak internauci kpią z ogłoszeń [MEMY]"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/c6/78/5f4954cd25c20_o_xsmall.jpg" data-image-type="articles"
          alt="Atrakcyjne mieszkanie na wynajem. Tak internauci kpią z ogłoszeń [MEMY]"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/atrakcyjne-mieszkanie-na-wynajem-tanio-jedyne-2-tysiace-zlotych-czyli-jak-internauci-kpia-z-ogloszen-memy/ar/c9-15151168" title="Atrakcyjne mieszkanie na wynajem. Tak internauci kpią z ogłoszeń [MEMY]"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position="atomsTileTitle__title">
               Atrakcyjne mieszkanie na wynajem. Tak internauci kpią z ogłoszeń [MEMY]
            </h3></a></div><div id="dfp-nativesrodek2"
    class="componentsRecommendationsSimpleAdsNativeElement"
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativesrodek', '2');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [["fluid","auto"]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [["fluid","auto"]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['nativesrodek'] &&
          Array.isArray(PPAdsConfig.resolutions['nativesrodek'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['nativesrodek'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '1.3', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
                        slot.appendTargeting('div_id', '20662633');
              
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script><script>
  PPAds.queue.push(function () {
    document.addEventListener("PPAds:nativesrodek2:AdRenderEnded", function(event) {
      if (event.detail.ad.isActive() && event.detail.ad.isAdx()) {
        var container = document.getElementById('2');
        var iframe = container.querySelector('iframe');
        iframe.style.maxWidth = '100%';
        var makeCleanup = function () {
          var elementsToArray = Array.from(container.childNodes);
          elementsToArray.slice().reverse().forEach(function (element) {
            if (element.className.indexOf('nativeDescription') < 0) {
              element.remove();
            }
          })
        };
        makeCleanup();
      }
    });
  });
</script></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="5"
      ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fksiaze-jan-lubomirski-i-hrabianka-helena-mankowska-wzieli-slub-w-krakowie-2908%2Far%2Fc15-15151652" data-article-id="20663537"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/ksiaze-jan-lubomirski-i-hrabianka-helena-mankowska-wzieli-slub-w-krakowie-2908/ar/c15-15151652" title="Książę i hrabianka wzięli ślub w Krakowie"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/d4/b1/5f4a36fc63b69_o_xsmall.jpg" data-image-type="articles"
          alt="Książę i hrabianka wzięli ślub w Krakowie"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/ksiaze-jan-lubomirski-i-hrabianka-helena-mankowska-wzieli-slub-w-krakowie-2908/ar/c15-15151652" title="Książę i hrabianka wzięli ślub w Krakowie"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position="atomsTileTitle__title">
               Książę i hrabianka wzięli ślub w Krakowie
            </h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="6"
      ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fnauczycielka-z-lukowicy-ma-koronawirusa-dyrektorzy-chca-zdalnego-nauczania%2Far%2Fc1-15151368" data-article-id="20662985"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/nauczycielka-z-lukowicy-ma-koronawirusa-dyrektorzy-chca-zdalnego-nauczania/ar/c1-15151368" title="Nauczycielka pracująca w czterech szkołach ma koronawirusa. Będą lekcje online?"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/f8/74/5f49fea24b36d_o_xsmall.jpg" data-image-type="articles"
          alt="Nauczycielka pracująca w czterech szkołach ma koronawirusa. Będą lekcje online?"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/nauczycielka-z-lukowicy-ma-koronawirusa-dyrektorzy-chca-zdalnego-nauczania/ar/c1-15151368" title="Nauczycielka pracująca w czterech szkołach ma koronawirusa. Będą lekcje online?"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position="atomsTileTitle__title">
               Nauczycielka pracująca w czterech szkołach ma koronawirusa. Będą lekcje online?
            </h3></a></div></div></div></div></section><script>
if (window.DuplicatesDetect) {
  var type = "none";
  var limit = parseInt("6");

  if (window.DuplicatesDetect[type + 'Callback']) {
      var parentId = "componentsRecommendationsSimpleListing942351966";
      var articlesBase = JSON.parse("[\"20473885\",\"20663987\",\"20651041\",\"20662633\",\"20663537\",\"20662985\"]");
      var articlesToReplace = JSON.parse("[]")

      window.DuplicatesDetect[type + 'Callback'](articlesBase, articlesToReplace, parentId);
  } else {
      window.DuplicatesDetect.noneCallback();
  }
}
</script>
<script>
  require.config({
    context: 'components/recommendations/simple/listing',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/js/compiled/",
    waitSeconds: 60
  })(['components/recommendations/simple/listing'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsRecommendationsSimpleListing942351966', 'componentsRecommendationsSimpleListing'))
        .init({"type_slot":"nativesrodek"});
    }
  });
</script><div class="atomsAdsCellModel component" data-event-position="atomsAdsCellModel"></div></aside></article><aside class="layoutsGrid layoutsGrid--last"><div class="layoutsGrid__top  medium-full large-full" data-event-position="layoutsGrid__top"><div class="atomsCell atomsCell--megaboard component" data-event-position="atomsCell"><div id="dfp-srodek5"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek5', '');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1150,600],[1,1]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['srodek5'] &&
          Array.isArray(PPAdsConfig.resolutions['srodek5'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['srodek5'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.BEFORE);
      
              slot.allowForLabeling(true, 'Reklama');
      
            slot.assignToGroup('standard');
      
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div><div class="componentsArticleBanner component" data-event-position="componentsArticleBanner" id="componentsArticleBanner850569642" data-event-name="componentsArticleBanner" data-event-type="click"><div class="componentsArticleBanner__buttonWrapper" data-event-position="componentsArticleBanner__buttonWrapper"><div class="atomsArticleBannerHotredirect component" data-event-position="atomsArticleBannerHotredirect"><a class="atomsArticleBannerHotredirect__button" data-event-position="atomsArticleBannerHotredirect__button" href=https://plus.gazetakrakowska.pl/wykup-dostep?source=ser_reg&amp;medium=czerwony_pasek&amp;campaign=kioskonline&amp;artid=15151984>
    Kiosk: tutaj kup gazetę online
    <svg width="9" height="17" viewBox="0 0 9 17" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path id="arh" d="M1.787 14L9 7 1.787 0 0 1.734 5.426 7 0 12.266z"/></defs><use xlink:href="#arh"/></svg></a></div></div></div><section><div id="atomsHeader209955642" class="atomsHeader component" data-event-position="atomsHeader" ><h2 id="atomsHeader209955642title"  class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc"/></defs><use xlink:href="#ababababc" fill-rule="evenodd"/></svg></span><span>Powiązane</span></p></h2></div><div class="componentsRecommendationsExtendedListing component" data-event-position="componentsRecommendationsExtendedListing" id="componentsRecommendationsExtendedListing1512560478"><div data-event-position="1" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fmilosny-horoskop-na-wrzesien-dla-koziorozcow-co-przygotowaly-dla-ciebie-gwiazdy-w-temacie-milosci%2Far%2Fc11p1-20627219" data-article-id="20627219"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/milosny-horoskop-na-wrzesien-dla-koziorozcow-co-przygotowaly-dla-ciebie-gwiazdy-w-temacie-milosci/ar/c11p1-20627219" title="Horoskop miłosny na wrzesień dla Koziorożców"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/ff/c0/20627219_604387117_xsmall.jpg" data-image-type="articles"
          alt="Horoskop miłosny na wrzesień dla Koziorożców"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gazetakrakowska.pl/tag/astrologia"
          title="astrologia"
          data-event-position="link" data-event-params="link_label=astrologia,index=1"
        >astrologia</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gazetakrakowska.pl/tag/horoskop-milosny"
          title="horoskop miłosny"
          data-event-position="link" data-event-params="link_label=horoskop_milosny,index=2"
        >horoskop miłosny</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gazetakrakowska.pl/tag/horoskop-koziorozce"
          title="horoskop Koziorożce"
          data-event-position="link" data-event-params="link_label=horoskop_Koziorozce,index=3"
        >horoskop Koziorożce</a></li></ul></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/milosny-horoskop-na-wrzesien-dla-koziorozcow-co-przygotowaly-dla-ciebie-gwiazdy-w-temacie-milosci/ar/c11p1-20627219" title="Horoskop miłosny na wrzesień dla Koziorożców"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position="atomsTileTitle__title">
               Horoskop miłosny na wrzesień dla Koziorożców
            </h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Zobacz, co gwiazdy szykują dla Ciebie w miłości! Sprawdź horoskop miłosny na wrzesień dla Koziorożców. Może czeka Cię romantyczna randka albo burzliwe rozstanie. Dowiedz się, jakie przepowiednie widać w gwiazdach. Jesteś singlem? Może gwiazdy podpowiedzą Ci najlepszy wybór ukocha...</p></a></div></div><div data-event-position="2" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fmilosny-horoskop-na-wrzesien-dla-strzelcow-co-przygotowaly-dla-ciebie-gwiazdy-w-temacie-milosci%2Far%2Fc11p1-20627217" data-article-id="20627217"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/milosny-horoskop-na-wrzesien-dla-strzelcow-co-przygotowaly-dla-ciebie-gwiazdy-w-temacie-milosci/ar/c11p1-20627217" title="Sprawdź miłosny horoskop dla Strzelców na wrzesień"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/76/7a/20627217_604387107_xsmall.jpg" data-image-type="articles"
          alt="Sprawdź miłosny horoskop dla Strzelców na wrzesień"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gazetakrakowska.pl/tag/astrologia"
          title="astrologia"
          data-event-position="link" data-event-params="link_label=astrologia,index=1"
        >astrologia</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gazetakrakowska.pl/tag/horoskop-milosny"
          title="horoskop miłosny"
          data-event-position="link" data-event-params="link_label=horoskop_milosny,index=2"
        >horoskop miłosny</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gazetakrakowska.pl/tag/horoskop-strzelce"
          title="horoskop Strzelce"
          data-event-position="link" data-event-params="link_label=horoskop_Strzelce,index=3"
        >horoskop Strzelce</a></li></ul></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/milosny-horoskop-na-wrzesien-dla-strzelcow-co-przygotowaly-dla-ciebie-gwiazdy-w-temacie-milosci/ar/c11p1-20627217" title="Sprawdź miłosny horoskop dla Strzelców na wrzesień"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position="atomsTileTitle__title">
               Sprawdź miłosny horoskop dla Strzelców na wrzesień
            </h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Co przygotowały dla Ciebie gwiazdy? Sprawdź horoskop miłosny na wrzesień dla Strzelców. Są to informacje pradawne, które wcześniej nie były dostępne dla nikogo. Możesz dowiedzieć się, jakie plany miłosne mają co do Ciebie gwiazdy. Jesteś singlem? Może już niedługo znajdziesz miło...</p></a></div></div><div data-event-position="3" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fwyjatkowy-horoskop-milosny-dla-skorpionow-na-wrzesien-co-szykuja-gwiazdy-dla-singli-i-osob-w-zwiazkach%2Far%2Fc11p1-20627215" data-article-id="20627215"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/wyjatkowy-horoskop-milosny-dla-skorpionow-na-wrzesien-co-szykuja-gwiazdy-dla-singli-i-osob-w-zwiazkach/ar/c11p1-20627215" title="Miłosny horoskop dla Skorpionów na wrzesień"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/fa/28/20627215_604387079_xsmall.jpg" data-image-type="articles"
          alt="Miłosny horoskop dla Skorpionów na wrzesień"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gazetakrakowska.pl/tag/astrologia"
          title="astrologia"
          data-event-position="link" data-event-params="link_label=astrologia,index=1"
        >astrologia</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gazetakrakowska.pl/tag/horoskop-milosny"
          title="horoskop miłosny"
          data-event-position="link" data-event-params="link_label=horoskop_milosny,index=2"
        >horoskop miłosny</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gazetakrakowska.pl/tag/horoskop-skorpiony"
          title="horoskop Skorpiony"
          data-event-position="link" data-event-params="link_label=horoskop_Skorpiony,index=3"
        >horoskop Skorpiony</a></li></ul></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/wyjatkowy-horoskop-milosny-dla-skorpionow-na-wrzesien-co-szykuja-gwiazdy-dla-singli-i-osob-w-zwiazkach/ar/c11p1-20627215" title="Miłosny horoskop dla Skorpionów na wrzesień"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position="atomsTileTitle__title">
               Miłosny horoskop dla Skorpionów na wrzesień
            </h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Sprawdź horoskop miłosny dla Skorpionów na wrzesień. Co przewidują dla Ciebie gwiazdy? Dowiedz się, co może Cię spotkać w sprawach miłosnych. Może czekają na Ciebie zmiany? Jeśli to Twój znak zodiaku to Skorpiony, sprawdź, co widzą dla Ciebie gwiazdy na wrzesień. Może gwiazdy zna...</p></a></div></div><div data-event-position="4" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fmilosny-horoskop-dla-wag-na-wrzesien-zobacz-co-gwiazdy-szykuja-dla-twojego-znaku-zodiaku%2Far%2Fc11p1-20627213" data-article-id="20627213"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/milosny-horoskop-dla-wag-na-wrzesien-zobacz-co-gwiazdy-szykuja-dla-twojego-znaku-zodiaku/ar/c11p1-20627213" title="Miłosny horoskop dla Wag na wrzesień"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/27/70/20627213_604387039_xsmall.jpg" data-image-type="articles"
          alt="Miłosny horoskop dla Wag na wrzesień"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gazetakrakowska.pl/tag/astrologia"
          title="astrologia"
          data-event-position="link" data-event-params="link_label=astrologia,index=1"
        >astrologia</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gazetakrakowska.pl/tag/horoskop-milosny"
          title="horoskop miłosny"
          data-event-position="link" data-event-params="link_label=horoskop_milosny,index=2"
        >horoskop miłosny</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gazetakrakowska.pl/tag/horoskop-wagi"
          title="horoskop Wagi"
          data-event-position="link" data-event-params="link_label=horoskop_Wagi,index=3"
        >horoskop Wagi</a></li></ul></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/milosny-horoskop-dla-wag-na-wrzesien-zobacz-co-gwiazdy-szykuja-dla-twojego-znaku-zodiaku/ar/c11p1-20627213" title="Miłosny horoskop dla Wag na wrzesień"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position="atomsTileTitle__title">
               Miłosny horoskop dla Wag na wrzesień
            </h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Zobacz, co gwiazdy szykują dla Ciebie w miłości! Sprawdź horoskop miłosny na wrzesień dla Wag. Może czeka Cię romantyczna randka albo burzliwe rozstanie. Dowiedz się, jakie przepowiednie widać w gwiazdach. Jesteś singlem? Może gwiazdy podpowiedzą Ci najlepszy wybór ukochanej osob...</p></a></div></div><div data-event-position="5" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fmilosny-horoskop-dla-panien-na-wrzesien-zobacz-co-gwiazdy-szykuja-dla-twojego-znaku-zodiaku%2Far%2Fc11p1-20627211" data-article-id="20627211"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/milosny-horoskop-dla-panien-na-wrzesien-zobacz-co-gwiazdy-szykuja-dla-twojego-znaku-zodiaku/ar/c11p1-20627211" title="Horoskop miłosny na wrzesień dla Panien"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/bf/b9/20627211_604387035_xsmall.jpg" data-image-type="articles"
          alt="Horoskop miłosny na wrzesień dla Panien"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gazetakrakowska.pl/tag/astrologia"
          title="astrologia"
          data-event-position="link" data-event-params="link_label=astrologia,index=1"
        >astrologia</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gazetakrakowska.pl/tag/horoskop-milosny"
          title="horoskop miłosny"
          data-event-position="link" data-event-params="link_label=horoskop_milosny,index=2"
        >horoskop miłosny</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gazetakrakowska.pl/tag/horoskop-panny"
          title="horoskop Panny"
          data-event-position="link" data-event-params="link_label=horoskop_Panny,index=3"
        >horoskop Panny</a></li></ul></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/milosny-horoskop-dla-panien-na-wrzesien-zobacz-co-gwiazdy-szykuja-dla-twojego-znaku-zodiaku/ar/c11p1-20627211" title="Horoskop miłosny na wrzesień dla Panien"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position="atomsTileTitle__title">
               Horoskop miłosny na wrzesień dla Panien
            </h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Sprawdź horoskop miłosny dla Panien na wrzesień. Co przewidują dla Ciebie gwiazdy? Dowiedz się, co może Cię spotkać w sprawach miłosnych. Może czekają na Ciebie zmiany? Jeśli to Twój znak zodiaku to Panny, sprawdź, co widzą dla Ciebie gwiazdy na wrzesień. Może gwiazdy znają już T...</p></a></div></div><div data-event-position="6" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fhoroskop-milosny-dla-lwow-na-wrzesien-sprawdz-co-gwiazdy-przygotowaly-dla-twojego-znaku-zodiaku%2Far%2Fc11p1-20627209" data-article-id="20627209"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/horoskop-milosny-dla-lwow-na-wrzesien-sprawdz-co-gwiazdy-przygotowaly-dla-twojego-znaku-zodiaku/ar/c11p1-20627209" title="Sprawdź miłosny horoskop dla Lwów na wrzesień"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/01/ef/20627209_604386999_xsmall.jpg" data-image-type="articles"
          alt="Sprawdź miłosny horoskop dla Lwów na wrzesień"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gazetakrakowska.pl/tag/astrologia"
          title="astrologia"
          data-event-position="link" data-event-params="link_label=astrologia,index=1"
        >astrologia</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gazetakrakowska.pl/tag/horoskop-milosny"
          title="horoskop miłosny"
          data-event-position="link" data-event-params="link_label=horoskop_milosny,index=2"
        >horoskop miłosny</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gazetakrakowska.pl/tag/horoskop-lwy"
          title="horoskop Lwy"
          data-event-position="link" data-event-params="link_label=horoskop_Lwy,index=3"
        >horoskop Lwy</a></li></ul></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/horoskop-milosny-dla-lwow-na-wrzesien-sprawdz-co-gwiazdy-przygotowaly-dla-twojego-znaku-zodiaku/ar/c11p1-20627209" title="Sprawdź miłosny horoskop dla Lwów na wrzesień"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position="atomsTileTitle__title">
               Sprawdź miłosny horoskop dla Lwów na wrzesień
            </h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Sprawdź horoskop miłosny dla Lwów na wrzesień. Co przewidują dla Ciebie gwiazdy? Dowiedz się, co może Cię spotkać w sprawach miłosnych. Może czekają na Ciebie zmiany? Jeśli to Twój znak zodiaku to Lwy, sprawdź, co widzą dla Ciebie gwiazdy na wrzesień. Może gwiazdy znają już Twoją...</p></a></div></div></div><script>
if (window.DuplicatesDetect) {
  var type = "none";
  var limit = parseInt("6");

  if (window.DuplicatesDetect[type + 'Callback']) {
      var parentId = "componentsRecommendationsExtendedListing1512560478";
      var articlesBase = JSON.parse("[\"20627219\",\"20627217\",\"20627215\",\"20627213\",\"20627211\",\"20627209\"]");
      var articlesToReplace = JSON.parse("[]")

      window.DuplicatesDetect[type + 'Callback'](articlesBase, articlesToReplace, parentId);
  } else {
      window.DuplicatesDetect.noneCallback();
  }
}
</script></section></div></aside></main>
                <footer class="componentsNavigationFooterExpanded component" data-event-position="componentsNavigationFooterExpanded" style="background-color: #fff"><div class="atomsNavigationFooterScroller component" data-event-position="atomsNavigationFooterScroller" data-event-name="atomsNavigationFooterScroller" data-event-type="click"><div class="atomsNavigationFooterScroller__wrapper"><a href="#top"
      class="atomsNavigationFooterScroller__link"
      aria-label="Przewiń stronę do góry"
      data-event-position="link"
    >Powrót do góry <i class="atomsNavigationFooterScroller__icon"></i></a></div></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__wrapper"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--horizontal component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion781698476"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion781698476MainToggle"
  >Tematy na czasie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://gazetakrakowska.pl/msze-swiete"
          data-event-position="link" data-event-params="link_url=https://gazetakrakowska.pl/msze-swiete"
        >Msze Święte online</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://gazetakrakowska.pl/koronawirus"
          data-event-position="link" data-event-params="link_url=https://gazetakrakowska.pl/koronawirus"
        >Koronawirus</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://gazetakrakowska.pl/koronawirus-w-krakowie-i-malopolsce-najnowsze-informacje-relacja-na-zywo/rz/c14-14845474"
          data-event-position="link" data-event-params="link_url=https://gazetakrakowska.pl/koronawirus-w-krakowie-i-malopolsce-najnowsze-informacje-relacja-na-zywo/rz/c14-14845474"
        >Koronawirus małopolskie</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://stronazdrowia.pl/koronawirus-w-polsce-i-na-swiecie-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-epidemii-wirusa-covid19/ar/c1-14823840"
          data-event-position="link" data-event-params="link_url=https://stronazdrowia.pl/koronawirus-w-polsce-i-na-swiecie-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-epidemii-wirusa-covid19/ar/c1-14823840"
        >Koronawirus w Polsce</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://gazetakrakowska.pl/kultura/"
          data-event-position="link" data-event-params="link_url=https://gazetakrakowska.pl/kultura/"
        >Kultura</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://gazetakrakowska.pl/motofakty/na-drogach/"
          data-event-position="link" data-event-params="link_url=https://gazetakrakowska.pl/motofakty/na-drogach/"
        >Wypadki Kraków</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion781698476', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__grid"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion181399448"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion181399448MainToggle"
  >Aktualności</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://gazetakrakowska.pl/wiadomosci/"
          data-event-position="link" data-event-params="link_url=https://gazetakrakowska.pl/wiadomosci/"
        >Wiadomości</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://gazetakrakowska.pl/motofakty/"
          data-event-position="link" data-event-params="link_url=https://gazetakrakowska.pl/motofakty/"
        >Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://gazetakrakowska.pl/sport/"
          data-event-position="link" data-event-params="link_url=https://gazetakrakowska.pl/sport/"
        >Sport Kraków</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://gazetakrakowska.pl/strefa-biznesu/"
          data-event-position="link" data-event-params="link_url=https://gazetakrakowska.pl/strefa-biznesu/"
        >Strefa Biznesu Kraków</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://gazetakrakowska.pl/strefa-agro/"
          data-event-position="link" data-event-params="link_url=https://gazetakrakowska.pl/strefa-agro/"
        >Strefa Agro Kraków</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://plus.gazetakrakowska.pl"
          data-event-position="link" data-event-params="link_url=https://plus.gazetakrakowska.pl"
        >Gazeta Krakowska Plus</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion181399448', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1184347487"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion1184347487MainToggle"
  >Wiadomości lokalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://krakow.naszemiasto.pl"
          data-event-position="link" data-event-params="link_url=https://krakow.naszemiasto.pl"
        >Wiadomości Kraków</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://wadowice.naszemiasto.pl"
          data-event-position="link" data-event-params="link_url=https://wadowice.naszemiasto.pl"
        >Wiadomości Wadowice</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://chrzanow.naszemiasto.pl"
          data-event-position="link" data-event-params="link_url=https://chrzanow.naszemiasto.pl"
        >Wiadomości Chrzanów</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://wieliczka.naszemiasto.pl"
          data-event-position="link" data-event-params="link_url=https://wieliczka.naszemiasto.pl"
        >Wiadomości Wieliczka</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://skawina.naszemiasto.pl"
          data-event-position="link" data-event-params="link_url=https://skawina.naszemiasto.pl"
        >Wiadomości Skawina</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion1184347487', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1641854816"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion1641854816MainToggle"
  >Ogłoszenia</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gratka.pl/nieruchomosci/mieszkania/krakow/sprzedaz"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/mieszkania/krakow/sprzedaz"
        >Mieszkania Kraków</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gratka.pl/nieruchomosci/domy/krakow/sprzedaz"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/domy/krakow/sprzedaz"
        >Domy Kraków</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gratka.pl/praca/krakow"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/praca/krakow"
        >Praca Kraków</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gratka.pl/motoryzacja/osobowe/krakow"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/motoryzacja/osobowe/krakow"
        >Samochody Kraków</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion1641854816', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion37922321"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion37922321MainToggle"
  >Serwisy regionalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://echodnia.eu"
          data-event-position="link" data-event-params="link_url=https://echodnia.eu"
        >Echo Dnia</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://polskatimes.pl"
          data-event-position="link" data-event-params="link_url=https://polskatimes.pl"
        >Polska Times</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://gazetakrakowska.pl"
          data-event-position="link" data-event-params="link_url=https://gazetakrakowska.pl"
        >Gazeta Krakowska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gazetalubuska.pl"
          data-event-position="link" data-event-params="link_url=https://gazetalubuska.pl"
        >Gazeta Lubuska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gazetawroclawska.pl"
          data-event-position="link" data-event-params="link_url=https://gazetawroclawska.pl"
        >Gazeta Wrocławska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gloswielkopolski.pl"
          data-event-position="link" data-event-params="link_url=https://gloswielkopolski.pl"
        >Głos Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gk24.pl"
          data-event-position="link" data-event-params="link_url=https://gk24.pl"
        >Głos Koszaliński</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gs24.pl"
          data-event-position="link" data-event-params="link_url=https://gs24.pl"
        >Głos Szczeciński</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gp24.pl"
          data-event-position="link" data-event-params="link_url=https://gp24.pl"
        >Głos Pomorza</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://dziennikbaltycki.pl"
          data-event-position="link" data-event-params="link_url=https://dziennikbaltycki.pl"
        >Dziennik Bałtycki</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://dzienniklodzki.pl"
          data-event-position="link" data-event-params="link_url=https://dzienniklodzki.pl"
        >Dziennik Łódzki</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://pomorska.pl"
          data-event-position="link" data-event-params="link_url=https://pomorska.pl"
        >Gazeta Pomorska</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://kurierlubelski.pl"
          data-event-position="link" data-event-params="link_url=https://kurierlubelski.pl"
        >Kurier Lubelski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://dziennikpolski24.pl"
          data-event-position="link" data-event-params="link_url=https://dziennikpolski24.pl"
        >Dziennik Polski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://dziennikzachodni.pl"
          data-event-position="link" data-event-params="link_url=https://dziennikzachodni.pl"
        >Dziennik Zachodni</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://poranny.pl"
          data-event-position="link" data-event-params="link_url=https://poranny.pl"
        >Poranny</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://wspolczesna.pl"
          data-event-position="link" data-event-params="link_url=https://wspolczesna.pl"
        >Gazeta Współczesna</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://expressilustrowany.pl"
          data-event-position="link" data-event-params="link_url=https://expressilustrowany.pl"
        >Express Ilustrowany</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://nowiny24.pl"
          data-event-position="link" data-event-params="link_url=https://nowiny24.pl"
        >Nowiny</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://nto.pl"
          data-event-position="link" data-event-params="link_url=https://nto.pl"
        >Nowa Trybuna Opolska</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span
          class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more"
          target="_blank"
          rel="noopener"
          id="atomsNavigationFooterAccordion37922321Toggle"
        >Pokaż więcej</a></span></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion37922321', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1494923839"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion1494923839MainToggle"
  >Serwisy partnerskie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gratka.pl"
          data-event-position="link" data-event-params="link_url=https://gratka.pl"
        >Ogłoszenia</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://www.telemagazyn.pl"
          data-event-position="link" data-event-params="link_url=https://www.telemagazyn.pl"
        >Program TV</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://sportowy24.pl"
          data-event-position="link" data-event-params="link_url=https://sportowy24.pl"
        >Sport</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gol24.pl"
          data-event-position="link" data-event-params="link_url=https://gol24.pl"
        >Piłka nożna</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://www.motofakty.pl"
          data-event-position="link" data-event-params="link_url=https://www.motofakty.pl"
        >Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://strefaagro.pl"
          data-event-position="link" data-event-params="link_url=https://strefaagro.pl"
        >Strefa Agro</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://strefabiznesu.pl"
          data-event-position="link" data-event-params="link_url=https://strefabiznesu.pl"
        >Strefa Biznesu</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://stronakobiet.pl"
          data-event-position="link" data-event-params="link_url=https://stronakobiet.pl"
        >Strona Kobiet</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://www.nekrologi.net"
          data-event-position="link" data-event-params="link_url=https://www.nekrologi.net"
        >Nekrologi</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span
          class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more"
          target="_blank"
          rel="noopener"
          id="atomsNavigationFooterAccordion1494923839Toggle"
        >Pokaż więcej</a></span></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion1494923839', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterSocialmedia component" data-event-position="atomsNavigationFooterSocialmedia" data-event-name="atomsNavigationFooterSocialmedia" data-event-type="click"><a
      class="atomsNavigationFooterSocialmedia__button"
      title="Obserwuj na Facebooku"
      href="https://www.facebook.com/Gazeta.Krakowska/"
      aria-label="Obserwuj na Facebooku"
      data-event-position="button" data-event-params="link_img=facebook"
    ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z"/></g></svg></a><ul class="atomsNavigationFooterSocialmedia__list"><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
                      target="_blank"
            rel="noopener"
                    href="https://itunes.apple.com/ag/app/gazeta-krakowska/id374494654?mt=8"
          data-event-position="link" data-event-params="link_url=https://itunes.apple.com/ag/app/gazeta-krakowska/id374494654?mt=8"
        >Aplikacja iOS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
                      target="_blank"
            rel="noopener"
                    href="https://play.google.com/store/apps/details?id=pl.gratka.technologie.android.czytnik.gazetakrakowska"
          data-event-position="link" data-event-params="link_url=https://play.google.com/store/apps/details?id=pl.gratka.technologie.android.czytnik.gazetakrakowska"
        >Aplikacja Android</a></li><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
                    href="https://gazetakrakowska.pl/newsletter"
          data-event-position="link" data-event-params="link_url=https://gazetakrakowska.pl/newsletter"
        >Newsletter</a></li><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
                    href="https://gazetakrakowska.pl/rss/gazetakrakowska.xml"
          data-event-position="link" data-event-params="link_url=https://gazetakrakowska.pl/rss/gazetakrakowska.xml"
        >RSS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
                    href="https://plus.gazetakrakowska.pl/wykup-dostep"
          data-event-position="link" data-event-params="link_url=https://plus.gazetakrakowska.pl/wykup-dostep"
        >Prenumerata</a></li></ul></div></div><section class="atomsNavigationFooterLinks component" data-event-position="atomsNavigationFooterLinks" data-event-name="atomsNavigationFooterLinks" data-event-type="click"><a
      href="https://gratka.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="gratka"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/images/_sites/logo/svg/gratka.svg"
        alt="gratka"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="gratka"
      ></a><a
      href="https://www.telemagazyn.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="telemagazyn"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/images/_sites/logo/svg/telemagazyn.svg"
        alt="telemagazyn"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="telemagazyn"
      ></a><a
      href="https://sportowy24.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="sportowy24"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/images/_sites/logo/svg/sportowy24.svg"
        alt="sportowy24"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="sportowy24"
      ></a><a
      href="https://gol24.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="gol24"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/images/_sites/logo/svg/gol24.svg"
        alt="gol24"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="gol24"
      ></a><a
      href="https://www.motofakty.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="motofakty"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/images/_sites/logo/svg/motofakty.svg"
        alt="motofakty"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="motofakty"
      ></a><a
      href="https://stronakobiet.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="stronakobiet"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/images/_sites/logo/svg/stronakobiet.svg"
        alt="stronakobiet"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="stronakobiet"
      ></a><a
      href="https://strefaagro.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="strefaagro"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/images/_sites/logo/svg/strefaagro.svg"
        alt="strefaagro"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="strefaagro"
      ></a><a
      href="https://strefabiznesu.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="strefabiznesu"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/images/_sites/logo/svg/strefabiznesu.svg"
        alt="strefabiznesu"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="strefabiznesu"
      ></a><a
      href="http://polskapress.pl"
      class="atomsNavigationFooterLinks__logo"
      aria-label="polskapress"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/images/_sites/logo/svg/polskapress.svg"
        alt="polskapress"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="polskapress"
      ></a></section><section class="atomsNavigationFooterLegal atomsNavigationFooterLegal-- component" data-event-position="atomsNavigationFooterLegal" data-event-name="atomsNavigationFooterLegal" data-event-type="click"><div class="atomsNavigationFooterLegal__links"><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="/o-nas"
          data-event-position="link" data-event-params="link_url=/o-nas"
        >O nas</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="/marketing"
          data-event-position="link" data-event-params="link_url=/marketing"
        >Marketing</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="https://polskapress.pl/pl/biuro-prasowe"
          data-event-position="link" data-event-params="link_url=https://polskapress.pl/pl/biuro-prasowe"
        >Dla prasy</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="https://prywatnosc.polskapress.pl"
          data-event-position="link" data-event-params="link_url=https://prywatnosc.polskapress.pl"
        >Prywatność</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="/reklama"
          data-event-position="link" data-event-params="link_url=/reklama"
        >Reklama</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="/regulamin"
          data-event-position="link" data-event-params="link_url=/regulamin"
        >Regulamin</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="/mapa-serwisu"
          data-event-position="link" data-event-params="link_url=/mapa-serwisu"
        >Mapa serwisu</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="/kontakt"
          data-event-position="link" data-event-params="link_url=/kontakt"
        >Kontakt</a></div><hr class="atomsNavigationFooterLegal__divider" /><div class="atomsNavigationFooterLegal__wrapper"><p class="atomsNavigationFooterLegal__description">
      Polska Press Sp. z o. o. informuje, że wszystkie treści ukazujące się w serwisie Gazeta Krakowska
      <a
        class="atomsNavigationFooterLegal__descriptionLink"
        target="_blank"
        rel="noopener"
        href="/regulamin-artykuly"
        data-event-position="descriptionLink" data-event-params="link_url=/regulamin-artykuly"
      >podlegają ochronie</a>.
    </p><p class="atomsNavigationFooterLegal__description">Jesteś zainteresowany kupnem treści?
      <a
        class="atomsNavigationFooterLegal__descriptionLink"
        target="_blank"
        rel="noopener"
        href="/licencja-na-artykuly"
        data-event-position="descriptionLink" data-event-params="link_url=/licencja-na-artykuly"
      >Dowiedz się więcej</a>.
    </p><p class="atomsNavigationFooterLegal__description">
      © 2000-2020 Polska Press Sp. z o. o.
    </p></div></section></footer>




                     <link href="https://s-gr.cdngr.pl/assets/gratka/v0.34.10/dist/css/pages/promoButton.css" rel="stylesheet" type="text/css">

<div id="graton-main-container" class="promoContainer promoContainer--hide">
  <span id="graton-close"
    class="promoContainer__close"
    onclick="pushGemius('graton-zamknij')"
    data-gtm="graton-zamknij"
    data-event-name="graton-zamknij"
    data-event-type="click"
  ></span>
  <a onclick="pushGemius('graton-oferty')"
    data-gtm="graton-oferty"
    data-event-name="graton-oferty"
    data-event-type="click"
    rel="nofollow noopener noreferrer"
    target="_blank"
    title="Ogłoszenia"
    href="https://gratka.pl/?utm_source=gazetakrakowska.pl&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_nm&amp;utm_content=link-logo" class="promoContainer__button">
    <span id="graton-circle" class="promoContainer__circle"
      data-gtm="graton-rozwin"
      data-event-name="graton-rozwin"
      data-event-type="click"
    ></span>
  </a>
  <div id="graton-url-container" class="promoContainer__urlContainer">
    <a id="graton-url-element" href="https://gratka.pl/dodaj-ogloszenie?utm_source=gazetakrakowska.pl&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_nm&amp;utm_content=link-dodaj-ogloszenie"
      class="promoContainer__url promoContainer__url--addOffer"
      rel="nofollow noopener noreferrer"
      target="_blank" title="Dodaj ogłoszenie"
    >Dodaj ogłoszenie</a>
  </div>
</div>

<script>
    var mainContainer = document.getElementById('graton-main-container');
    var circle = document.getElementById('graton-circle');
    var urlContainer = document.getElementById('graton-url-container');
    var urlElement = document.getElementById('graton-url-element');

    var gratonCloseButton = document.getElementById('graton-close');
    var nowTime = new Date().getTime();
    var gratonHiddenHours = 0.5;
    var gratonHiddenState = {
      show: false,
      showTime: nowTime + gratonHiddenHours * 60 * 60 * 1000,
    };
    var gratonState = sessionStorage && sessionStorage.getItem('graton')
      ? JSON.parse(sessionStorage.getItem('graton'))
      : { show: true, showTime: 0 };

    var setLocalData = function (object) {
      if (sessionStorage) {
        sessionStorage.setItem('graton', JSON.stringify(object));
      }
    }

    if (gratonState.showTime > 0 && gratonState.showTime < nowTime) {
      gratonState.show = true;
      setLocalData(gratonState);
    }

    if (gratonState.show) {
      mainContainer.classList.remove('promoContainer--hide');
    }

    gratonCloseButton.addEventListener('click', function () {
      setLocalData(gratonHiddenState);
      mainContainer.classList.add('promoContainer--hide');
    });

    circle.addEventListener('click', function (event) {
      event.preventDefault();

      if (!mainContainer.classList.contains('promoContainer--open')) {
        toggleTracker('graton-zwin');
        pushGemius('graton-rozwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = urlElement.scrollHeight + 'px';
      } else {
        toggleTracker('graton-rozwin');
        pushGemius('graton-zwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = '0px';
      }
    });

    var toggleTracker = function (event) {
      circle.dataset.gtm = event;
      circle.dataset.tracker = event;
      circle.dataset.eventName = event;
    }

    var pushGemius = function (value) {
      var _gemiusParams = window.gemius_extraparameters || [];

      if (typeof window.gemius_event !== 'undefined') {
        var actionParams = _gemiusParams.slice();
        actionParams.push('akcja=' + value);
        actionParams.push('akcja_typ=klikniecie');
        window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
      }
    }
</script>




                  
      
    
      
  

<script>
  require.config({
    context: 'page-helper',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/js/compiled/",
    waitSeconds: 60
  })(['page-helper'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('', ''))
        .init({"adSlotsToResize":["gora1","srodek1","srodek2","srodek5","srodekreplika"],"siteHeaderId":"siteHeader"});
    }
  });
</script>
      <style>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</style>

<div class="g2eaa943cec9d4ed69da87099631f82a833a9307e" id="g2eaa943cec9d4ed69da87099631f82a833a9307e1553311295"><div class="g2eaa943cec9d4ed69da87099631f82a833a9307e__content"><div class="g2eaa943cec9d4ed69da87099631f82a833a9307e__wrapper"><p class="g2eaa943cec9d4ed69da87099631f82a833a9307e__header">
        Wykryliśmy, że nadal blokujesz reklamy...
      </p><p class="g2eaa943cec9d4ed69da87099631f82a833a9307e__text">
        To dzięki reklamom możemy dostarczyć dla Ciebie wartościowe informacje.
        Jeśli cenisz naszą pracę, prosimy, odblokuj reklamy na naszej stronie.
      </p><p class="g2eaa943cec9d4ed69da87099631f82a833a9307e__signature">
        Dziękujemy za Twoje wsparcie!
      </p><a class="g2eaa943cec9d4ed69da87099631f82a833a9307e__addToWhiteList" href="abp:subscribe?location=https%3A%2F%2Fs-nsk.ppstatic.pl%2Flib%2Fadbnsk%2Fv1.3.1%2Fdictionary%2Fwhitelist%2Fadblock%2Fready%2Flist.txt&amp;amp;title=naszemiasto.pl">
        Jasne, chcę odblokować
      </a><div class="g2eaa943cec9d4ed69da87099631f82a833a9307e__instruction">
        Przycisk nie działa ?
        <button id="g2eaa943cec9d4ed69da87099631f82a833a9307e1553311295ShowHelp" class="g2eaa943cec9d4ed69da87099631f82a833a9307e__showHelp">
          Skorzystaj z instrukcji.
        </button></div></div><button id="g2eaa943cec9d4ed69da87099631f82a833a9307e1553311295Enter" class="g2eaa943cec9d4ed69da87099631f82a833a9307e__enter">
      Odblokuję następnym razem
    </button><div class="g2eaa943cec9d4ed69da87099631f82a833a9307e__help g2eaa943cec9d4ed69da87099631f82a833a9307e__help--hide"><button  class="g2eaa943cec9d4ed69da87099631f82a833a9307e__closeHelp"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button><div class="g2eaa943cec9d4ed69da87099631f82a833a9307e__helpCol"><span class="g2eaa943cec9d4ed69da87099631f82a833a9307e__helpNumber">1.</span><div class="g2eaa943cec9d4ed69da87099631f82a833a9307e__helpText">
          W prawym górnym rogu przegladarki znajdź i kliknij ikonkę AdBlock. Z otwartego menu wybierz opcję "Wstrzymaj blokowanie na stronach w tej domenie".
        </div></div><div class="g2eaa943cec9d4ed69da87099631f82a833a9307e__helpCol"><img class="g2eaa943cec9d4ed69da87099631f82a833a9307e__helpImageOne" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/images/_defaults/tutorials/plachta/loading.svg" alt="krok 1" /></div><div class="g2eaa943cec9d4ed69da87099631f82a833a9307e__helpCol"><span class="g2eaa943cec9d4ed69da87099631f82a833a9307e__helpNumber">2.</span><div class="g2eaa943cec9d4ed69da87099631f82a833a9307e__helpText">
          Pojawi się okienko AdBlock. Przesuń suwak maksymalnie w prawą stronę, a nastepnie kliknij "Wyklucz".
        </div></div><div class="g2eaa943cec9d4ed69da87099631f82a833a9307e__helpCol"><img class="g2eaa943cec9d4ed69da87099631f82a833a9307e__helpImageTwo" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/images/_defaults/tutorials/plachta/loading.svg" alt="krok 2" /></div><div class="g2eaa943cec9d4ed69da87099631f82a833a9307e__helpCol"><span class="g2eaa943cec9d4ed69da87099631f82a833a9307e__helpNumber">3.</span><div class="g2eaa943cec9d4ed69da87099631f82a833a9307e__helpText">
          Gotowe! Zielona ikonka informuje, że reklamy na stronie zostały odblokowane.
        </div></div><div class="g2eaa943cec9d4ed69da87099631f82a833a9307e__helpCol"><img class="g2eaa943cec9d4ed69da87099631f82a833a9307e__helpImageThree" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.3/images/_defaults/tutorials/plachta/loading.svg" alt="krok 3" /></div></div></div></div><script defer>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</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:enter');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#g2eaa943cec9d4ed69da87099631f82a833a9307e1553311295 .g2eaa943cec9d4ed69da87099631f82a833a9307e__enter');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:enter');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:showHelp');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#g2eaa943cec9d4ed69da87099631f82a833a9307e1553311295 .g2eaa943cec9d4ed69da87099631f82a833a9307e__showHelp');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:showHelp');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:addToWhiteList');
    event.setAction(PPEvents.actionType.MOUSEUP);

          var rootElement = document.querySelector('#g2eaa943cec9d4ed69da87099631f82a833a9307e1553311295 .g2eaa943cec9d4ed69da87099631f82a833a9307e__addToWhiteList');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:addToWhiteList');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:closeHelp');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#g2eaa943cec9d4ed69da87099631f82a833a9307e1553311295 .g2eaa943cec9d4ed69da87099631f82a833a9307e__closeHelp');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:closeHelp');
  });
</script>


        <script async src="https://s-nsk.ppstatic.pl/lib/events/v0.12.2/js/main.js"></script>
<script>
  window.PPEvents = window.PPEvents || {};
  window.PPEvents.queue = window.PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('adblock');

    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });

  PPEvents.queue.push(function () {
    var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);
    event.appendParam('standard', window.PPAdsConfig.adStandard || '');
    event.appendParam('recover', window.PPAdsConfig.adRecover || '');
    PPEvents.listen('ads');
  });

</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
          event.appendParam('id_pp', '0');
          event.appendParam('is_editor', '0');
    
    PPEvents.listen('user');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', '');
          event.appendParam('province', '');
    
    PPEvents.listen('location');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('subscription');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('period', '0');
    
    PPEvents.listen('subscription');
  });
</script>

  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('article');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('title', 'Białka Tatrzańska. Wypadek motocyklów na krajowej 49. Jedna osoba trafiła do szpitala');
          event.appendParam('api_id', '20664107');
          event.appendParam('id', '15151984');
          event.appendParam('created_at', '2020-08-29T17:27:00.000000+02:00');
          event.appendParam('edited_at', '2020-08-29T18:02:46.000000+02:00');
          event.appendParam('photo_count', '8');
          event.appendParam('author_id', '0');
          event.appendParam('author_name', 'tomasz.mateusiak');
          event.appendParam('tags', 'wiadomości małopolska, wiadomości podhale, wypadek motocykla białka');
          event.appendParam('prefered_journals', 'gazetakrakowska.pl');
          event.appendParam('is_sponsored', '0');
          event.appendParam('isoteryt', 'POL1217032');
          event.appendParam('simc', '0418314');
          event.appendParam('red', '0');
          event.appendParam('ing', '0');
          event.appendParam('een', '0');
          event.appendParam('ted', '0');
          event.appendParam('ion', '0');
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('article');
  });
</script>

  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('category');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('main', 'motofakty');
          event.appendParam('path', '/motofakty/aktualnosci/');
          event.appendParam('subject', 'wypadki');
          event.appendParam('special', 'Motofakty');
    
    PPEvents.listen('category');
  });
</script>

    <script src="https://sso.ppapi.pl/rodo.js?pp_pr=null&amp;pp_an=null"></script>

    <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('components');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('all', '/navigation/navbar,/slots/welcomeScreen,/schema/article,gora1,/navigation/breadcrumbs,/article/head,/article/gallery,topweb,/article/lead,srodek1,middleweb,/article/content,/article/foot,/comments/section,srodek2,middle2web,prawa1,Najnowsze,/slots/triple_flat,/promotions/subject_category_promoted,/promotions/offers,Premiery,Samochody używane,Warto wiedzieć,Przepisy,Porady,prawa2,/ads/sticky_remove,middle3web,overlayweb,/sites/default/pages/srarticle/partials/recommendations/selected_for_you.twig,middle4web,srodek5,/article/banner,/sites/default/pages/srarticle/partials/recommendations/related.twig,/navigation/footer/expanded,/navigation/gratka/promo_box');
    
    PPEvents.listen('components');
  });
</script>



      </body>
</html>
