<!DOCTYPE html>
<html lang="pl-PL">
<head>
<script src="/_sess/script.js" async></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<link href="https://s-nsk.ppstatic.pl" rel="preconnect" crossorigin>
<link href="https://sdk.privacy-center.org" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin>
<link href="https://jscdn.yieldbird.com" rel="preconnect" crossorigin>
<link href="https://tpc.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://pubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://adservice.google.pl" rel="preconnect" crossorigin>
<link href="https://adservice.google.com" rel="preconnect" crossorigin>
<link href="https://stats.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://www.googletagservices.com" rel="preconnect" crossorigin>
<link href="https://ls.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://mreg.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://api.spoldzielnia.nsaudience.pl" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" href="https://d-art.ppstatic.pl/kadry/k/r/1/e6/e5/609e8ead97651_o_medium.jpg" as="image" media="(max-width: 47.999em)">
<link rel="preload" href="https://d-art.ppstatic.pl/kadry/k/r/1/e6/e5/609e8ead97651_o_large.jpg" as="image" media="(min-width: 48em)">
<script type="text/javascript">
      window.PPEvents = window.PPEvents || {};
      window.PPEvents.queue = window.PPEvents.queue || [];
      window.didomiEventListeners = window.didomiEventListeners || [];
      [{ didomi: 'notice.shown', name: 'notice_shown' }, 
        { didomi: 'notice.clickagree', name: 'notice_agree_all' },
        { didomi: 'notice.clickmoreinfo', name: 'notice_more' },
        { didomi: 'preferences.clicksavechoices', name: 'notice_more_agree_partial' },
        { didomi: 'preferences.clickagreetoall', name: 'notice_more_agree_all' } 
      ].forEach((event) => window.didomiEventListeners.push({
        event: event.didomi,
        listener: () => window.PPEvents.queue.push(() => {
          window.PPEvents.getEvent(event.name).setAction(window.PPEvents.actionType.ACTION);
          window.PPEvents.listen(event.name);
        })
      }));

      window.dataLayer = window.dataLayer || [];
      window.gdprAppliesGlobally=true;
      (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
      else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
      var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
      if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
      var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d715c6cc-9594-4f76-b845-2556d88dfee3")})();

      __tcfapi('addEventListener', 2, (tcData, success) => {
        if (success && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')) {
          window.PPEvents.queue.push(() => {
            var event = window.PPEvents.getEvent('PurposesConsents');
            event.setAction(PPEvents.actionType.ACTION);
            event.appendParam('consent1', tcData.purpose.consents[1] === true);
            window.PPEvents.listen('PurposesConsents', [PPEvents.providerType.GP]);
          });
          __tcfapi('removeEventListener', 2, null, tcData.listenerId);
        }
      });
    </script>
<meta property="site.name" content="Gazeta Krakowska">
<meta property="fb:pages" content="114248191948499">
<meta name="description" content="Ponad 150 odmian roślin o różnych wysokościach i rozwijających się w różnych środowiskach można dostać w Hali Lipowa, gdzie w ten weekend trwają Targi Moja Roślina. Na miejscu są m.in.: kaktusy, sukulenty czy rośliny tropikalne.">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="thumbnail" content="https://d-art.ppstatic.pl/kadry/k/r/1/e6/e5/609e8ead97651_o_small.jpg">
<title>Roślinne targi na Zabłociu. Krakowianie kupują egzotyczne kwiaty w Hali Lipowa | Gazeta Krakowska</title>
<link rel="canonical" href="https://gazetakrakowska.pl/roslinne-targi-na-zablociu-krakowianie-kupuja-egzotyczne-kwiaty-w-hali-lipowa/ar/c11-15613095">
<meta property="og:title" content="Roślinne targi na Zabłociu. Krakowianie kupują egzotyczne kwiaty w Hali Lipowa">
<meta property="og:description" content="&amp;nbsp;">
<meta property="og:type" content="article">
<meta property="og:locale" content="pl_PL">
<meta property="og:site_name" content="Gazeta Krakowska">
<meta property="og:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/e6/e5/609e8ead97651_o_original.jpg">
<meta property="og:image:height" content="1397">
<meta property="og:image:width" content="1920">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:url" content="https://gazetakrakowska.pl/roslinne-targi-na-zablociu-krakowianie-kupuja-egzotyczne-kwiaty-w-hali-lipowa/ar/c11-15613095">
<meta name="twitter:description" content="&amp;nbsp;">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Roślinne targi na Zabłociu. Krakowianie kupują egzotyczne kwiaty w Hali Lipowa">
<meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/e6/e5/609e8ead97651_o_full.jpg">
<meta property="article:published_time" content="2021-05-14T17:40:00.000000+02:00">
<meta property="article:modified_time" content="2021-05-14T17:51:50.000000+02:00">
<meta property="article:publisher" content="https://www.facebook.com/Gazeta.Krakowska/">
<meta property="article:author" content="Redakcja">
<meta property="article:tag" content="kraków">
<meta property="article:tag" content="hala lipowa">
<meta property="article:tag" content="targi moja roślina">
<meta property="article:tag" content="wiadomości małopolska">
<script src="https://s-nsk.ppstatic.pl/lib/adbnsk/v1.3.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
<script src="https://s-nsk.ppstatic.pl/lib/detectors/v1.3.1/js/eyeo.js"></script>
<script>
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = '';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();</script>
<script>
  window.yb_configuration = window.yb_configuration || {};
  window.yb_configuration.externalPrebidBidderParams = {"adform":{"mkv":"serwis:gazetakrakowska,region:malopolskie,typstr:artykul_nowy,kat:strefa-agro,kat:rosliny"},"yieldbirdadf":{"mkv":"serwis:gazetakrakowska,region:malopolskie,typstr:artykul_nowy,kat:strefa-agro,kat:rosliny"}};
</script>
<script>
  if (window.PPAdsConfig.adStandard === window.PPAdsConfig.BETTER_ADS) {
    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];
    window.googletag.cmd.push(() => window.googletag.pubads().disableInitialLoad());

    window.PPAdsConfig = window.PPAdsConfig || {};
    window.PPAdsConfig.fastDefineSlots = true;

    window.PPAds = window.PPAds || {queue: []};
    window.PPAds.queue.push(() => window.PPAds.enableHeaderBidding(true));

    var runYB = (tcData, success) => {
      if (success
        && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')
        && (tcData.gdprApplies === false || (tcData.vendor.consents[755]
          && tcData.purpose.consents[1]))
      ) {
        window.yb_configuration = window.yb_configuration || {};
        window.yb_configuration.lazyLoad = true;

        var mainScript = document.createElement('script');
        mainScript.async = true;
        mainScript.src = 'https://jscdn.yieldbird.com/9be6d715-890f-473a-b2e6-2ba36f349dff/yb.js';

        var firstScriptOnSite = document.getElementsByTagName('script')[0];
        (firstScriptOnSite.parentNode || document.head).insertBefore(mainScript, firstScriptOnSite);

        __tcfapi('removeEventListener', 2, null, tcData.listenerId);
      }
    };
    __tcfapi('addEventListener', 2, runYB);
  }
</script>
<script>
  var PPAdsConfig = PPAdsConfig || {};
  PPAdsConfig.loadAdsSetup = false;
  PPAdsConfig.disableCmp = true;
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>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</script>
<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.47.2/js/main.js"></script>
<script>
  var PPAds = PPAds || {queue: []};
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
  (function() {
    PPAds.queue.push(() => {
      PPAds.setClientId('134579212');
      PPAds.app.getSlotTemplate().setAdUnitParts({"siteName":"gazetakrakowska","categoryName":"stylzycia","pageType":"artykul"});

            PPAds.app.getSlotTemplate().setDefaultTargeting('typstr', 'artykul');
                  PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'owl');
            PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.93.29');
      
      if (PPAdsConfig.adStandard === PPAdsConfig.ACCEPTABLE_ADS) {
    PPAds.setAllowedGroups([PPAdsConfig.ACCEPTABLE_ADS]);

    var PPPrebidScriptElement = document.createElement('script');
    PPPrebidScriptElement.src = 'https://s-nsk.ppstatic.pl/lib/ppa/v2.47.2/libs/prebid.js';
    (document.head || document.body).appendChild(PPPrebidScriptElement);

    var prebidAdUnits = PPAds.prebid.generateAdUnits('{"gora1":{"750x100":{"criteo":{"zoneId":1464159}},"750x200":{"criteo":{"zoneId":1464160}}},"prawa2":{"300x250":{"criteo":{"zoneId":1464161}}}}');
    if (typeof PPAds.prebid !== 'undefined') {
        PPAds.prebid.disableClientInitialLoad();
        PPAds.prebid.addAdUnits(prebidAdUnits);
        PPAds.prebid.run();
        PPAds.prebid.refresh();
    }
}
      PPAds.app.getSlotTemplate().appendTargeting('ads.standard', PPAdsConfig.adStandard);
      PPAds.app.getSlotTemplate().appendTargeting('ads.recover', PPAdsConfig.adRecover);

      var device = ((current_device, desktop_threshold) => {
        if (current_device === 'desktop' && window.innerWidth < desktop_threshold) {
          return 'tablet';
        }
        return current_device;
      })('desktop', 1024);
      PPAds.app.getSlotTemplate().appendTargeting('c_device', device);

          });
  })();

  __tcfapi('addEventListener', 2, (tcData, success) => {
    if (success
            && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')
            && (tcData.gdprApplies === false || (tcData.vendor.consents[755]
                    && tcData.purpose.consents[1]))
    ) {
      PPAds.queue.push(() => PPAds.app.finish());
      __tcfapi('removeEventListener', 2, null, tcData.listenerId);
    }
  });
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
             PPAds.app.getSlotTemplate().appendTargeting('serwis', "gazetakrakowska");
             PPAds.app.getSlotTemplate().appendTargeting('region', "malopolskie");
             PPAds.app.getSlotTemplate().appendTargeting('c_tech', "nsk");
             PPAds.app.getSlotTemplate().appendTargeting('idzas', "15613095");
             PPAds.app.getSlotTemplate().appendTargeting('typart', "art");
             PPAds.app.getSlotTemplate().appendTargeting('isoteryt', ["POL1261011"]);
             PPAds.app.getSlotTemplate().appendTargeting('simc', ["0950463"]);
             PPAds.app.getSlotTemplate().appendTargeting('red', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ing', "0");
             PPAds.app.getSlotTemplate().appendTargeting('een', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ted', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ion', "0");
             PPAds.app.getSlotTemplate().appendTargeting('kat', ["strefa-agro","rosliny"]);
             PPAds.app.getSlotTemplate().appendTargeting('av_src', "editorial");
         });
</script>
<style>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</style>
<link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/images/_sites/favicon/png/180/gazetakrakowska.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/images/_sites/favicon/png/32/gazetakrakowska.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/images/_sites/favicon/png/16/gazetakrakowska.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/images/_sites/favicon/ico/gazetakrakowska.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/images/_sites/favicon/ico/gazetakrakowska.ico">
<meta name="msapplication-TileColor" content="#265aff">
<meta name="theme-color" content="#265aff">
<script>window.onerror=function(e,r,n,o,t){if(Math.random()<0.1){if(["Script error.","Script error","Błąd składni",""].includes(e))return!1;var i={line:n,column:o,app:"projekt_nsk",subname:"",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var s=[];for(var d in a)a.hasOwnProperty(d)&&s.push(encodeURI(d+"="+a[d]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(s.join("&"))}return!1};</script>
<script src="https://atm.api.dmp.nsaudience.pl/atm.js?sourceId=pp_gazetakrakowska.pl" async></script><script>
    (function(w,a,c) {
      if (w[a]) { return }
      var s = function() {
        s[c].push(Array.prototype.slice.call(arguments))
      }
      s[c] = []
      w[a] = s
    })(window, "__atm", "_calls")
  </script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-MC59L7');
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-NP2BMFJ');
</script>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MC59L7"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NP2BMFJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = '11NAfeNe82uu0kv3GZlWXWX17FpZ3IPX1EyLfo9z19..J7';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>
<script>
  /* Deep Tracker (c) v3.0.6 */
  !function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/init.js",t.appendChild(e)}();

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];
  var retries = 0;
  var deepInitializerListenerId = setInterval(function () {
    if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
      clearInterval(deepInitializerListenerId);
      window.deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
      window.deep.options.trackconsent = true;
      window.deep.options.dntignore = true;
      window.deep.options.media = true;
      window.deep.addElements([{"selector":"body","type":"body"}]);
      window.deep.options.scrolldepth = {
        marks: ["25%","50%","75%","100%"],
        elements: [{"selector":"body","type":"body"}],
      };
      window.deep();
      PPEvents.queue.push(function () {
        PPEvents.setProvider(PPEvents.providerType.DB);
      })
    } else if (retries++ > 100) {
      clearInterval(deepInitializerListenerId);
    }
  }, 30);
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/css/modifiers/color-set-concat.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/css/modifiers/color-set-concat.css"></noscript>
<script>
  if (!(window.Promise && window.fetch && window.Symbol)) {
    var scriptTag = document.createElement('script');
    scriptTag.src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/js/compiled/polyfill.js";
    document.head.appendChild(scriptTag);
  }
</script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/js/libs/require.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/js/compiled/PPG_lazyload.min.js" data-images-sizes="{&quot;articles&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;960&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;},&quot;custom&quot;:{&quot;100&quot;:&quot;xsmall&quot;,&quot;500&quot;:&quot;small&quot;},&quot;offers&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;medium&quot;,&quot;640&quot;:&quot;large&quot;,&quot;960&quot;:&quot;xlarge&quot;}}"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/js/compiled/native.min.js"></script>
<script>
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
  /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
  !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script>
<script>
  document.notSupportedRedirectPage = 'https://gazetakrakowska.pl/niewspierana-przegladarka';
</script>
</head>
<body class="nsk">
<script type="application/ld+json">
{
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://gazetakrakowska.pl/roslinne-targi-na-zablociu-krakowianie-kupuja-egzotyczne-kwiaty-w-hali-lipowa/ar/c11-15613095",
    "headline": "Ro\u015blinne targi na Zab\u0142ociu. Krakowianie kupuj\u0105 egzotyczne kwiaty w Hali Lipowa",
    "description": "Ponad 150 odmian ro\u015blin o r\u00f3\u017cnych wysoko\u015bciach i rozwijaj\u0105cych si\u0119 w r\u00f3\u017cnych \u015brodowiskach mo\u017cna dosta\u0107 w Hali Lipowa, gdzie w ten weekend trwaj\u0105 Targi Moja Ro\u015blina. Na miejscu s\u0105 m.in.: kaktusy, sukulenty czy ro\u015bliny tropikalne.",
    "datePublished": "2021-05-14T17:40:02.000000+02:00",
    "dateModified": "2021-05-14T17:40:02.000000+02:00",
    "author": {
        "@type": "Person",
        "name": "Redakcja"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Gazeta Krakowska",
        "url": "https://gazetakrakowska.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/images/_sites/logo/png/gazetakrakowska.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://d-art.ppstatic.pl/kadry/k/r/1/e6/e5/609e8ead97651_o_full.jpg"
    },
    "@context": "http://schema.org"
}
</script>
<div class="atomsCell atomsCell--top component" data-event-position-context="atomsCell"><div id="dfp-gora1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"gora1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"PPAds.collapseTypes.AFTER","aar":[[750,100],[750,200]],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":true});
});

    PPAds.queue.push(() => {
      let count = 0;
      PPAds.app.getSlot('gora1').listenTo(PPAds.event.SLOT_REQUESTED, () => {
        count++;
        window.PPEvents = window.PPEvents || {queue: []};

        if (count == 1) {
          const currentCount = count;
          PPEvents.queue.push(() => {
            var event = PPEvents.getEvent('SlotRequest');
            event.setAction(PPEvents.actionType.ACTION);
            event.appendParam('slotName', 'gora1');
            event.appendParam('slotRequestCount', currentCount);
            PPEvents.listen('SlotRequest', [PPEvents.providerType.GP]);
          });
        }
      });
    });
    </script></div>
<main class="layoutsContainer layoutsContainer--article"><link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/css/owl/layouts/grid.css" type="text/css" rel="stylesheet"><article class="layoutsGrid"><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position-index="layoutsGrid__left"><nav class="atomsNavigationBreadcrumbs component" data-event-position-context="atomsNavigationBreadcrumbs" data-event-name="atomsNavigationBreadcrumbs" data-event-type="click" aria-label="Breadcrumb"><div class="atomsNavigationBreadcrumbs__content"><a title="Strefa Agro" href="https://gazetakrakowska.pl/strefa-agro/" class="atomsNavigationBreadcrumbs__logo"><svg xmlns="http://www.w3.org/2000/svg" width="268" height="64" viewBox="0 0 268 64"><defs /><path fill="#009252" fill-rule="evenodd" d="M21.4857143,51.3828571 L21.4857143,52.9371429 C21.4857143,59.3371429 18.1942857,63.1771429 10.6057143,63.1771429 C3.47428571,63.1771429 0,58.9714286 0,52.5714286 L0,48.1828571 L3.10857143,48.1828571 L3.10857143,52.6628571 C3.10857143,57.4171429 5.48571429,60.5257143 10.6057143,60.5257143 C16,60.5257143 18.2857143,57.8742857 18.2857143,53.0285714 L18.2857143,51.5657143 C18.2857143,48.0914286 17.0057143,45.8971429 12.4342857,42.4228571 L7.13142857,38.4914286 C2.46857143,34.9257143 0.274285714,32.1828571 0.274285714,27.7942857 L0.274285714,26.5142857 C0.274285714,21.0285714 3.47428571,17.1885714 10.4228571,17.1885714 C17.6457143,17.1885714 20.8457143,20.6628571 20.8457143,27.3371429 L20.8457143,30.8114286 L17.6457143,30.8114286 L17.6457143,27.1542857 C17.6457143,22.2171429 15.4514286,19.7485714 10.3314286,19.7485714 C5.48571429,19.7485714 3.29142857,22.3085714 3.29142857,26.24 L3.29142857,27.6114286 C3.29142857,30.9028571 4.66285714,32.64 8.96,35.84 L14.2628571,39.7714286 C19.9314286,44.0685714 21.4857143,46.72 21.4857143,51.3828571 M23.7714286,20.1142857 L23.7714286,17.6457143 L27.52,17.6457143 L27.52,8.86857143 L30.8114286,8.86857143 L30.8114286,17.7371429 L37.76,17.7371429 L37.76,20.1142857 L30.8114286,20.1142857 L30.8114286,56.1371429 C30.8114286,59.0628571 32,60.16 35.2914286,60.16 L37.76,60.16 L37.76,62.72 L34.9257143,62.72 C29.5314286,62.72 27.52,60.7085714 27.52,55.9542857 L27.52,20.1142857 L23.7714286,20.1142857 Z M53.5771429,17.4628571 L53.5771429,20.8457143 L53.0285714,20.8457143 C48.5485714,20.8457143 45.0742857,23.4971429 44.8914286,28.4342857 L44.8914286,62.8114286 L41.5085714,62.8114286 L41.5085714,17.6457143 L44.8914286,17.6457143 L44.8914286,23.3142857 L45.0742857,23.3142857 C46.1714286,20.3885714 48.9142857,17.5542857 53.5771429,17.4628571 M75.52,47.8171429 L78.6285714,47.8171429 L78.6285714,52.0228571 C78.6285714,59.2457143 74.9714286,63.1771429 67.6571429,63.1771429 C60.2514286,63.1771429 56.1371429,58.7885714 56.1371429,51.5657143 L56.1371429,28.8 C56.1371429,21.4857143 60.2514286,17.28 67.4742857,17.28 C74.7885714,17.28 78.72,21.3028571 78.72,28.6171429 L78.72,39.7714286 L59.3371429,39.7714286 L59.3371429,51.84 C59.3371429,57.2342857 62.3542857,60.5257143 67.6571429,60.5257143 C72.8685714,60.5257143 75.52,57.7828571 75.52,52.2971429 L75.52,47.8171429 Z M59.3371429,28.4342857 L59.3371429,37.3028571 L75.3371429,37.3028571 L75.3371429,28.4342857 C75.3371429,23.04 72.6857143,19.9314286 67.3828571,19.9314286 C62.2628571,19.9314286 59.3371429,23.04 59.3371429,28.4342857 M81.1885714,20.1142857 L81.1885714,17.6457143 L84.8457143,17.6457143 L84.8457143,14.9028571 C84.8457143,10.6971429 86.7657143,8.86857143 91.52,8.86857143 L94.9028571,8.86857143 L94.9028571,11.2457143 L91.9771429,11.2457143 C89.2342857,11.2457143 88.1371429,12.2514286 88.1371429,14.9942857 L88.1371429,17.7371429 L94.9028571,17.7371429 L94.9028571,20.1142857 L88.1371429,20.1142857 L88.1371429,62.72 L84.8457143,62.72 L84.8457143,20.1142857 L81.1885714,20.1142857 Z M117.577143,62.72 L114.285714,62.72 L114.285714,58.1485714 L114.102857,58.1485714 C112.914286,60.8 110.08,63.1771429 105.508571,63.1771429 C99.2914286,63.1771429 95.8171429,59.9771429 95.8171429,52.7542857 L95.8171429,49.0057143 C95.8171429,41.9657143 99.6571429,40.1371429 105.691429,37.6685714 C112.274286,34.9257143 114.285714,33.3714286 114.285714,31.2685714 L114.285714,27.8857143 C114.285714,22.9485714 112.731429,20.0228571 107.611429,20.0228571 C102.674286,20.0228571 100.205714,22.6742857 100.205714,27.3371429 L100.205714,31.6342857 L97.0057143,31.6342857 L97.0057143,27.52 C97.0057143,21.2114286 100.48,17.4628571 107.611429,17.4628571 C114.925714,17.4628571 117.485714,21.3028571 117.485714,28.16 L117.485714,62.72 L117.577143,62.72 Z M106.24,60.5257143 C110.72,60.5257143 114.285714,57.7828571 114.285714,52.6628571 L114.285714,35.3828571 C113.462857,36.3885714 112.091429,37.5771429 106.331429,40.1371429 C101.577143,42.24 99.0171429,43.7942857 99.0171429,49.0057143 L99.0171429,52.5714286 C99.1085714,57.8742857 101.394286,60.5257143 106.24,60.5257143 M131.108571,63.2685714 L120.594286,63.2685714 L133.028571,0.731428571 L145.645714,0.731428571 L158.171429,63.2685714 L146.834286,63.2685714 L144.822857,51.84 L133.12,51.84 L131.108571,63.2685714 Z M138.88,18.3771429 L134.491429,43.4285714 L143.36,43.4285714 L138.971429,18.3771429 L138.88,18.3771429 Z M176.548571,38.2171429 L176.548571,29.8971429 L192.274286,29.8971429 L192.274286,63.2685714 L184.32,63.2685714 L184.32,56.4114286 C182.857143,61.0742857 179.748571,64 173.714286,64 C164.205714,64 159.817143,56.7771429 159.817143,47.0857143 L159.817143,16.9142857 C159.817143,7.13142857 164.754286,0 176.457143,0 C188.708571,0 192.274286,6.49142857 192.274286,15.6342857 L192.274286,21.2114286 L182.217143,21.2114286 L182.217143,14.8114286 C182.217143,10.9714286 180.662857,8.68571429 176.64,8.68571429 C172.617143,8.68571429 170.88,11.3371429 170.88,15.1771429 L170.88,48.7314286 C170.88,52.48 172.525714,55.2228571 176.274286,55.2228571 C179.84,55.2228571 181.668571,53.3028571 181.668571,49.1885714 L181.668571,38.2171429 L176.548571,38.2171429 Z M218.514286,63.2685714 L208.091429,34.56 L208.091429,63.2685714 L197.028571,63.2685714 L197.028571,0.731428571 L213.12,0.731428571 C224.274286,0.731428571 228.388571,5.94285714 228.388571,14.72 L228.388571,22.7657143 C228.388571,29.5314286 225.828571,33.4628571 219.52,34.8342857 L230.125714,63.2685714 L218.514286,63.2685714 Z M211.84,9.32571429 L208.182857,9.32571429 L208.182857,28.8 L211.84,28.8 C215.588571,28.8 217.234286,26.9714286 217.234286,23.68 L217.234286,14.3542857 C217.234286,10.9714286 215.588571,9.32571429 211.84,9.32571429 M249.691429,55.2228571 C253.714286,55.2228571 255.451429,52.5714286 255.451429,48.7314286 L255.451429,15.1771429 C255.451429,11.4285714 253.714286,8.68571429 249.691429,8.68571429 C245.851429,8.68571429 244.022857,11.3371429 244.022857,15.1771429 L244.022857,48.7314286 C244.022857,52.5714286 245.76,55.2228571 249.691429,55.2228571 M249.691429,64 C238.08,64 232.96,56.7771429 232.96,47.0857143 L232.96,16.9142857 C232.96,7.13142857 237.988571,0 249.691429,0 C261.394286,0 266.514286,7.13142857 266.514286,16.9142857 L266.514286,47.1771429 C266.514286,56.7771429 261.394286,64 249.691429,64" transform="translate(1)" /></svg></a><ul class="atomsNavigationBreadcrumbs__list"><li class="atomsNavigationBreadcrumbs__element"><a title="Gazeta Krakowska" href="https://gazetakrakowska.pl/" class="atomsNavigationBreadcrumbs__link">Gazeta Krakowska</a></li><li class="atomsNavigationBreadcrumbs__element"><a title="Wiadomości" href="https://gazetakrakowska.pl/wiadomosci/" class="atomsNavigationBreadcrumbs__link">Wiadomości</a></li><li class="atomsNavigationBreadcrumbs__element"><a title="Kraków" href="https://gazetakrakowska.pl/wiadomosci/krakow/" class="atomsNavigationBreadcrumbs__link">Kraków</a></li><li class="atomsNavigationBreadcrumbs__element"><span class="atomsNavigationBreadcrumbs__shorterName">Roślinne targi na&hellip;</span></li></ul></div></nav>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('kat', ["wiadomosci","krakow","roslinne-targi-na-zablociu-krakowianie-kupuja-egzotyczne-kwiaty-w-hali-lipowa"]);
         });
</script>
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Gazeta Krakowska",
            "item": "https://gazetakrakowska.pl/"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "Wiadomo\u015bci",
            "item": "https://gazetakrakowska.pl/wiadomosci/"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "name": "Krak\u00f3w",
            "item": "https://gazetakrakowska.pl/wiadomosci/krakow/"
        },
        {
            "@type": "ListItem",
            "position": 4,
            "name": "Ro\u015blinne targi na Zab\u0142ociu. Krakowianie kupuj\u0105 egzotyczne kwiaty w Hali Lipowa"
        }
    ]
}
</script><header class="atomsArticleHead component" data-event-position-context="atomsArticleHead" id="atomsArticleHead164172005"><h1 class="atomsArticleHead__title" data-event-position-attr="atomsArticleHead__title">Roślinne targi na Zabłociu. Krakowianie kupują egzotyczne kwiaty w Hali Lipowa</h1><span class="atomsArticleHead__body" data-event-position-attr="atomsArticleHead__body"><span class="atomsArticleHead__authorDescription" data-event-position-attr="atomsArticleHead__authorDescription"></span><span class="atomsArticleAuthor component" data-event-position-context="atomsArticleAuthor"><span class="atomsArticleAuthor__name ">KAJ</span></span><span class="atomsArticleHead__dates" data-event-position-attr="atomsArticleHead__dates"><span class="atomsArticleHead__date" data-event-position-attr="atomsArticleHead__date"><time datetime="2021-05-14T17:40:00+02:00" title="2021-05-14 17:40:00">
14 maja 2021, 17:40
</time></span></span></span></header><div class="componentsArticleGallery component" data-event-position-context="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery1384103130"><figure itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="image" content="https://d-art.ppstatic.pl/kadry/k/r/1/e6/e5/609e8ead97651_o_large.jpg"><div class="componentsArticleGallery__img"><a class="componentsArticleGallery__mainImgLink" href="https://gazetakrakowska.pl/roslinne-targi-na-zablociu-krakowianie-kupuja-egzotyczne-kwiaty-w-hali-lipowa/ga/c11-15613095/zd/49516949" title="Od piątku14 maja 2021 roku do niedzieli między 11 a 21 w Hali Lipowej można wybierać spośród 150 różnych odmian roślin." data-event-position-el="mainImgLink" aria-label="Zobacz galerię"><picture><source srcset="https://d-art.ppstatic.pl/kadry/k/r/1/e6/e5/609e8ead97651_o_medium.jpg" media="(max-width: 47.999em)"><source srcset="https://d-art.ppstatic.pl/kadry/k/r/1/e6/e5/609e8ead97651_o_large.jpg" media="(min-width: 48em)"><img class="componentsArticleGallery__mainImg" src="https://d-art.ppstatic.pl/kadry/k/r/1/e6/e5/609e8ead97651_o_medium.jpg" alt="Od piątku14 maja 2021 roku do niedzieli między 11 a 21 w Hali Lipowej można wybierać spośród 150 różnych odmian roślin." width="1920" height="1397" /></picture><div class="componentsArticleGallery__mainApla"><span class="componentsArticleGallery__more">
Zobacz galerię
<span class="componentsArticleGallery__moreLength">(31 zdjęć)</span></span></div></a></div><figcaption class="componentsArticleGallery__caption "><span class="componentsArticleGallery__captionDescription">
Od piątku14 maja 2021 roku do niedzieli między 11 a 21 w Hali Lipowej można wybierać spośród 150 różnych odmian roślin.
</span></figcaption></figure><div class="componentsArticleGallery__thumbnails "><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--1 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--1" href="https://gazetakrakowska.pl/roslinne-targi-na-zablociu-krakowianie-kupuja-egzotyczne-kwiaty-w-hali-lipowa/ga/c11-15613095/zd/49516635" title=""><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/7b/2a/609e8df5ecf3d_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--2 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--2" href="https://gazetakrakowska.pl/roslinne-targi-na-zablociu-krakowianie-kupuja-egzotyczne-kwiaty-w-hali-lipowa/ga/c11-15613095/zd/49516757" title=""><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/44/09/609e8e3877185_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--3 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--3" href="https://gazetakrakowska.pl/roslinne-targi-na-zablociu-krakowianie-kupuja-egzotyczne-kwiaty-w-hali-lipowa/ga/c11-15613095/zd/49516775" title=""><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/bf/eb/609e8e40c5e84_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--4 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--4" href="https://gazetakrakowska.pl/roslinne-targi-na-zablociu-krakowianie-kupuja-egzotyczne-kwiaty-w-hali-lipowa/ga/c11-15613095/zd/49516949" title=""><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position-el="more">
Zobacz galerię
<span class="componentsArticleGallery__moreLength">(31 zdjęć)</span></span></div><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/7a/fe/609e8e4849aa8_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div></div></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="componentsArticleLead component" data-event-position-context="componentsArticleLead">Ponad 150 odmian roślin o różnych wysokościach i rozwijających się w różnych środowiskach można dostać w Hali Lipowa, gdzie w ten weekend trwają Targi Moja Roślina. Na miejscu są m.in.: kaktusy, sukulenty czy rośliny tropikalne.</div><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-srodek1"></div><script>
          PPAds.queue.push(function () {
        PPAdsConfig.experiments.run('srodek1', '', '[]');
      });
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="componentsArticleContent componentsArticleContent--withExtraPadding component" data-event-position-context="componentsArticleContent" id="componentsArticleContent1770865470"><div class="componentsArticleGalleryButton component" data-event-position-context="componentsArticleGalleryButton"><a href="https://gazetakrakowska.pl/roslinne-targi-na-zablociu-krakowianie-kupuja-egzotyczne-kwiaty-w-hali-lipowa/ga/c11-15613095/zd/650749309" class="componentsArticleGalleryButton__hyperlink"><span class="componentsArticleGalleryButton__text">Zobacz galerię</span><span class="componentsArticleGalleryButton__textCount">(31 zdjęć)</span></a></div><div class="md"><p><strong>FLESZ - Rząd przyspiesza luzowanie obostrzeń</strong></p></div><div class="video"><script defer class="XlinkEmbedScript" data-width="100%" data-height="422" data-url="https://get.x-link.pl/7585c925-4df1-340a-4ca8-2a529cef4ab5,aeb0e7e0-ab33-6456-bfbf-49dcf380fd46,embed.html" type="application/javascript" src="https://prodxnews1blob.blob.core.windows.net/cdn/js/xlink-i.js"></script></div><div class="md"></div><section class="componentsRecommendationsSelected component" data-event-position-context="componentsRecommendationsSelected" data-event-name="componentsRecommendationsSelected" data-event-type="click"><ul class="componentsRecommendationsSelected__list componentsRecommendationsSelected__list--withPhoto" data-event-position-attr="componentsRecommendationsSelected__list"><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/w-tych-znakach-zodiaku-latwo-sie-zakochac-bez-pamieci-urzekaja-spojrzeniem-czaruja-usmiechem-maja-to-cos-horoskop-14052021/ar/c6-15598539" data-event-position-el="link" data-event-params="link_url=/w-tych-znakach-zodiaku-latwo-sie-zakochac-bez-pamieci-urzekaja-spojrzeniem-czaruja-usmiechem-maja-to-cos-horoskop-14052021/ar/c6-15598539"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/08/82/609590d00ea07_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/w-tych-znakach-zodiaku-latwo-sie-zakochac-bez-pamieci-urzekaja-spojrzeniem-czaruja-usmiechem-maja-to-cos-horoskop-14052021/ar/c6-15598539"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/w-tych-znakach-zodiaku-latwo-sie-zakochac-bez-pamieci-urzekaja-spojrzeniem-czaruja-usmiechem-maja-to-cos-horoskop-14052021/ar/c6-15598539">W tych znakach zodiaku łatwo się zakochać</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/krakow-150metrowe-drapacze-chmur-i-100-tysiecy-mieszkancow-w-nowym-miescie-szczegoly-na-temat-nowej-dzielnicy/ar/c9-15604811" data-event-position-el="link" data-event-params="link_url=/krakow-150metrowe-drapacze-chmur-i-100-tysiecy-mieszkancow-w-nowym-miescie-szczegoly-na-temat-nowej-dzielnicy/ar/c9-15604811"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/40/93/609a2981c3eb6_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/krakow-150metrowe-drapacze-chmur-i-100-tysiecy-mieszkancow-w-nowym-miescie-szczegoly-na-temat-nowej-dzielnicy/ar/c9-15604811"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/krakow-150metrowe-drapacze-chmur-i-100-tysiecy-mieszkancow-w-nowym-miescie-szczegoly-na-temat-nowej-dzielnicy/ar/c9-15604811">Drapacze chmur i 100 tysięcy mieszkańców. Tak ma wyglądać nowa dzielnica Krakowa</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/najdrozsze-i-najbardziej-ekskluzywne-mieszkania-do-kupienia-w-krakowie-to-symbole-luksusu-i-przepychu-ceny-tez-zwalaja-z-nog/ar/c9-15602803" data-event-position-el="link" data-event-params="link_url=/najdrozsze-i-najbardziej-ekskluzywne-mieszkania-do-kupienia-w-krakowie-to-symbole-luksusu-i-przepychu-ceny-tez-zwalaja-z-nog/ar/c9-15602803"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/96/74/6097f6bdca244_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/najdrozsze-i-najbardziej-ekskluzywne-mieszkania-do-kupienia-w-krakowie-to-symbole-luksusu-i-przepychu-ceny-tez-zwalaja-z-nog/ar/c9-15602803"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/najdrozsze-i-najbardziej-ekskluzywne-mieszkania-do-kupienia-w-krakowie-to-symbole-luksusu-i-przepychu-ceny-tez-zwalaja-z-nog/ar/c9-15602803">Co za luksusy! Oto najdroższe mieszkania na sprzedaż w Krakowie</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/krakow-najlepsi-z-najlepszych-mistrzow-parkowania-przeszli-samych-siebie-w-pomyslowosci-zdjecia/ar/c4-15601009" data-event-position-el="link" data-event-params="link_url=/krakow-najlepsi-z-najlepszych-mistrzow-parkowania-przeszli-samych-siebie-w-pomyslowosci-zdjecia/ar/c4-15601009"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/73/f8/60957c59e956c_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/krakow-najlepsi-z-najlepszych-mistrzow-parkowania-przeszli-samych-siebie-w-pomyslowosci-zdjecia/ar/c4-15601009"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/krakow-najlepsi-z-najlepszych-mistrzow-parkowania-przeszli-samych-siebie-w-pomyslowosci-zdjecia/ar/c4-15601009">Kraków. Najlepsi z najlepszych mistrzów parkowania. Przeszli samych siebie!</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/pieniny-zatopiona-przez-jezioro-czorsztynskie-wies-stare-maniowy-zobacz-jak-wygladala-przed-zalaniem-7052021/ar/c7-15584145" data-event-position-el="link" data-event-params="link_url=/pieniny-zatopiona-przez-jezioro-czorsztynskie-wies-stare-maniowy-zobacz-jak-wygladala-przed-zalaniem-7052021/ar/c7-15584145"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/38/a1/6088720de14fb_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/pieniny-zatopiona-przez-jezioro-czorsztynskie-wies-stare-maniowy-zobacz-jak-wygladala-przed-zalaniem-7052021/ar/c7-15584145"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/pieniny-zatopiona-przez-jezioro-czorsztynskie-wies-stare-maniowy-zobacz-jak-wygladala-przed-zalaniem-7052021/ar/c7-15584145">Zatopiona przez Jezioro Czorsztyńskie wieś Stare Maniowy. Zobacz, jak wygląda</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/miss-malopolski-2021-i-miss-malopolski-nastolatek-2021-oto-finalistki-konkursu-ktore-walcza-o-tytul-i-korone-miss-zdjecia/ar/c6-15593376" data-event-position-el="link" data-event-params="link_url=/miss-malopolski-2021-i-miss-malopolski-nastolatek-2021-oto-finalistki-konkursu-ktore-walcza-o-tytul-i-korone-miss-zdjecia/ar/c6-15593376"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/45/6b/6090e9aa10863_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/miss-malopolski-2021-i-miss-malopolski-nastolatek-2021-oto-finalistki-konkursu-ktore-walcza-o-tytul-i-korone-miss-zdjecia/ar/c6-15593376"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/miss-malopolski-2021-i-miss-malopolski-nastolatek-2021-oto-finalistki-konkursu-ktore-walcza-o-tytul-i-korone-miss-zdjecia/ar/c6-15593376">Oto finalistki Miss Małopolski i Miss Małopolski Nastolatek</span></a></li></ul></section><div class="md"></div><section class="atomsArticleStickyVideo component" data-event-position-context="atomsArticleStickyVideo" id="atomsArticleStickyVideo1979221301" data-event-name="atomsArticleStickyVideo" data-event-type="click"><h2 class="atomsArticleStickyVideo__header">
Wideo
<span id="atomsArticleStickyVideo1979221301Close" class="atomsArticleStickyVideo__closeIcon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></span><span id="atomsArticleStickyVideo1979221301Toggle" class="atomsArticleStickyVideo__toggleIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M283.584 388.656l153.376-153.376c14.048-14.048 14.048-37.072 0-51.12l-12.8-12.8c-14.032-14.048-37.056-14.048-51.104 0l-117.056 117.024-117.040-117.040c-14.048-14.048-37.072-14.048-51.104 0l-12.8 12.8c-14.064 14.048-14.064 37.072 0 51.12l153.392 153.376c7.536 7.552 17.648 10.912 27.568 10.352 9.904 0.576 20.016-2.784 27.568-10.336z"></path></g></svg></span></h2><div id="atomsArticleStickyVideo1979221301Container" class="atomsArticleStickyVideo__video"></div></section><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/article/sticky-video',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/js/compiled/",
      waitSeconds: 60
    })(['atoms/article/sticky-video'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsArticleStickyVideo1979221301', 'atomsArticleStickyVideo'))
          .init({"content_id":"componentsArticleContent1770865470","video_classes":["video","componentsVideoVideo__videoContainer","componentsPromotionsVideo"],"main_img_class":"componentsArticleGallery__main"});
      }
    });
  }
</script><div class="atomsAdsBrandingVideo component" data-event-position-context="atomsAdsBrandingVideo" id="atomsAdsBrandingVideo1075861257"><div id="dfp-videobranding1"></div><div id="dfp-videobranding2"></div></div><script>
    var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"videobranding","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[970,60],[970,70],[970,120],[970,140]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":false});
});


  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/branding-video',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/branding-video'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsBrandingVideo1075861257', 'atomsAdsBrandingVideo'))
          .init();
      }
    });
  }
</script></div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/article/content',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/js/compiled/",
      waitSeconds: 60
    })(['components/article/content'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsArticleContent1770865470', 'componentsArticleContent'))
          .init({"internal_domains":[]});
      }
    });
  }
</script><div class="componentsArticleFoot componentsArticleFoot--withExtraPadding component" data-event-position-context="componentsArticleFoot"><div class="componentsArticleFoot__copyright"><input class="componentsArticleFoot__toggle" data-event-position-attr="componentsArticleFoot__toggle" id="componentsArticleFoot2056403770Toggle" type="checkbox"><label for="componentsArticleFoot2056403770Toggle"><span class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zm.111 12.667C7.778 14.667 6 13.222 6 10c0-3.111 1.889-4.667 4.111-4.778 2.333 0 3.222 1.222 3.667 2.89l-1.89.555c-.221-1.111-.666-1.778-1.777-1.778C8.778 6.889 8 8 8 9.889S8.778 13 10.111 13c1 0 1.556-.667 1.889-1.889l1.889.445c-.445 1.888-1.556 3.11-3.778 3.11z" /></g></svg></span><span class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zM7 15V6h3.333C12.223 6 14 6.556 14 8.889c0 2.333-1.889 2.889-3.667 2.889H9V15H7zm1.889-4.778h1.333c1.222 0 1.667-.444 1.667-1.333s-.445-1.333-1.667-1.333H8.89v2.666z" /></g></svg></span></label><p class="componentsArticleFoot__note" data-event-position-attr="componentsArticleFoot__note">
Rozpowszechnianie niniejszego artykułu możliwe jest tylko&nbsp;i wyłącznie zgodnie z postanowieniami
<a class="componentsArticleFoot__link" data-event-position-attr="componentsArticleFoot__link" title='Regulamin korzystania z artykułów prasowych' target="_blank" rel="noopener" href="https://gazetakrakowska.pl/regulamin-artykuly">„Regulaminu korzystania z&nbsp;artykułów prasowych”</a>i&nbsp;po
wcześniejszym uiszczeniu należności, zgodnie z&nbsp;<a class="componentsArticleFoot__link" data-event-position-attr="componentsArticleFoot__link" target="_blank" title='cennik' rel="noopener" href="https://gazetakrakowska.pl/licencja-na-artykuly">cennikiem</a>.
</p></div><div class="componentsArticleFoot__tags" data-event-position-attr="componentsArticleFoot__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/krakow" title="kraków" data-event-position-el="link" data-event-params="link_label=krakow,index=1">kraków</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/hala-lipowa" title="hala lipowa" data-event-position-el="link" data-event-params="link_label=hala_lipowa,index=2">hala lipowa</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/targi-moja-roslina" title="targi moja roślina" data-event-position-el="link" data-event-params="link_label=targi_moja_roslina,index=3">targi moja roślina</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/wiadomosci-malopolska" title="wiadomości małopolska" data-event-position-el="link" data-event-params="link_label=wiadomosci_malopolska,index=4">wiadomości małopolska</a></li></ul></section></div><div class="componentsArticleFoot__tools"><button class="componentsArticleFoot__button componentsArticleFoot__button--color" data-event-position-attr="componentsArticleFoot__button" data-event-params="label=Komentarze" data-comment-toggle><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4c-1.103 0-2 .897-2 2v9c0 1.103.897 2 2 2h3v5.081L13.352 17H20c1.103 0 2-.897 2-2V6c0-1.103-.897-2-2-2z" /></g></svg>
Dodaj komentarz
</button><div class="componentsArticleFoot__icons" data-event-position-attr="componentsArticleFoot__icons"><button class="componentsArticleFoot__button componentsArticleFoot__button--hidden js-hide" data-event-position-attr="componentsArticleFoot__button" data-event-params="link_img=Share" id="componentsArticleFoot2056403770Share"><svg viewBox="0 0 24 24" height="24" fill="#212121" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><path d="M3 12c0 1.654 1.346 3 3 3 .794 0 1.512-.315 2.049-.82l5.991 3.424c-.018.13-.04.26-.04.396 0 1.654 1.346 3 3 3s3-1.346 3-3-1.346-3-3-3c-.794 0-1.512.315-2.049.82L8.96 12.397c.018-.131.04-.261.04-.397s-.022-.266-.04-.397l5.991-3.423c.537.505 1.255.82 2.049.82 1.654 0 3-1.346 3-3s-1.346-3-3-3-3 1.346-3 3c0 .136.022.266.04.397L8.049 9.82A2.982 2.982 0 0 0 6 9c-1.654 0-3 1.346-3 3z" /></g></svg>
Udostępnij
</button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=facebook" id="componentsArticleFoot2056403770Facebook" title="Udostępnij!"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z" /></g></svg></button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=twitter" id="componentsArticleFoot2056403770Twitter" title="Udostępnij!"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M19.633 7.997c.013.175.013.349.013.523 0 5.325-4.053 11.461-11.46 11.461-2.282 0-4.402-.661-6.186-1.809.324.037.636.05.973.05a8.07 8.07 0 0 0 5.001-1.721 4.036 4.036 0 0 1-3.767-2.793c.249.037.499.062.761.062.361 0 .724-.05 1.061-.137a4.027 4.027 0 0 1-3.23-3.953v-.05c.537.299 1.16.486 1.82.511a4.022 4.022 0 0 1-1.796-3.354c0-.748.199-1.434.548-2.032a11.457 11.457 0 0 0 8.306 4.215c-.062-.3-.1-.611-.1-.923a4.026 4.026 0 0 1 4.028-4.028c1.16 0 2.207.486 2.943 1.272a7.957 7.957 0 0 0 2.556-.973 4.02 4.02 0 0 1-1.771 2.22 8.073 8.073 0 0 0 2.319-.624 8.645 8.645 0 0 1-2.019 2.083z" /></g></svg></button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=mail" id="componentsArticleFoot2056403770Mail" title="Udostępnij!"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4a2 2 0 0 0-2 2v12a2 2 0 0 0 2 2h16a2 2 0 0 0 2-2V6a2 2 0 0 0-2-2zm0 4.7l-8 5.334L4 8.7V6.297l8 5.333 8-5.333V8.7z" /></g></svg></button></div></div></div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/article/foot',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/js/compiled/",
      waitSeconds: 60
    })(['components/article/foot'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsArticleFoot2056403770', 'componentsArticleFoot'))
          .init([]);
      }
    });
  }
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('tagi', ["krakow","hala-lipowa","targi-moja-roslina","wiadomosci-malopolska"]);
         });
</script><div class="atomsCommentsSection component" data-event-position-context="atomsCommentsSection" data-event-name="atomsCommentsSection" data-event-type="click" id="atomsCommentsSection2136899975"><div class="atomsCommentsSection__layer" data-event-position-attr="atomsCommentsSection__layer" id="atomsCommentsSection2136899975Layer"><div class="atomsCommentsSection__wrapper" data-event-position-attr="atomsCommentsSection__wrapper" id="atomsCommentsSection2136899975Wrapper"><div class="atomsCommentsSection__layerNav" id="atomsCommentsSection2136899975LayerNav"><h2 class="atomsCommentsSection__title" data-event-position-attr="atomsCommentsSection__title">
Komentarze
<span class="atomsCommentsSection__count" data-event-position-attr="atomsCommentsSection__count" data-comment-count></span></h2><button class="atomsCommentsSection__scrollTop" data-event-position-attr="atomsCommentsSection__scrollTop" id="atomsCommentsSection2136899975ScrollTop" aria-label="Przewiń do góry"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 537 512" height="20"><g><path d="M11.55 379.54l22.313 21.342 234.388-245.059 234.388 245.086 22.313-21.369-256.7-268.45-256.7 268.45z"></path></g></svg></button><button class="atomsCommentsSection__close" data-event-position-attr="atomsCommentsSection__close" id="atomsCommentsSection2136899975Close" aria-label="Zamknij"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button></div><div class="atomsCommentsSection__layerContent" data-event-position-attr="atomsCommentsSection__layerContent"><div class="atomsCommentsDisablePostingMessage atomsCommentsDisablePostingMessage--noLogged component" data-event-position-context="atomsCommentsDisablePostingMessage"><i class="atomsCommentsDisablePostingMessage__icon" data-event-position-attr="atomsCommentsDisablePostingMessage__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024" height="20"><g><path d="M585.143 785.714v-108.571c0-10.286-8-18.857-18.286-18.857h-109.714c-10.286 0-18.286 8.571-18.286 18.857v108.571c0 10.286 8 18.857 18.286 18.857h109.714c10.286 0 18.286-8.571 18.286-18.857zM584 572l10.286-262.286c0-3.429-1.714-8-5.714-10.857-3.429-2.857-8.571-6.286-13.714-6.286h-125.714c-5.143 0-10.286 3.429-13.714 6.286-4 2.857-5.714 8.571-5.714 12l9.714 261.143c0 7.429 8.571 13.143 19.429 13.143h105.714c10.286 0 18.857-5.714 19.429-13.143zM576 38.286l438.857 804.571c12.571 22.286 12 49.714-1.143 72s-37.143 36-62.857 36h-877.714c-25.714 0-49.714-13.714-62.857-36s-13.714-49.714-1.143-72l438.857-804.571c12.571-23.429 37.143-38.286 64-38.286s51.429 14.857 64 38.286z"></path></g></svg></i><span class="atomsCommentsDisablePostingMessage__message" data-event-position-attr="atomsCommentsDisablePostingMessage__message">
Komentowanie artykułów jest możliwe wyłącznie dla zalogowanych Użytkowników. Cenimy wolność słowa i nieskrępowane dyskusje, ale serdecznie prosimy o przestrzeganie kultury osobistej, dobrych obyczajów i reguł prawa. Wszelkie wpisy, które nie są zgodne ze standardami, proszę zgłaszać do moderacji.
</span><a href="/logowanie" class="atomsCommentsDisablePostingMessage__btn" data-event-position-attr="atomsCommentsDisablePostingMessage__btn" title="Moje konto">Zaloguj się lub załóż konto</a><div class="atomsCommentsDisablePostingMessage__noteContainer" data-event-position-attr="atomsCommentsDisablePostingMessage__noteContainer"><span class="atomsCommentsDisablePostingMessage__iconStopHate" data-event-position-attr="atomsCommentsDisablePostingMessage__iconStopHate"><svg xmlns="http://www.w3.org/2000/svg" width="84" height="40"><g fill="none" fill-rule="evenodd"><path fill="#FF1A28" d="M12.693 0c.869 0 1.688.37 2.284 1.006.473.506.774 1.147.878 1.83a3.08 3.08 0 011.6-.45c.868 0 1.688.37 2.283 1.007.593.635.918 1.484.918 2.36v13.546l1.786-3.119c.506-.882 1.258-1.611 2.127-2.003.873-.394 1.84-.427 2.643.033.804.46 1.264 1.31 1.366 2.263.102.948-.145 1.967-.651 2.85l-.013.026c-.268.549-4.6 9.403-7.64 13.97-.538.95-1.216 1.854-1.909 2.653-.215.276-.445.54-.69.797-1.926 2.009-4.542 3.15-7.282 3.164h-.084c-2.756 0-5.392-1.143-7.329-3.164a10.729 10.729 0 01-.716-.83l.105.087A11.028 11.028 0 010 29.174l.024-17.44c0-.875.325-1.725.918-2.36A3.125 3.125 0 013.227 8.37c.54 0 1.064.143 1.524.405v-2.4c0-.875.325-1.725.918-2.36a3.126 3.126 0 012.284-1.007 3.08 3.08 0 011.539.414v-.056c0-.874.324-1.724.917-2.36A3.128 3.128 0 0112.693 0zm0 1.715a1.41 1.41 0 00-1.031.463 1.743 1.743 0 00-.456 1.188l.035 14.601a.892.892 0 11-1.786 0v-.011l-.013.001V6.373c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463c-.376 0-.748.158-1.032.463a1.743 1.743 0 00-.456 1.188L6.458 19.61a.892.892 0 11-1.786 0v-8.27a1.705 1.705 0 00-.412-.794 1.414 1.414 0 00-1.03-.462c-.377 0-.749.159-1.032.462a1.743 1.743 0 00-.456 1.189l-.027 17.44c0 2.41.918 4.714 2.54 6.407 1.614 1.683 3.79 2.626 6.054 2.636h.038c2.263-.01 4.44-.952 6.054-2.636.421-.438.989-1.061 1.43-1.657l8.734-15.383c.358-.626.505-1.303.444-1.864-.059-.557-.306-.906-.594-1.072-.29-.165-.715-.2-1.225.03-.516.232-1.025.7-1.383 1.325l-3.12 5.482c-.206.348-.382.424-.528.455-.145.03-.233.022-.324.022a.892.892 0 01-.893-.893L18.94 5.753c0-.455-.17-.882-.456-1.188a1.414 1.414 0 00-1.032-.463 1.41 1.41 0 00-1.03.463 1.743 1.743 0 00-.457 1.188l-.068 13.398a.894.894 0 01-1.742-.277l.024-15.508c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463zm46.073 18.738c3.208 0 5.767 2.383 5.767 5.767 0 3.383-2.59 5.782-5.767 5.782-3.193 0-5.797-2.399-5.797-5.782 0-3.384 2.604-5.767 5.797-5.767zm-20.572 0c2.716 0 4.464 1.303 4.56 3.638h-3.797c-.031-.683-.398-.89-.778-.89-.286 0-.508.19-.508.572 0 1.414 5.226 1.176 5.226 4.639 0 2.065-1.573 3.59-4.289 3.59-2.573 0-4.59-1.192-4.75-3.717h3.749c.064.825.508.968.858.968.349 0 .683-.159.683-.555-.017-1.526-5.321-.969-5.258-4.813 0-2.256 1.905-3.432 4.304-3.432zm32.215.192c2.828 0 4.274 1.588 4.274 3.86 0 2.081-1.446 3.812-4.274 3.812h-1.397v3.575h-3.527V20.645h4.924zm-17.758 0v2.795h-2.986v8.45h-3.527v-8.45h-2.954v-2.796h9.467zm6.115 3.064c-1.445 0-2.208.985-2.208 2.51 0 1.494.763 2.495 2.208 2.495 1.414 0 2.192-1.001 2.192-2.494 0-1.526-.778-2.51-2.192-2.51zm11.247-.237h-1.001v2.065h1c.795 0 1.097-.413 1.097-1.032 0-.62-.302-1.033-1.096-1.033zM62.244 6.808v7.26c0 2.747-1.54 4.098-4.018 4.098-2.638 0-4.464-1.461-4.464-4.416h3.479c0 .985.365 1.238.825 1.238.383.002.668-.19.668-.92v-7.26h3.51zm-24.51 0v4.051h3.352V6.81h3.527v11.246h-3.527V13.67h-3.351v4.385h-3.527V6.808h3.527zm15.647 0V9.62h-3.97V11h3.494v2.652H49.41v1.589h3.971v2.811h-7.497V6.808h7.497z" /><path fill="#B8B7B7" d="M72.126 6.808h4.034l1.795 3.987 1.795-3.987h3.971l-4.035 7.832v3.416H76.16V14.64l-3.876-7.524v2.489h-2.986v8.451h-3.527V9.605h-2.955V6.808z" /></g></svg></span><p class="atomsCommentsDisablePostingMessage__description" data-event-position-attr="atomsCommentsDisablePostingMessage__description">Nie hejtuj, pisz kulturalne i zgodne z prawem komentarze! Jeśli widzisz niestosowny wpis - kliknij „zgłoś nadużycie”.</p></div></div><span data-commnet-total="-1"></span>
<section class="atomsCommentsListing component" data-event-position-context="atomsCommentsListing" id="atomsCommentsListing586270611" data-comment-listing><div class="atomsCommentsReport component" data-event-position-context="atomsCommentsReport" data-comment-report id="atomsCommentsReport1023777841"><div class="atomsCommentsReport__buttonWrapper"><button class="atomsCommentsReport__closeButton" id="atomsCommentsReport1023777841CloseButton"></button></div><h2 class="atomsCommentsReport__title">Podaj powód zgłoszenia</h2><ul class="atomsCommentsReport__list"><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Spam" name="reason"><label for="Spam">Spam</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Wulgaryzmy" name="reason"><label for="Wulgaryzmy">Wulgaryzmy</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Rażąca zawartość" name="reason"><label for="Rażąca zawartość">Rażąca zawartość</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Propagowanie nienawiści" name="reason"><label for="Propagowanie nienawiści">Propagowanie nienawiści</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Fałszywa informacja" name="reason"><label for="Fałszywa informacja">Fałszywa informacja</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Nieautoryzowana reklama" name="reason"><label for="Nieautoryzowana reklama">Nieautoryzowana reklama</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Inny powód" name="reason"><label for="Inny powód">Inny powód</label></li></ul><div class="atomsCommentsReport__reportButtonContainer"><button class="atomsCommentsReport__reportButton " id="atomsCommentsReport1023777841ReportButton" disabled>
Zgłoś do moderacji
</button></div></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/comments/report',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/js/compiled/",
      waitSeconds: 60
    })(['atoms/comments/report'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsCommentsReport1023777841', 'atomsCommentsReport'))
          .init();
      }
    });
  }
</script><div class="atomsCommentsListing__note" data-event-position-attr="atomsCommentsListing__note" id="atomsCommentsListing586270611NoteAboutEmpty">
Nikt jeszcze nie skomentował tego artykułu.
</div><div class="atomsCommentsListing__content" data-event-position-attr="atomsCommentsListing__content" id="atomsCommentsListing586270611Content"></div></section>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/comments/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/js/compiled/",
      waitSeconds: 60
    })(['atoms/comments/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsCommentsListing586270611', 'atomsCommentsListing'))
          .init({"section_id":"atomsCommentsSection2136899975","article_id":"21610603","list_url":"comments\/list","report_url":"comments\/{id}\/report","limit":"15","page":"1","total":-1});
      }
    });
  }
</script><button class="atomsCommentsSection__button atomsCommentsSection__button--long" data-event-position-attr="atomsCommentsSection__button" id="atomsCommentsSection2136899975LoadMore" style="display:none">Pokaż więcej</button></div></div></div></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/comments/section',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/js/compiled/",
      waitSeconds: 60
    })(['atoms/comments/section'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsCommentsSection2136899975', 'atomsCommentsSection'))
          .init({"add_url":"comments\/add","csrf_token":"_Y5FzONw_YL9o8e2kDmP9ZNtYhgmn5HQ--imbg8CUxg","article_id":"21610603"});
      }
    });
  }
</script><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-srodek2"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[750,100],[750,200],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div></div><aside class="layoutsGrid__right medium-narrow large-narrow" data-event-position-index="layoutsGrid__right"><div id="atomsAdsCellPrawa178548396AddContainer" style="height: 900px; padding-bottom: 20px;"><div class="
    sticky     stickySlotRight     "><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-prawa1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div></div></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/cell-prawa1',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/cell-prawa1'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsCellPrawa178548396', 'atomsAdsCellPrawa1'))
          .init();
      }
    });
  }
</script><script>
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('dfp-prawa1');
    var parentTag = scriptTag.parentNode.parentNode;
    parentTag.classList.remove('sticky');
  }
</script><section><div id="atomsHeader2136456006" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader2136456006title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Najnowsze</span></p></h2></div><div class="componentsRecommendationsMixedListing component" data-event-position-context="componentsRecommendationsMixedListing" id="componentsRecommendationsMixedListing1140979637"><div class="componentsRecommendationsMixedListing__content"><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkrakow-wraca-spor-o-os-podwawelskie-wiecej-blokow-mniej-zieleni%2Far%2Fc1-15613161" data-article-id="21610735" data-native-id="21610735"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/krakow-wraca-spor-o-os-podwawelskie-wiecej-blokow-mniej-zieleni/ar/c1-15613161" title="Wraca spór o os. Podwawelskie. Więcej bloków, mniej zieleni"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/f8/a5/609e94eb25f43_o_xsmall.jpg" data-image-type="articles" alt="Wraca spór o os. Podwawelskie. Więcej bloków, mniej zieleni" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/krakow-wraca-spor-o-os-podwawelskie-wiecej-blokow-mniej-zieleni/ar/c1-15613161" title="Wraca spór o os. Podwawelskie. Więcej bloków, mniej zieleni"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Wraca spór o os. Podwawelskie. Więcej bloków, mniej zieleni
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fpodkaszarka-spalinowa-w-dobrej-cenie-na-co-warto-zwrocic-uwage-kupujac-taki-sprzet%2Far%2Fc11p1-21117095" data-article-id="21117095" data-native-id="21117095"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/podkaszarka-spalinowa-w-dobrej-cenie-na-co-warto-zwrocic-uwage-kupujac-taki-sprzet/ar/c11p1-21117095" title="Najlepsza podkaszarka spalinowa do ogródka. Ile kosztuje?"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/7a/db/21117095_650743493_xsmall.jpg" data-image-type="articles" alt="Najlepsza podkaszarka spalinowa do ogródka. Ile kosztuje?" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/podkaszarka-spalinowa-w-dobrej-cenie-na-co-warto-zwrocic-uwage-kupujac-taki-sprzet/ar/c11p1-21117095" title="Najlepsza podkaszarka spalinowa do ogródka. Ile kosztuje?"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Najlepsza podkaszarka spalinowa do ogródka. Ile kosztuje?
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="3"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkosiarka-spalinowa-z-napedem-bardzo-ulatwia-zycie-zobacz-co-mozesz-kupic%2Far%2Fc11p1-21117093" data-article-id="21117093" data-native-id="21117093"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/kosiarka-spalinowa-z-napedem-bardzo-ulatwia-zycie-zobacz-co-mozesz-kupic/ar/c11p1-21117093" title="Najlepsza kosiarka do ogrodu. Ile kosztuje?"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/bf/7c/21117093_650743489_xsmall.jpg" data-image-type="articles" alt="Najlepsza kosiarka do ogrodu. Ile kosztuje?" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/kosiarka-spalinowa-z-napedem-bardzo-ulatwia-zycie-zobacz-co-mozesz-kupic/ar/c11p1-21117093" title="Najlepsza kosiarka do ogrodu. Ile kosztuje?"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Najlepsza kosiarka do ogrodu. Ile kosztuje?
</h3></a></div><div id="dfp-nativeprawa1" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"standard","rn":"1","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21117093"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '1', '1'));</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="4"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkosiarka-elektryczna-z-jakiej-kosiarki-na-pewno-bedziesz-zadowolony%2Far%2Fc11p1-21117069" data-article-id="21117069" data-native-id="21117069"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/kosiarka-elektryczna-z-jakiej-kosiarki-na-pewno-bedziesz-zadowolony/ar/c11p1-21117069" title="Jak wybrać kosiarkę elektryczną? Nie trzeba przepłacać"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/6b/16/21117069_650743433_xsmall.jpg" data-image-type="articles" alt="Jak wybrać kosiarkę elektryczną? Nie trzeba przepłacać" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/kosiarka-elektryczna-z-jakiej-kosiarki-na-pewno-bedziesz-zadowolony/ar/c11p1-21117069" title="Jak wybrać kosiarkę elektryczną? Nie trzeba przepłacać"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Jak wybrać kosiarkę elektryczną? Nie trzeba przepłacać
</h3></a></div><div id="dfp-nativeprawa2" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"standard","rn":"2","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21117069"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '2', '2'));</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="5"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2File-kosztuje-kosiarka-spalinowa-dobry-model-mozesz-juz-miec-za-okolo-900-zl%2Far%2Fc11p1-21117067" data-article-id="21117067" data-native-id="21117067"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/ile-kosztuje-kosiarka-spalinowa-dobry-model-mozesz-juz-miec-za-okolo-900-zl/ar/c11p1-21117067" title="Kosiarki spalinowe i elektryczne. Co wybrać?"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/c3/49/21117067_650743429_xsmall.jpg" data-image-type="articles" alt="Kosiarki spalinowe i elektryczne. Co wybrać?" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/ile-kosztuje-kosiarka-spalinowa-dobry-model-mozesz-juz-miec-za-okolo-900-zl/ar/c11p1-21117067" title="Kosiarki spalinowe i elektryczne. Co wybrać?"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Kosiarki spalinowe i elektryczne. Co wybrać?
</h3></a></div><div id="dfp-nativeprawa3" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"standard","rn":"3","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21117067"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '3', '3'));</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="6"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkrakow-mieszkancy-legu-chca-zamienic-zarosla-na-park-miasto-uwaza-ze-wczesniej-trzeba-sprawdzic-wartosci-przyrodnicze-tego%2Far%2Fc1-15612523" data-article-id="21609665" data-native-id="21609665"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/krakow-mieszkancy-legu-chca-zamienic-zarosla-na-park-miasto-uwaza-ze-wczesniej-trzeba-sprawdzic-wartosci-przyrodnicze-tego/ar/c1-15612523" title="Mieszkańcy Łęgu chcą zamienić zarośla na park"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/37/23/609e628f9e64b_o_xsmall.jpg" data-image-type="articles" alt="Mieszkańcy Łęgu chcą zamienić zarośla na park" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/krakow-mieszkancy-legu-chca-zamienic-zarosla-na-park-miasto-uwaza-ze-wczesniej-trzeba-sprawdzic-wartosci-przyrodnicze-tego/ar/c1-15612523" title="Mieszkańcy Łęgu chcą zamienić zarośla na park"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Mieszkańcy Łęgu chcą zamienić zarośla na park
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="7"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Ftych-zwierzat-juz-nie-spotkasz-gatunki-ktore-wyginely-w-ciagu-twojego-zycia-niektore-pozegnalismy-doslownie-przed-chwila%2Far%2Fc11-13806732" data-article-id="4996876" data-native-id="4996876"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/tych-zwierzat-juz-nie-spotkasz-gatunki-ktore-wyginely-w-ciagu-twojego-zycia-niektore-pozegnalismy-doslownie-przed-chwila/ar/c11-13806732" title="Tych zwierząt już nie spotkasz: wyginęły za twojego życia"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/5a/f2/5cff6910b1673_o_xsmall.jpg" data-image-type="articles" alt="Tych zwierząt już nie spotkasz: wyginęły za twojego życia" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/tych-zwierzat-juz-nie-spotkasz-gatunki-ktore-wyginely-w-ciagu-twojego-zycia-niektore-pozegnalismy-doslownie-przed-chwila/ar/c11-13806732" title="Tych zwierząt już nie spotkasz: wyginęły za twojego życia"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Tych zwierząt już nie spotkasz: wyginęły za twojego życia
</h3></a></div></div></div></div></section>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/recommendations/mixed/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/js/compiled/",
      waitSeconds: 60
    })(['components/recommendations/mixed/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsRecommendationsMixedListing1140979637', 'componentsRecommendationsMixedListing'))
          .init([]);
      }
    });
  }
</script><div class="componentsSlotsTripleFlat" id="componentsSlotsTripleFlat486709345">
<div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-flat1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"flat","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[300,90]],"r":[[300,90]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div>
<div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-flat2"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"flat","lt":"lazy","rn":"2","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[300,90]],"r":[[300,90]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div>
<div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-flat3"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"flat","lt":"lazy","rn":"3","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[300,90]],"r":[[300,90]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div>
</div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/slots/triple-flat',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/js/compiled/",
      waitSeconds: 60
    })(['components/slots/triple-flat'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsSlotsTripleFlat486709345', 'componentsSlotsTripleFlat'))
          .init({"slot_name":"flat","replica_num":1});
      }
    });
  }
</script><div class="componentsPromotionsSubjectCategoryPromoted component" data-event-position-context="componentsPromotionsSubjectCategoryPromoted"><div class="atomsPromotionsQuiz component" data-event-position-context="atomsPromotionsQuiz" data-event-name="atomsPromotionsQuiz" data-event-type="click"><a href="/quiz/7479,najdziwniejsze_watki_z_polskich_seriali_pamietasz_je_wszystkie_quiz,q,t.html" class="atomsPromotionsQuiz__imageWrapper" aria-label="Najdziwniejsze wątki z polskich seriali. Pamiętasz je wszystkie?" data-event-position-el="imageWrapper" data-event-params="link_url=/quiz/7479najdziwniejsze_watki_z_polskich_seriali_pamietasz_je_wszystkie_quizqt.html,link_label=https://d-pa.ppstatic.pl/frames/pa-def/0a/8b/il20200806_594205650_small.jpg"><img src="https://d-pa.ppstatic.pl/frames/pa-def/0a/8b/il20200806_594205650_small.jpg" alt="Najdziwniejsze wątki z polskich seriali. Pamiętasz je wszystkie?" class="atomsPromotionsQuiz__image"></a><div class="atomsPromotionsQuiz__titleWrapper"><a href="/quiz/7479,najdziwniejsze_watki_z_polskich_seriali_pamietasz_je_wszystkie_quiz,q,t.html" class="atomsPromotionsQuiz__mainTitle" data-event-position-el="mainTitle" data-event-params="link_url=/quiz/7479najdziwniejsze_watki_z_polskich_seriali_pamietasz_je_wszystkie_quizqt.html,link_label=Najdziwniejsze_watki_z_polskich_seriali._Pamietasz_je_wszystkie?"><span class="atomsPromotionsQuiz__label">quiz</span>
Najdziwniejsze wątki z polskich seriali. Pamiętasz je wszystkie?
</a><a href="/quiz/7479,najdziwniejsze_watki_z_polskich_seriali_pamietasz_je_wszystkie_quiz,q,t.html" class="atomsPromotionsQuiz__button" data-event-position-el="button" data-event-params="link_url=/quiz/7479najdziwniejsze_watki_z_polskich_seriali_pamietasz_je_wszystkie_quizqt.html,link_label=Sprawdz_sie!">
Sprawdź się!
</a></div></div></div><div id="componentsPromotionsOffers665155579" class="componentsPromotionsOffers component" data-event-position-context="componentsPromotionsOffers" data-event-name="componentsPromotionsOffers" data-event-type="click"><div id="atomsHeader2116384219" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader2116384219title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Lokalne oferty</span></p></h2></div><span class="componentsPromotionsOffers__mark">reklama</span><div class="componentsPromotionsOffers__list"><div class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right componentsPromotionsOffers__item--hidden-dummy"><a class="componentsPromotionsOffers__link" href="/lokalne-oferty" target="_blank" title="To jest miejsce na Twoją reklamę" rel="nofollow noopener" data-event-position-el="link" data-event-params="link_url=/lokalne-oferty,link_type=baner"><div class="componentsPromotionsOffers__bannerImg"><div class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload" data-bg="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/images/defaultBannerFlatFee.jpg"></div></div></a></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers2"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"2","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers3"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"3","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers4"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"4","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers5"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"5","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers6"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"6","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div></div></div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/promotions/offers',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/js/compiled/",
      waitSeconds: 60
    })(['components/promotions/offers'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsPromotionsOffers665155579', 'componentsPromotionsOffers'))
          .init({"slot_name":"localoffers"});
      }
    });
  }
</script><div class="
    sticky     stickySlotRight     "><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-prawa2"></div><script>
          PPAds.queue.push(function () {
        PPAdsConfig.experiments.run('prawa2', '', '[]');
      });
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"PPAds.collapseTypes.AFTER","aar":[[300,125],[300,250],[300,600]],"r":[[300,125],[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":true});
});

  </script></div></div><script>
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('dfp-prawa2');
    var parentTag = scriptTag.parentNode.parentNode;
    parentTag.classList.remove('sticky');
  }
</script></aside><aside class="layoutsGrid__bottom medium-wide large-wide" data-event-position-index="layoutsGrid__bottom"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="atomsCell component" data-event-position-context="atomsCell"></div><section><div id="atomsHeader445601243" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader445601243title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Wybrane dla Ciebie</span></p></h2></div><div class="componentsRecommendationsSimpleListing component" data-event-position-context="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing2137101038"><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fwypadek-na-94-w-boleslawiu-bus-wiozacy-ludzi-mial-wypadek-piec-osob-w-szpitalu-byly-duze-utrudnienia%2Far%2Fc16-15611767" id=componentsRecommendationsSimpleListing2137101038--21608151 data-article-id="21608151" data-native-id="21608151"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/wypadek-na-94-w-boleslawiu-bus-wiozacy-ludzi-mial-wypadek-piec-osob-w-szpitalu-byly-duze-utrudnienia/ar/c16-15611767" title="Groźny wypadek busa na DK94, pięć osób zostało rannych"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/14/ca/609e340970bb1_o_xsmall.jpg" data-image-type="articles" alt="Groźny wypadek busa na DK94, pięć osób zostało rannych" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/wypadek-na-94-w-boleslawiu-bus-wiozacy-ludzi-mial-wypadek-piec-osob-w-szpitalu-byly-duze-utrudnienia/ar/c16-15611767" title="Groźny wypadek busa na DK94, pięć osób zostało rannych"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Groźny wypadek busa na DK94, pięć osób zostało rannych
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fwisla-krakow-zwolnila-petera-hyballe-niemiec-odchodzi-za-porozumieniem-stron-kto-teraz-poprowadzi-biala-gwiazde%2Far%2Fc2-15612323" id=componentsRecommendationsSimpleListing2137101038--21609285 data-article-id="21609285" data-native-id="21609285"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/wisla-krakow-zwolnila-petera-hyballe-niemiec-odchodzi-za-porozumieniem-stron-kto-teraz-poprowadzi-biala-gwiazde/ar/c2-15612323" title="Wisła Kraków zwolniła Petera Hyballę! Kto teraz poprowadzi &quot;Białą Gwiazdę&quot;?"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/fc/c0/609e554369cde_o_xsmall.jpg" data-image-type="articles" alt="Wisła Kraków zwolniła Petera Hyballę! Kto teraz poprowadzi &quot;Białą Gwiazdę&quot;?" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/wisla-krakow-zwolnila-petera-hyballe-niemiec-odchodzi-za-porozumieniem-stron-kto-teraz-poprowadzi-biala-gwiazde/ar/c2-15612323" title="Wisła Kraków zwolniła Petera Hyballę! Kto teraz poprowadzi &quot;Białą Gwiazdę&quot;?"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Wisła Kraków zwolniła Petera Hyballę! Kto teraz poprowadzi "Białą Gwiazdę"?
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="3"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fmarcin-wasilewski-wrocil-do-gry-slawomir-peszko-tez-moze-zagrac-w-tej-druzynie-zdjecia%2Far%2Fc2-15605625" id=componentsRecommendationsSimpleListing2137101038--21596521 data-article-id="21596521" data-native-id="21596521"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/marcin-wasilewski-wrocil-do-gry-slawomir-peszko-tez-moze-zagrac-w-tej-druzynie-zdjecia/ar/c2-15605625" title="Niespodzianka! Marcin Wasilewski wrócił do gry. I był najlepszy na boisku"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/31/fa/609a4e9460abe_o_xsmall.jpg" data-image-type="articles" alt="Niespodzianka! Marcin Wasilewski wrócił do gry. I był najlepszy na boisku" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/marcin-wasilewski-wrocil-do-gry-slawomir-peszko-tez-moze-zagrac-w-tej-druzynie-zdjecia/ar/c2-15605625" title="Niespodzianka! Marcin Wasilewski wrócił do gry. I był najlepszy na boisku"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Niespodzianka! Marcin Wasilewski wrócił do gry. I był najlepszy na boisku
</h3></a></div><div id="dfp-nativesrodek1" class="componentsRecommendationsSimpleAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"1","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21596521"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '1', 'componentsRecommendationsSimpleListing2137101038--21596521'));</script></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="4"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fpraca-w-krakowie-kogo-szukaja-pracodawcy-trzy-profesje-na-fali-ofert-zatrudnienia-jest-juz-prawie-dwa-razy-wiecej-niz-przed%2Far%2Fc10-15612117" id=componentsRecommendationsSimpleListing2137101038--21608915 data-article-id="21608915" data-native-id="21608915"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/praca-w-krakowie-kogo-szukaja-pracodawcy-trzy-profesje-na-fali-ofert-zatrudnienia-jest-juz-prawie-dwa-razy-wiecej-niz-przed/ar/c10-15612117" title="Praca w Krakowie. Kogo szukają pracodawcy? Trzy profesje na fali"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/27/2a/609e553413d15_o_xsmall.jpg" data-image-type="articles" alt="Praca w Krakowie. Kogo szukają pracodawcy? Trzy profesje na fali" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/praca-w-krakowie-kogo-szukaja-pracodawcy-trzy-profesje-na-fali-ofert-zatrudnienia-jest-juz-prawie-dwa-razy-wiecej-niz-przed/ar/c10-15612117" title="Praca w Krakowie. Kogo szukają pracodawcy? Trzy profesje na fali"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Praca w Krakowie. Kogo szukają pracodawcy? Trzy profesje na fali
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="5"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkoronawirus-w-polsce-liczba-zakazen-bardzo-mocno-spadla-kilkaset-nowych-zgonow%2Far%2Fc1-15611815" id=componentsRecommendationsSimpleListing2137101038--21608255 data-article-id="21608255" data-native-id="21608255"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/koronawirus-w-polsce-liczba-zakazen-bardzo-mocno-spadla-kilkaset-nowych-zgonow/ar/c1-15611815" title="Koronawirus. Liczba nowych zakażeń mocno spadła, kilkaset nowych zgonów "><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/47/df/609e34508894f_o_xsmall.jpg" data-image-type="articles" alt="Koronawirus. Liczba nowych zakażeń mocno spadła, kilkaset nowych zgonów " /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/koronawirus-w-polsce-liczba-zakazen-bardzo-mocno-spadla-kilkaset-nowych-zgonow/ar/c1-15611815" title="Koronawirus. Liczba nowych zakażeń mocno spadła, kilkaset nowych zgonów "><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Koronawirus. Liczba nowych zakażeń mocno spadła, kilkaset nowych zgonów
</h3></a></div><div id="dfp-nativesrodek2" class="componentsRecommendationsSimpleAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"2","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21608255"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '2', 'componentsRecommendationsSimpleListing2137101038--21608255'));</script></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="6"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkrakow-deweloperzy-o-szalonych-cenach-dzialek-budowlanych-pod-wawelem-jest-popyt-i-brakuje-wolnych-gruntow-wiec-stawki-bija%2Far%2Fc9-15608611" id=componentsRecommendationsSimpleListing2137101038--21602175 data-article-id="21602175" data-native-id="21602175"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/krakow-deweloperzy-o-szalonych-cenach-dzialek-budowlanych-pod-wawelem-jest-popyt-i-brakuje-wolnych-gruntow-wiec-stawki-bija/ar/c9-15608611" title="Dlaczego działki budowlane w Krakowie są takie drogie? Zapytaliśmy deweloperów"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/07/32/609bd6dca528f_o_xsmall.jpg" data-image-type="articles" alt="Dlaczego działki budowlane w Krakowie są takie drogie? Zapytaliśmy deweloperów" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/krakow-deweloperzy-o-szalonych-cenach-dzialek-budowlanych-pod-wawelem-jest-popyt-i-brakuje-wolnych-gruntow-wiec-stawki-bija/ar/c9-15608611" title="Dlaczego działki budowlane w Krakowie są takie drogie? Zapytaliśmy deweloperów"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Dlaczego działki budowlane w Krakowie są takie drogie? Zapytaliśmy deweloperów
</h3></a></div></div></div></div></section>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/recommendations/simple/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/js/compiled/",
      waitSeconds: 60
    })(['components/recommendations/simple/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsRecommendationsSimpleListing2137101038', 'componentsRecommendationsSimpleListing'))
          .init({"type_slot":"nativesrodek"});
      }
    });
  }
</script><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div></aside></article><aside class="layoutsGrid layoutsGrid--last"><div class="layoutsGrid__top  medium-full large-full" data-event-position-index="layoutsGrid__top"><div class="atomsCell atomsCell--megaboard component" data-event-position-context="atomsCell"><div id="dfp-srodek5"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek5","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.BEFORE","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1150,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div><div class="componentsArticleBanner component" data-event-position-context="componentsArticleBanner" id="componentsArticleBanner1805448687" data-event-name="componentsArticleBanner" data-event-type="click"><div class="componentsArticleBanner__buttonWrapper" data-event-position-attr="componentsArticleBanner__buttonWrapper"><div class="atomsArticleBannerHotredirect component" data-event-position-context="atomsArticleBannerHotredirect"><a class="atomsArticleBannerHotredirect__button" data-event-position-attr="atomsArticleBannerHotredirect__button" href=https://plus.gazetakrakowska.pl/wykup-dostep?source=ser_reg&amp;medium=czerwony_pasek&amp;campaign=kioskonline&amp;artid=15613095>
Kiosk: tutaj kup gazetę online
<svg width="9" height="17" viewBox="0 0 9 17" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path id="arh" d="M1.787 14L9 7 1.787 0 0 1.734 5.426 7 0 12.266z" /></defs><use xlink:href="#arh" /></svg></a></div></div></div><section class="componentsListingLargeRow componentsListingLargeRow--withGrid1N componentsListingLargeRow--withMobileBig component" data-event-position-context="componentsListingLargeRow" id="componentsListingLargeRow470952484"><div id="atomsHeader1070657059" class="atomsHeader component" data-event-position-context="atomsHeader" data-event-name="atomsHeader" data-event-type="click"><div id="atomsHeader1070657059title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Powiązane</span></p></div></div><div class="componentsListingLargeRow__content" id="componentsListingLargeRow470952484ArticlesContainer"><div data-event-position-index="1" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fsiema-peter-wisla-pozegnala-sie-z-hyballa-a-brzeczek-wciaz-sie-waha-memy%2Far%2Fc2-15612187" id="atomsListingArticleTileWithSeparatedLink1153938216" data-admin="art:21609059" data-article-id="21609059"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/siema-peter-wisla-pozegnala-sie-z-hyballa-a-brzeczek-wciaz-sie-waha-memy/ar/c2-15612187" title="Siema Peter! Wisła pożegnała się z Hyballą, a Brzęczek wciąż się waha MEMY" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/85/a9/609e4e17e0474_o_xsmall.jpg" data-image-type="articles" alt="Siema Peter! Wisła pożegnała się z Hyballą, a Brzęczek wciąż się waha MEMY" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/siema-peter-wisla-pozegnala-sie-z-hyballa-a-brzeczek-wciaz-sie-waha-memy/ar/c2-15612187" title="Siema Peter! Wisła pożegnała się z Hyballą, a Brzęczek wciąż się waha MEMY" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Siema Peter! Wisła pożegnała się z Hyballą, a Brzęczek wciąż się waha MEMY
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Piłkarze Wisły kończą sezon ekstraklasy w kiepskim stylu, ale na szczęście krakowskich fanów humor nie opuszcza. Pod wodzą zwolnionego już Petera Hyballi przeżyli prawdziwy rollercoaster - od wielkich nadziei, poprzez euforię, po wielką zapaść. &quot;Biała Gwiazda&quot; przegrywa na potęgę, nawet na własnym boisku, a kibice czekają na wielką rewolucję w sztabie trenerskim i kadrze drużyny. Czy jednak Jerzy Brzęczek podejmie wyzwanie? Na razie pozostaje nam tylko pośmiać się z tego wszystkiego, oglądając w GALERII memy. Przesuwaj zdjęcia w prawo - naciśnij strzałkę lub przycisk NASTĘPNE
</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-05-14 17:35:00" title="2021-05-14 17:35:00">
14 maja 2021, 17:35
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/wisla-krakow" title="wisła kraków" data-event-position-el="link" data-event-params="link_label=wisla_krakow,index=1">wisła kraków</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/wisla-krakow-memy" title="wisła kraków memy" data-event-position-el="link" data-event-params="link_label=wisla_krakow_memy,index=2">wisła kraków memy</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/memy" title="memy" data-event-position-el="link" data-event-params="link_label=memy,index=3">memy</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/wiadomosci-malopolska" title="wiadomości małopolska" data-event-position-el="link" data-event-params="link_label=wiadomosci_malopolska,index=4">wiadomości małopolska</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/pilka-nozna" title="piłka nożna" data-event-position-el="link" data-event-params="link_label=pilka_nozna,index=5">piłka nożna</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/peter-hyballa" title="peter hyballa" data-event-position-el="link" data-event-params="link_label=peter_hyballa,index=6">peter hyballa</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/hyballa-memy" title="hyballa memy" data-event-position-el="link" data-event-params="link_label=hyballa_memy,index=7">hyballa memy</a></li></ul></section></div></div></div><div data-event-position-index="2" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Futrudnienia-w-ruchu-14052021-w-woj-malopolskim-gdzie-sa-dzisiaj-prowadzone-roboty-drogowe%2Far%2Fc1p1-19949805" id="atomsListingArticleTileWithSeparatedLink849244642" data-admin="art:19949805" data-article-id="19949805"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/utrudnienia-w-ruchu-14052021-w-woj-malopolskim-gdzie-sa-dzisiaj-prowadzone-roboty-drogowe/ar/c1p1-19949805" title="Utrudnienia w ruchu 14.05.2021 w woj. małopolskim. Gdzie są dzisiaj prowadzone roboty drogowe?"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/90/df/19949805_650753965_xsmall.jpg" data-image-type="articles" alt="Utrudnienia w ruchu 14.05.2021 w woj. małopolskim. Gdzie są dzisiaj prowadzone roboty drogowe?" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/utrudnienia-w-ruchu-14052021-w-woj-malopolskim-gdzie-sa-dzisiaj-prowadzone-roboty-drogowe/ar/c1p1-19949805" title="Utrudnienia w ruchu 14.05.2021 w woj. małopolskim. Gdzie są dzisiaj prowadzone roboty drogowe?" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Utrudnienia w ruchu 14.05.2021 w woj. małopolskim. Gdzie są dzisiaj prowadzone roboty drogowe?
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Na których drogach w województwie małopolskim prowadzone są dzisiaj (14.05.2021) roboty drogowe? Roboty drogowe: droga 73, Szczucin - Tarnów (92. km na odc. 32,4 km) Roboty drogowe polegające na koszeniu traw w pasie drogowym. Zajęcie części jezdni. Roboty szybko postępujące. .</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-05-14 17:18:27" title="2021-05-14 17:18:27">
14 maja 2021, 17:18
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/malopolskie" title="małopolskie" data-event-position-el="link" data-event-params="link_label=malopolskie,index=1">małopolskie</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/gddkia" title="gddkia" data-event-position-el="link" data-event-params="link_label=gddkia,index=2">gddkia</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/utrudnienia" title="utrudnienia" data-event-position-el="link" data-event-params="link_label=utrudnienia,index=3">utrudnienia</a></li></ul></section></div></div></div><div data-event-position-index="3" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fkoronawirus-nowe-zakazenia-14052021-w-woj-malopolskim-zobacz-ilu-mamy-chorych%2Far%2Fc14p1-20866505" id="atomsListingArticleTileWithSeparatedLink1842910597" data-admin="art:20866505" data-article-id="20866505"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/koronawirus-nowe-zakazenia-14052021-w-woj-malopolskim-zobacz-ilu-mamy-chorych/ar/c14p1-20866505" title="Koronawirus - nowe zakażenia 14.05.2021 w woj. małopolskim. Zobacz, ilu mamy chorych" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/48/0f/20866505_650751459_xsmall.jpg" data-image-type="articles" alt="Koronawirus - nowe zakażenia 14.05.2021 w woj. małopolskim. Zobacz, ilu mamy chorych" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/koronawirus-nowe-zakazenia-14052021-w-woj-malopolskim-zobacz-ilu-mamy-chorych/ar/c14p1-20866505" title="Koronawirus - nowe zakażenia 14.05.2021 w woj. małopolskim. Zobacz, ilu mamy chorych" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Koronawirus - nowe zakażenia 14.05.2021 w woj. małopolskim. Zobacz, ilu mamy chorych
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Według dziennego raportu na temat koronawirusa, w woj. małopolskim stwierdzono 244 nowe zakażenia COVID-19. Przedstawiamy najnowsze dane z 14.05.2021. W Krakowie przybyło 78 nowych osób zakażonych, w powiecie krakowskim 19, w powiecie wielickim 5. Sprawdź liczbę nowych zachorowań we wszystkich powiatach. Od początku trwania pandemii w woj. małopolskim stwierdzono 219 727 zakażeń koronawirusem, a liczba zgonów związanych z chorobą COVID-19 wynosi 5 519.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-05-14 17:17:56" title="2021-05-14 17:17:56">
14 maja 2021, 17:17
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/koronawirus" title="koronawirus" data-event-position-el="link" data-event-params="link_label=koronawirus,index=1">koronawirus</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/covid19" title="covid19" data-event-position-el="link" data-event-params="link_label=covid19,index=2">covid19</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/koronawirus-w-polsce" title="koronawirus w Polsce" data-event-position-el="link" data-event-params="link_label=koronawirus_w_Polsce,index=3">koronawirus w Polsce</a></li></ul></section></div></div></div><div data-event-position-index="4" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fwylaczenia-pradu-w-malopolskim-gdzie-1405-sa-planowane-wylaczenia-pradu-a-gdzie-awarie%2Far%2Fc1p1-20589248" id="atomsListingArticleTileWithSeparatedLink1214827860" data-admin="art:20589248" data-article-id="20589248"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/wylaczenia-pradu-w-malopolskim-gdzie-1405-sa-planowane-wylaczenia-pradu-a-gdzie-awarie/ar/c1p1-20589248" title="Wyłączenia prądu w małopolskim. Gdzie 14.05 są planowane wyłączenia prądu, a gdzie awarie?"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/de/2b/20589248_650751205_xsmall.jpg" data-image-type="articles" alt="Wyłączenia prądu w małopolskim. Gdzie 14.05 są planowane wyłączenia prądu, a gdzie awarie?" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/wylaczenia-pradu-w-malopolskim-gdzie-1405-sa-planowane-wylaczenia-pradu-a-gdzie-awarie/ar/c1p1-20589248" title="Wyłączenia prądu w małopolskim. Gdzie 14.05 są planowane wyłączenia prądu, a gdzie awarie?" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Wyłączenia prądu w małopolskim. Gdzie 14.05 są planowane wyłączenia prądu, a gdzie awarie?
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Gdzie mogą wystąpić wyłączenia prądu w małopolskim 14.05? Przedstawiamy spis miejsc, w których planowane są wyłączenia prądu w ciągu najbliższych dni. Brak prądu może być irytujący, dlatego warto na ten czas znaleźć sobie odpowiednie zajęcie, które nie będzie wymagało korzystania z energii elektrycznej. Przyczyną wyłączenia prądu najczęściej są budowy, remonty oraz modernizacje sieci. Dobrze jest przygotować się na tego typu wyłączenia prądu w małopolskim. Gdzie i kiedy nie będzie prądu?</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-05-14 17:15:18" title="2021-05-14 17:15:18">
14 maja 2021, 17:15
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/braki-pradu" title="braki prądu" data-event-position-el="link" data-event-params="link_label=braki_pradu,index=1">braki prądu</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/energia-elektryczna" title="energia elektryczna" data-event-position-el="link" data-event-params="link_label=energia_elektryczna,index=2">energia elektryczna</a></li></ul></section></div></div></div><div data-event-position-index="5" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fco-laska-ale-nie-mniej-niz-ile-kosztowal-pogrzeb-slub-chrzest-w-kosciele-zobacz-cennik-koscielny%2Far%2Fc15-15271298" id="atomsListingArticleTileWithSeparatedLink757078785" data-admin="art:20912524" data-article-id="20912524"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/co-laska-ale-nie-mniej-niz-ile-kosztowal-pogrzeb-slub-chrzest-w-kosciele-zobacz-cennik-koscielny/ar/c15-15271298" title="Co łaska, ale nie mniej niż... Ile kosztował pogrzeb, ślub, chrzest w kościele? Zobacz cennik kościelny" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/77/44/5fa1389aced65_o_xsmall.jpg" data-image-type="articles" alt="Co łaska, ale nie mniej niż... Ile kosztował pogrzeb, ślub, chrzest w kościele? Zobacz cennik kościelny" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/co-laska-ale-nie-mniej-niz-ile-kosztowal-pogrzeb-slub-chrzest-w-kosciele-zobacz-cennik-koscielny/ar/c15-15271298" title="Co łaska, ale nie mniej niż... Ile kosztował pogrzeb, ślub, chrzest w kościele? Zobacz cennik kościelny" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Co łaska, ale nie mniej niż... Ile kosztował pogrzeb, ślub, chrzest w kościele? Zobacz cennik kościelny
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Ile kosztuje ślub, chrzest czy pogrzeb? Choć takie pytania padają co jakiś czas, a zadający je chcą wiedzieć, jaką kwotę wyznaczy ksiądz w kancelarii parafialnej, trudno o precyzyjną odpowiedź. Z jednej strony parafie nie tworzą cenników, z drugiej strony wielu duchownych stara się przypominać, że nie pobierają opłaty za sakramenty, a ofiara jest dobrowolna. Dawniej tworzono jednak taksy diecezjalne, czyli de facto cenniki usług kościelnych. Dzięki temu wiemy, ile płacono za pogrzeby i śluby. Okazuje się, że niemało...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-05-14 17:00:02" title="2021-05-14 17:00:02">
14 maja 2021, 17:00
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/kosciol" title="kościół" data-event-position-el="link" data-event-params="link_label=kosciol,index=1">kościół</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/slub" title="ślub" data-event-position-el="link" data-event-params="link_label=slub,index=2">ślub</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/chrzest" title="chrzest" data-event-position-el="link" data-event-params="link_label=chrzest,index=3">chrzest</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/pogrzeb" title="pogrzeb" data-event-position-el="link" data-event-params="link_label=pogrzeb,index=4">pogrzeb</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/pieniadze" title="pieniądze" data-event-position-el="link" data-event-params="link_label=pieniadze,index=5">pieniądze</a></li></ul></section></div></div></div><div data-event-position-index="6" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Ftak-mieszka-agnieszka-wozniakstarak-przeniosla-sie-na-wies-a-wnetrza-jej-domu-zachwycaja-zdjecia-140521%2Far%2Fc1-15605755" id="atomsListingArticleTileWithSeparatedLink1940902946" data-admin="art:21596765" data-article-id="21596765"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/tak-mieszka-agnieszka-wozniakstarak-przeniosla-sie-na-wies-a-wnetrza-jej-domu-zachwycaja-zdjecia-140521/ar/c1-15605755" title="Tak mieszka Agnieszka Woźniak-Starak.  Przeniosła się na wieś, a wnętrza jej domu zachwycają [zdjęcia - 14.05.21]" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/07/91/609a588bd874d_o_xsmall.jpg" data-image-type="articles" alt="Tak mieszka Agnieszka Woźniak-Starak.  Przeniosła się na wieś, a wnętrza jej domu zachwycają [zdjęcia - 14.05.21]" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/tak-mieszka-agnieszka-wozniakstarak-przeniosla-sie-na-wies-a-wnetrza-jej-domu-zachwycaja-zdjecia-140521/ar/c1-15605755" title="Tak mieszka Agnieszka Woźniak-Starak.  Przeniosła się na wieś, a wnętrza jej domu zachwycają [zdjęcia - 14.05.21]" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Tak mieszka Agnieszka Woźniak-Starak. Przeniosła się na wieś, a wnętrza jej domu zachwycają [zdjęcia - 14.05.21]
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Agnieszka Woźniak-Starak z Warszawy przeniosła się do swojej posiadłości w Konstancinie już na początku pandemii. Jak mieszka? Zobaczcie prywatne zdjęcia Agnieszki Woźniak-Starak.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-05-14 17:00:00" title="2021-05-14 17:00:00">
14 maja 2021, 17:00
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/agnieszka-wozniak-starak" title="Agnieszka Woźniak-Starak" data-event-position-el="link" data-event-params="link_label=Agnieszka_Wozniak-Starak,index=1">Agnieszka Woźniak-Starak</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/agnieszka-wozniak-starak-mieszkanie" title="agnieszka woźniak-starak mieszkanie" data-event-position-el="link" data-event-params="link_label=agnieszka_wozniak-starak_mieszkanie,index=2">agnieszka woźniak-starak mieszkanie</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/agnieszka-wozniak-starak-dom" title="Agnieszka Woźniak-Starak dom" data-event-position-el="link" data-event-params="link_label=Agnieszka_Wozniak-Starak_dom,index=3">Agnieszka Woźniak-Starak dom</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/agnieszka-wozniak-starak-gdzie-mieszka" title="Agnieszka Woźniak-Starak gdzie mieszka" data-event-position-el="link" data-event-params="link_label=Agnieszka_Wozniak-Starak_gdzie_mieszka,index=4">Agnieszka Woźniak-Starak gdzie mieszka</a></li></ul></section></div></div></div></div></section></div></aside></main>
<footer class="componentsNavigationFooterExpanded component" data-event-position-context="componentsNavigationFooterExpanded" style="background-color: #fff"><div class="atomsNavigationFooterScroller component" data-event-position-context="atomsNavigationFooterScroller" data-event-name="atomsNavigationFooterScroller" data-event-type="click"><div class="atomsNavigationFooterScroller__wrapper"><a href="#top" class="atomsNavigationFooterScroller__link" aria-label="Przewiń stronę do góry" data-event-position-el="link">Powrót do góry <i class="atomsNavigationFooterScroller__icon"></i></a></div></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__wrapper"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--horizontal component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion678673384"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion678673384MainToggle">Tematy na czasie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gazetakrakowska.pl/koronawirus" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl/koronawirus">Koronawirus</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronazdrowia.pl/koronawirus-w-polsce-i-na-swiecie-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-epidemii-wirusa-covid19/ar/c1-14823840" data-event-position-el="link" data-event-params="link_url=https://stronazdrowia.pl/koronawirus-w-polsce-i-na-swiecie-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-epidemii-wirusa-covid19/ar/c1-14823840">Koronawirus w Polsce</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gazetakrakowska.pl/kultura/" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl/kultura/">Kultura</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gazetakrakowska.pl/motofakty/na-drogach/" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl/motofakty/na-drogach/">Wypadki Kraków</a></li></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion678673384', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__grid"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion2928953"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion2928953MainToggle">Aktualności</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gazetakrakowska.pl/wiadomosci/" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl/wiadomosci/">Wiadomości</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gazetakrakowska.pl/motofakty/" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl/motofakty/">Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gazetakrakowska.pl/sport/" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl/sport/">Sport Kraków</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gazetakrakowska.pl/strefa-biznesu/" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl/strefa-biznesu/">Strefa Biznesu Kraków</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gazetakrakowska.pl/strefa-agro/" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl/strefa-agro/">Strefa Agro Kraków</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://plus.gazetakrakowska.pl" data-event-position-el="link" data-event-params="link_url=https://plus.gazetakrakowska.pl">Gazeta Krakowska Plus</a></li></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion2928953', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1591675365"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1591675365MainToggle">Wiadomości lokalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://krakow.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://krakow.naszemiasto.pl">Wiadomości Kraków</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://wadowice.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://wadowice.naszemiasto.pl">Wiadomości Wadowice</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://chrzanow.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://chrzanow.naszemiasto.pl">Wiadomości Chrzanów</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://wieliczka.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://wieliczka.naszemiasto.pl">Wiadomości Wieliczka</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://skawina.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://skawina.naszemiasto.pl">Wiadomości Skawina</a></li></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion1591675365', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion357143523"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion357143523MainToggle">Ogłoszenia</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/mieszkania/krakow/sprzedaz" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/mieszkania/krakow/sprzedaz">Mieszkania Kraków</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/domy/krakow/sprzedaz" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/domy/krakow/sprzedaz">Domy Kraków</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/praca/krakow" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/praca/krakow">Praca Kraków</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/motoryzacja/osobowe/krakow" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/motoryzacja/osobowe/krakow">Samochody Kraków</a></li></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion357143523', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1560591267"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1560591267MainToggle">Serwisy regionalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://echodnia.eu" data-event-position-el="link" data-event-params="link_url=https://echodnia.eu">Echo Dnia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://polskatimes.pl" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl">Polska Times</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gazetakrakowska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl">Gazeta Krakowska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetalubuska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl">Gazeta Lubuska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetawroclawska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl">Gazeta Wrocławska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gloswielkopolski.pl" data-event-position-el="link" data-event-params="link_url=https://gloswielkopolski.pl">Głos Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gk24.pl" data-event-position-el="link" data-event-params="link_url=https://gk24.pl">Głos Koszaliński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gs24.pl" data-event-position-el="link" data-event-params="link_url=https://gs24.pl">Głos Szczeciński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gp24.pl" data-event-position-el="link" data-event-params="link_url=https://gp24.pl">Głos Pomorza</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikbaltycki.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl">Dziennik Bałtycki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dzienniklodzki.pl" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl">Dziennik Łódzki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://pomorska.pl" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl">Gazeta Pomorska</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://kurierlubelski.pl" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl">Kurier Lubelski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikpolski24.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl">Dziennik Polski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikzachodni.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl">Dziennik Zachodni</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://poranny.pl" data-event-position-el="link" data-event-params="link_url=https://poranny.pl">Poranny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://wspolczesna.pl" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl">Gazeta Współczesna</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://expressilustrowany.pl" data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl">Express Ilustrowany</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nowiny24.pl" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl">Nowiny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nto.pl" data-event-position-el="link" data-event-params="link_url=https://nto.pl">Nowa Trybuna Opolska</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion1560591267Toggle">Pokaż więcej</a></span></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion1560591267', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion340343727"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion340343727MainToggle">Serwisy partnerskie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl" data-event-position-el="link" data-event-params="link_url=https://gratka.pl">Ogłoszenia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.telemagazyn.pl" data-event-position-el="link" data-event-params="link_url=https://www.telemagazyn.pl">Program TV</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://sportowy24.pl" data-event-position-el="link" data-event-params="link_url=https://sportowy24.pl">Sport</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gol24.pl" data-event-position-el="link" data-event-params="link_url=https://gol24.pl">Piłka nożna</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.motofakty.pl" data-event-position-el="link" data-event-params="link_url=https://www.motofakty.pl">Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefaagro.pl" data-event-position-el="link" data-event-params="link_url=https://strefaagro.pl">Strefa Agro</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefabiznesu.pl" data-event-position-el="link" data-event-params="link_url=https://strefabiznesu.pl">Strefa Biznesu</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronakobiet.pl" data-event-position-el="link" data-event-params="link_url=https://stronakobiet.pl">Strona Kobiet</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.nekrologi.net" data-event-position-el="link" data-event-params="link_url=https://www.nekrologi.net">Nekrologi</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion340343727Toggle">Pokaż więcej</a></span></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion340343727', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script><div class="atomsNavigationFooterSocialmedia component" data-event-position-context="atomsNavigationFooterSocialmedia" data-event-name="atomsNavigationFooterSocialmedia" data-event-type="click"><a class="atomsNavigationFooterSocialmedia__button" title="Obserwuj na Facebooku" href="https://www.facebook.com/Gazeta.Krakowska/" aria-label="Obserwuj na Facebooku" data-event-position-el="button" data-event-params="link_img=facebook"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z" /></g></svg></a><ul class="atomsNavigationFooterSocialmedia__list"><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://itunes.apple.com/ag/app/gazeta-krakowska/id374494654?mt=8" data-event-position-el="link" data-event-params="link_url=https://itunes.apple.com/ag/app/gazeta-krakowska/id374494654?mt=8">Aplikacja iOS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://play.google.com/store/apps/details?id=pl.gratka.technologie.android.czytnik.gazetakrakowska" data-event-position-el="link" data-event-params="link_url=https://play.google.com/store/apps/details?id=pl.gratka.technologie.android.czytnik.gazetakrakowska">Aplikacja Android</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://gazetakrakowska.pl/newsletter" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl/newsletter">Newsletter</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://gazetakrakowska.pl/rss/gazetakrakowska.xml" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl/rss/gazetakrakowska.xml">RSS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://plus.gazetakrakowska.pl/wykup-dostep" data-event-position-el="link" data-event-params="link_url=https://plus.gazetakrakowska.pl/wykup-dostep">Prenumerata</a></li></ul></div></div><section class="atomsNavigationFooterLinks component" data-event-position-context="atomsNavigationFooterLinks" data-event-name="atomsNavigationFooterLinks" data-event-type="click"><a href="https://gratka.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gratka" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/images/_sites/logo/svg/gratka.svg" alt="gratka" data-event-position-el="gratka"></a><a href="https://www.telemagazyn.pl/" class="atomsNavigationFooterLinks__logo" aria-label="telemagazyn" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/images/_sites/logo/svg/telemagazyn.svg" alt="telemagazyn" data-event-position-el="telemagazyn"></a><a href="https://sportowy24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="sportowy24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/images/_sites/logo/svg/sportowy24.svg" alt="sportowy24" data-event-position-el="sportowy24"></a><a href="https://gol24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gol24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/images/_sites/logo/svg/gol24.svg" alt="gol24" data-event-position-el="gol24"></a><a href="https://www.motofakty.pl/" class="atomsNavigationFooterLinks__logo" aria-label="motofakty" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/images/_sites/logo/svg/motofakty.svg" alt="motofakty" data-event-position-el="motofakty"></a><a href="https://stronakobiet.pl/" class="atomsNavigationFooterLinks__logo" aria-label="stronakobiet" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/images/_sites/logo/svg/stronakobiet.svg" alt="stronakobiet" data-event-position-el="stronakobiet"></a><a href="https://strefaagro.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefaagro" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/images/_sites/logo/svg/strefaagro.svg" alt="strefaagro" data-event-position-el="strefaagro"></a><a href="https://strefabiznesu.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefabiznesu" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/images/_sites/logo/svg/strefabiznesu.svg" alt="strefabiznesu" data-event-position-el="strefabiznesu"></a><a href="http://polskapress.pl" class="atomsNavigationFooterLinks__logo" aria-label="polskapress" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/images/_sites/logo/svg/polskapress.svg" alt="polskapress" data-event-position-el="polskapress"></a></section><section class="atomsNavigationFooterLegal atomsNavigationFooterLegal-- component" data-event-position-context="atomsNavigationFooterLegal" data-event-name="atomsNavigationFooterLegal" data-event-type="click"><div class="atomsNavigationFooterLegal__links"><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/o-nas" data-event-position-el="link" data-event-params="link_url=/o-nas">O nas</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/marketing" data-event-position-el="link" data-event-params="link_url=/marketing">Marketing</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://polskapress.pl/pl/biuro-prasowe" data-event-position-el="link" data-event-params="link_url=https://polskapress.pl/pl/biuro-prasowe">Dla prasy</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://prywatnosc.polskapress.pl/nowa-polityka-prywatnosci" data-event-position-el="link" data-event-params="link_url=https://prywatnosc.polskapress.pl/nowa-polityka-prywatnosci">Prywatność</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/reklama" data-event-position-el="link" data-event-params="link_url=/reklama">Reklama</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/regulamin" data-event-position-el="link" data-event-params="link_url=/regulamin">Regulamin</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/mapa-serwisu" data-event-position-el="link" data-event-params="link_url=/mapa-serwisu">Mapa serwisu</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/kontakt" data-event-position-el="link" data-event-params="link_url=/kontakt">Kontakt</a></div><hr class="atomsNavigationFooterLegal__divider" /><div class="atomsNavigationFooterLegal__wrapper"><p class="atomsNavigationFooterLegal__description">
Polska Press Sp. z o. o. informuje, że wszystkie treści ukazujące się w serwisie Gazeta Krakowska
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/regulamin-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/regulamin-artykuly">podlegają ochronie</a>.
</p><p class="atomsNavigationFooterLegal__description">Jesteś zainteresowany kupnem treści?
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/licencja-na-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/licencja-na-artykuly">Dowiedz się więcej</a>.
</p><p class="atomsNavigationFooterLegal__description">
© 2000-2021 Polska Press Sp. z o. o.
</p></div></section></footer>
<link href="https://s-gr.cdngr.pl/assets/gratka/v0.43.7/dist/css/pages/promoButton.css" rel="stylesheet" type="text/css">
<div id="graton-main-container" class="promoContainer promoContainer--hide">
<span id="graton-close" class="promoContainer__close" onclick="pushGemius('graton-zamknij')" data-gtm="graton-zamknij" data-event-name="graton-zamknij" data-event-type="click"></span>
<a onclick="pushGemius('graton-oferty')" data-gtm="graton-oferty" data-event-name="graton-oferty" data-event-type="click" rel="nofollow noopener noreferrer" target="_blank" title="Ogłoszenia" href="https://gratka.pl/?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-logo" class="promoContainer__button">
<span id="graton-circle" class="promoContainer__circle" data-gtm="graton-rozwin" data-event-name="graton-rozwin" data-event-type="click"></span>
</a>
<div id="graton-url-container" class="promoContainer__urlContainer">
<a id="graton-url-element" href="https://gratka.pl/dodaj-ogloszenie?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-dodaj-ogloszenie" class="promoContainer__url promoContainer__url--addOffer" rel="nofollow noopener noreferrer" target="_blank" title="Dodaj ogłoszenie">Dodaj ogłoszenie</a>
</div>
</div>
<script>
    var mainContainer = document.getElementById('graton-main-container');
    var circle = document.getElementById('graton-circle');
    var urlContainer = document.getElementById('graton-url-container');
    var urlElement = document.getElementById('graton-url-element');

    var gratonCloseButton = document.getElementById('graton-close');
    var nowTime = new Date().getTime();
    var gratonHiddenHours = 0.5;
    var gratonHiddenState = {
      show: false,
      showTime: nowTime + gratonHiddenHours * 60 * 60 * 1000,
    };
    var gratonState = sessionStorage && sessionStorage.getItem('graton')
      ? JSON.parse(sessionStorage.getItem('graton'))
      : { show: true, showTime: 0 };

    var setLocalData = function (object) {
      if (sessionStorage) {
        sessionStorage.setItem('graton', JSON.stringify(object));
      }
    }

    if (gratonState.showTime > 0 && gratonState.showTime < nowTime) {
      gratonState.show = true;
      setLocalData(gratonState);
    }

    if (gratonState.show) {
      mainContainer.classList.remove('promoContainer--hide');
    }

    gratonCloseButton.addEventListener('click', function () {
      setLocalData(gratonHiddenState);
      mainContainer.classList.add('promoContainer--hide');
    });

    circle.addEventListener('click', function (event) {
      event.preventDefault();

      if (!mainContainer.classList.contains('promoContainer--open')) {
        toggleTracker('graton-zwin');
        pushGemius('graton-rozwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = urlElement.scrollHeight + 'px';
      } else {
        toggleTracker('graton-rozwin');
        pushGemius('graton-zwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = '0px';
      }
    });

    var toggleTracker = function (event) {
      circle.dataset.gtm = event;
      circle.dataset.tracker = event;
      circle.dataset.eventName = event;
    }

    var pushGemius = function (value) {
      var _gemiusParams = window.gemius_extraparameters || [];

      if (typeof window.gemius_event !== 'undefined') {
        var actionParams = _gemiusParams.slice();
        actionParams.push('akcja=' + value);
        actionParams.push('akcja_typ=klikniecie');
        window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
      }
    }
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/bundles/02110f8c0ea20d612055d36b28e914ce.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/bundles/02110f8c0ea20d612055d36b28e914ce.css"></noscript>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'page-helper',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/js/compiled/",
      waitSeconds: 60
    })(['page-helper'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('', ''))
          .init({"adSlotsToResize":["gora1","srodek","srodek1","srodek2","srodek5","srodekreplika"],"siteHeaderId":"siteHeader"});
      }
    });
  }
</script>
<script async src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/js/main.js"></script>
<script>
  window.PPEvents = window.PPEvents || {};
  window.PPEvents.queue = window.PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('adblock');

    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });

  PPEvents.queue.push(function () {
    var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);
    event.appendParam('standard', window.PPAdsConfig.adStandard || '');
    event.appendParam('recover', window.PPAdsConfig.adRecover || '');
    PPEvents.listen('ads');
  });

</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('status', 'on');
    
    PPEvents.listen('ads');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
          event.appendParam('id_pp', '0');
          event.appendParam('is_editor', '0');
    
    PPEvents.listen('user');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', '');
          event.appendParam('province', '');
    
    PPEvents.listen('location');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('subscription');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('period', '0');
    
    PPEvents.listen('subscription');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('article');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('title', 'Roślinne targi na Zabłociu. Krakowianie kupują egzotyczne kwiaty w Hali Lipowa');
          event.appendParam('api_id', '21610603');
          event.appendParam('id', '15613095');
          event.appendParam('created_at', '2021-05-14T17:40:00.000000+02:00');
          event.appendParam('edited_at', '2021-05-14T17:51:50.000000+02:00');
          event.appendParam('photo_count', '31');
          event.appendParam('author_id', '7737671');
          event.appendParam('author_name', 'julia.kaleba');
          event.appendParam('tags', 'kraków, hala lipowa, targi moja roślina, wiadomości małopolska');
          event.appendParam('prefered_journals', 'gazetakrakowska.pl');
          event.appendParam('is_sponsored', '0');
          event.appendParam('isoteryt', 'POL1261011');
          event.appendParam('simc', '0950463');
          event.appendParam('red', '0');
          event.appendParam('ing', '0');
          event.appendParam('een', '0');
          event.appendParam('ted', '0');
          event.appendParam('ion', '0');
          event.appendParam('is_paid', '0');
          event.appendParam('has_video', '0');
    
    PPEvents.listen('article');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('category');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('main', 'strefa-agro');
          event.appendParam('path', '/strefa-agro/rosliny/');
          event.appendParam('subject', 'styl życia');
          event.appendParam('special', '');
    
    PPEvents.listen('category');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('components');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('all', '/assets/favicon,/schema/article,gora1,/navigation/breadcrumbs,/article/head,/article/gallery,/ads/cell_model,/article/lead,srodek1,/ads/cell_model,/article/content,/article/foot,/comments/section,srodek2,/ads/cell_model,prawa1,/ads/sticky_remove,Najnowsze,/slots/triple_flat,/promotions/subject_category_promoted,/promotions/offers,prawa2,/ads/sticky_remove,/ads/cell_model,overlayweb,/sites/default/pages/srarticle/partials/recommendations/selected_for_you.twig,/ads/cell_model,srodek5,/article/banner,/sites/default/pages/srarticle/partials/recommendations/related.twig,/navigation/footer/expanded,/navigation/gratka/promo_box');
    
    PPEvents.listen('components');
  });
</script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/js/compiled/ResponsiveLinks.min.js"></script>
<div id="siteHeader" class="componentsSiteHeader medium-full large-full">
<div id="dfp-sponsoring">
</div>
<script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"sponsoring","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.BEFORE","aar":[],"r":[[1920,170],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":false});
});

  </script>
<nav class="componentsNavigationNavbar component" data-event-position-context="componentsNavigationNavbar" itemscope itemtype="http://schema.org/CreativeWork" id="componentsNavigationNavbar1316673704" data-event-name="componentsNavigationNavbar" data-event-type="click">
<div class="componentsNavigationNavbar__container medium-wide large-full">
<div class="componentsNavigationNavbar__brand"><div class="componentsNavigationNavbar__logo" data-event-position-el="logo"><a class="componentsNavigationNavbar__href" href="https://gazetakrakowska.pl" aria-label="Strona główna Gazeta Krakowska" tabindex="1"><svg xmlns="http://www.w3.org/2000/svg" width="546" height="64" viewBox="0 0 546 64"><defs /><path fill="#1F3E78" fill-rule="evenodd" d="M23.409598,1.15585591 C28.1036313,1.15585591 33.2700963,1.49985786 38.7696862,2.75077406 L38.7696862,19.7194522 L38.6364362,19.7194522 L28.1702562,3.58263333 C27.6311996,2.68197367 27.2980746,2.47557249 26.092768,2.47557249 L24.9540864,2.47557249 C16.7047015,2.47557249 13.8882816,11.6197699 13.8882816,25.4736668 C13.8882816,43.2742043 17.1044514,49.5788219 23.6155299,49.5788219 C24.8208364,49.5788219 25.9655749,49.3724206 26.9710064,48.9533637 C27.5100632,48.6781623 27.5766883,48.4655065 27.5766883,47.8463029 L27.5766883,35.5185238 C27.5766883,34.4114629 27.5100632,34.2738622 26.9710064,33.5796037 L23.21578,29.1451058 L23.21578,29.0075051 L44.075458,29.0075051 L44.075458,29.1451058 L40.3202314,33.5796037 C39.7811746,34.2738622 39.7145497,34.4114629 39.7145497,35.5185238 L39.7145497,51.2425405 L29.5209265,49.3724206 C26.8377565,50.548282 24.4210865,51.2425405 20.7324849,51.2425405 C8.1161349,51.2362859 0,41.8856873 0,26.2304711 C0,11.1319126 8.38263485,1.15585591 23.409598,1.15585591 Z M180.844445,15.7165204 C185.338603,15.7165204 188.82733,16.5483796 191.244,18.9001022 C193.382057,20.9641139 194.587363,24.3603514 194.587363,29.695509 L194.520737,32.1910867 L194.120987,42.0295426 C193.987738,44.7315217 194.587363,46.0449836 195.931976,46.0449836 C196.804158,46.0449836 197.409839,45.6321813 197.809589,44.800322 L197.94284,44.800322 C197.94284,45.4257802 197.809589,46.4640405 197.403783,47.2958999 C196.331726,49.5788219 194.048305,51.1049396 190.832136,51.1049396 C187.010284,51.1049396 183.721433,48.7469627 183.521558,44.3875197 C182.176944,48.4029607 178.7609,51.1049396 174.399991,51.1049396 C169.506084,51.1049396 165.278425,47.7087022 165.278425,41.3415387 C165.278425,34.486518 171.050572,30.8838794 176.550161,30.8838794 C179.433206,30.8838794 181.849876,31.440537 183.660865,32.7539991 L183.794115,25.3423206 L183.794115,24.9983187 C183.794115,20.2198187 182.388933,17.0362371 178.900207,17.0362371 C177.555593,17.0362371 177.488968,17.1050374 177.089218,17.8680963 L171.656253,28.2569552 L171.523004,28.2569552 L167.295345,18.349699 C171.789503,16.6859805 176.550161,15.7165204 180.844445,15.7165204 Z M60.7135345,15.7165204 C65.2076928,15.7165204 68.6964195,16.5483796 71.1130895,18.9001022 C73.2511458,20.9641139 74.4564525,24.3603514 74.4564525,29.695509 L74.3898275,32.1910867 L73.9900776,42.0295426 C73.8568276,44.7315217 74.4625093,46.0449836 75.8010659,46.0449836 C76.6732476,46.0449836 77.2789292,45.6321813 77.6786792,44.800322 L77.8119291,44.800322 C77.8119291,45.4257802 77.6786792,46.4640405 77.2728725,47.2958999 C76.2008158,49.5788219 73.9173958,51.1049396 70.7012259,51.1049396 C66.8793743,51.1049396 63.5905227,48.7469627 63.3906477,44.3875197 C62.0520911,48.4029607 58.6299895,51.1049396 54.2690812,51.1049396 C49.3691161,51.1049396 45.1475146,47.7087022 45.1475146,41.3415387 C45.1475146,34.486518 50.9136045,30.8838794 56.4192512,30.8838794 C59.3022962,30.8838794 61.7189662,31.440537 63.5299544,32.7539991 L63.6632045,25.3423206 L63.6632045,24.9983187 C63.6632045,20.2198187 62.2580228,17.0362371 58.7692962,17.0362371 C57.4307397,17.0362371 57.3580579,17.1050374 56.958308,17.8680963 L51.525343,28.2569552 L51.392093,28.2569552 L47.1644347,18.349699 C51.658593,16.6859805 56.4192512,15.7165204 60.7135345,15.7165204 Z M528.015143,15.7165204 C532.509301,15.7165204 535.998028,16.5483796 538.414698,18.9001022 C540.552755,20.9641139 541.758061,24.3603514 541.758061,29.695509 L541.691437,32.1910867 L541.291687,42.0295426 C541.158436,44.7315217 541.758061,46.0449836 543.102674,46.0449836 C543.974856,46.0449836 544.580539,45.6321813 544.980289,44.800322 L545.113538,44.800322 C545.113538,45.4257802 544.980289,46.4640405 544.574481,47.2958999 C543.502424,49.5788219 541.219005,51.1049396 538.002835,51.1049396 C534.180983,51.1049396 530.892131,48.7469627 530.692256,44.3875197 C529.347643,48.4029607 525.931598,51.1049396 521.57069,51.1049396 C516.670725,51.1049396 512.449123,47.7087022 512.449123,41.3415387 C512.449123,34.486518 518.215214,30.8838794 523.720861,30.8838794 C526.603905,30.8838794 529.020575,31.440537 530.831563,32.7539991 L530.964813,25.3423206 L530.964813,24.9983187 C530.964813,20.2198187 529.553575,17.0362371 526.064849,17.0362371 C524.726292,17.0362371 524.65361,17.1050374 524.25386,17.8680963 L518.820895,28.2569552 L518.687646,28.2569552 L514.466043,18.349699 C518.960202,16.6859805 523.720861,15.7165204 528.015143,15.7165204 Z M300.278821,15.7165204 C304.772979,15.7165204 308.261706,16.5483796 310.672319,18.9001022 C312.822489,20.9641139 314.033853,24.3603514 314.033853,29.695509 L313.967227,32.1910867 L313.567478,42.0295426 C313.434228,44.7315217 314.039909,46.0449836 315.378466,46.0449836 C316.250648,46.0449836 316.856329,45.6321813 317.256079,44.800322 L317.389329,44.800322 C317.389329,45.4257802 317.256079,46.4640405 316.850273,47.2958999 C315.778216,49.5788219 313.494796,51.1049396 310.278626,51.1049396 C306.456775,51.1049396 303.167923,48.7469627 302.968048,44.3875197 C301.623435,48.4029607 298.20739,51.1049396 293.846482,51.1049396 C288.946516,51.1049396 284.724915,47.7087022 284.724915,41.3415387 C284.724915,34.486518 290.491004,30.8838794 295.990595,30.8838794 C298.873639,30.8838794 301.290309,31.440537 303.101298,32.7539991 L303.234547,25.3423206 L303.234547,24.9983187 C303.234547,20.2198187 301.82331,17.0362371 298.334583,17.0362371 C296.98997,17.0362371 296.923344,17.1050374 296.523594,17.8680963 L291.090629,28.2569552 L290.95738,28.2569552 L286.729721,18.349699 C291.223879,16.6859805 295.984537,15.7165204 300.278821,15.7165204 Z M126.781295,15.7040112 C133.891999,15.7040112 141.469077,19.1690492 141.469077,30.320967 C141.46302,30.5273682 141.46302,31.0089709 141.396395,31.8408301 L121.275649,31.8408301 L121.275649,31.978431 C121.275649,40.9850277 125.703182,44.6564667 130.869647,44.6564667 C134.89743,44.6564667 138.852532,42.8551474 141.06327,38.2830486 L141.19652,38.2830486 C139.452157,47.0144437 134.219067,51.098685 126.375489,51.098685 C117.926229,51.098685 109.943344,45.8323279 109.943344,33.6421495 C109.943344,20.826513 117.859604,15.7040112 126.781295,15.7040112 Z M373.663216,15.7040112 C384.262647,15.7040112 391.37335,21.6583724 391.37335,33.4357484 C391.37335,45.069269 384.262647,51.098685 373.663216,51.098685 C363.063787,51.098685 356.019708,45.144324 356.019708,33.366948 C356.019708,21.7271728 363.063787,15.7040112 373.663216,15.7040112 Z M156.356733,4.60838461 L156.356733,16.2481598 L164.612174,16.2481598 L164.612174,17.6429314 L156.362789,17.6429314 L156.362789,40.7786264 C156.362789,43.8934077 157.701347,45.694727 159.918142,45.694727 C161.662505,45.694727 163.073744,44.5188658 163.806618,43.1303488 L163.939868,43.1991493 C163.267561,47.0769895 160.517766,51.0924304 154.145994,51.0924304 C148.307223,51.0924304 145.424178,47.8337937 145.424178,41.6042311 L145.424178,17.6366768 L141.735577,17.6366768 L141.735577,16.2481598 L144.757928,16.2481598 C145.829985,16.2481598 146.169167,16.2481598 146.835417,15.485101 L156.223484,4.60838461 L156.356733,4.60838461 Z M460.124281,15.6977566 C463.413133,15.6977566 467.568108,16.1856141 471.929017,17.5678763 L468.173791,27.6127335 L468.04054,27.6127335 L462.80745,17.9869334 C462.4077,17.2926749 462.201769,16.9486729 461.262962,16.9486729 L460.324156,16.9486729 C457.374485,16.9486729 454.891191,18.543591 454.891191,21.7959732 C454.891191,24.841954 457.101928,26.2992714 461.063087,28.1005907 L465.357371,30.039511 C469.518404,31.9096306 472.801198,34.2676076 472.801198,39.5965107 C472.801198,47.0769895 466.695927,51.0924304 457.774235,51.0924304 C453.952384,51.0924304 449.258351,50.3293716 445.430442,48.9471091 L449.119044,38.2079937 L449.252293,38.2079937 L454.618634,48.9471091 C454.891191,49.5037669 455.290941,49.8477689 456.029872,49.8477689 L457.57436,49.8477689 C461.468895,49.8540235 463.879507,47.771248 463.879507,44.7940674 C463.879507,41.9544876 461.802019,40.7786264 457.441111,38.6958509 L452.880327,36.4817293 C449.191726,34.6804099 446.375306,31.5656287 446.375306,26.6432734 C446.375306,20.0634542 451.602339,15.6977566 460.124281,15.6977566 Z M408.150733,16.2669236 L408.150733,16.4045243 L405.867314,20.351165 C405.467564,21.0454235 405.400938,21.2518246 405.667439,22.0836839 L412.30571,43.0740576 L416.933118,29.2201608 L415.322005,24.2352597 C414.782947,22.5715412 414.516448,21.8084823 413.910766,20.5638206 L411.833278,16.4107789 L411.833278,16.2731782 L428.537979,16.2731782 L428.537979,16.4107789 L426.260616,20.3574196 C425.85481,21.0516781 425.788185,21.2580791 426.060741,22.0899385 L432.765638,43.0115119 L437.865478,27.425096 C438.331852,26.1116341 438.198603,25.8989783 437.665603,24.7919174 L433.777127,16.4107789 L433.777127,16.2731782 L445.248738,16.2731782 L445.248738,16.3982697 L445.236624,16.3982697 L440.67584,24.5042067 C439.870284,25.8927237 439.603784,26.3743264 439.197978,27.6189881 L431.548218,50.548282 L424.037765,50.548282 L417.599367,31.2904271 L411.160971,50.548282 L403.583893,50.548282 L394.928702,24.2290052 C394.436701,22.756773 394.166617,21.8760984 393.656356,20.8244747 L391.446032,16.4045243 L391.446032,16.2669236 L408.150733,16.2669236 Z M230.607253,1.84385981 L230.607253,1.9814606 L226.179721,6.34715812 C225.611894,6.86902472 225.517848,7.08854585 225.50831,7.85091454 L225.507414,44.3750105 C225.507414,45.2756701 225.574038,45.4820713 226.179721,46.038729 L230.607253,50.4044265 L230.607253,50.5420274 L208.269712,50.5420274 L208.269712,50.4044265 L212.76387,46.038729 C213.269236,45.5168625 213.359379,45.3028385 213.368673,44.5360034 L213.369553,8.01087667 C213.369553,7.110217 213.302927,6.90381583 212.76387,6.34715812 L208.269712,1.9814606 L208.269712,1.84385981 L230.607253,1.84385981 Z M108.259549,16.2544144 L108.259549,16.3920152 L90.8885972,49.2223107 L97.2603689,49.2223107 C98.4656754,49.2223107 98.5323005,49.1535104 99.1379821,48.1840503 L107.393424,35.5122693 L107.593299,35.5122693 L106.787742,50.5420274 L78.3449291,50.5420274 L78.3449291,50.4044265 L96.2549371,17.5741309 L90.2162905,17.5741309 C89.010984,17.5741309 88.944359,17.6429314 88.3386773,18.6123914 L80.2891674,30.7337693 L80.0226674,30.7337693 L80.0226674,16.2544144 L108.259549,16.2544144 Z M280.588108,15.7040112 C282.592914,15.7040112 284.137403,16.604671 285.142835,17.9869334 L281.454234,28.8636496 L281.320983,28.8636496 L276.021269,22.3526308 C275.688143,21.9398285 275.282337,21.6583724 274.815961,22.008629 C273.677281,22.8404882 272.938348,24.0851498 271.932917,26.02407 L271.932917,44.7252671 C271.932917,45.4883259 271.999541,45.8323279 272.938348,46.4577859 L279.509996,50.4044265 L279.509996,50.5420274 L257.039204,50.5420274 L257.039204,50.4044265 L260.328055,47.2208449 C260.893358,46.7012976 260.931045,46.4868628 260.933557,45.7283109 L260.933737,21.5895719 C260.933737,20.6889123 260.867113,20.4825111 260.328055,19.8570531 L257.039204,16.3920152 L257.039204,16.2544144 L271.932917,16.2544144 L271.932917,25.1234102 C273.071598,20.2073096 275.888018,15.7040112 280.588108,15.7040112 Z M332.488974,0.0425404922 L332.488974,32.872836 L343.354903,24.4916975 C343.893961,24.0788952 343.893961,23.6598383 343.488154,23.1094352 L338.927371,16.3920152 L338.927371,16.2544144 L355.359515,16.2544144 L355.359515,16.3920152 L343.082347,26.0178154 C342.543291,26.4368723 342.470609,26.649528 342.743166,27.2687315 L351.731482,45.5571263 C352.203913,46.4577859 352.670289,47.083244 353.27597,47.7024476 L356.09239,50.4044265 L356.09239,50.5420274 L341.870984,50.5420274 L334.427156,34.1925527 C334.160655,33.5670945 333.688223,33.3606934 333.221849,33.3606934 C333.021975,33.3606934 332.749418,33.4294938 332.482917,33.6358949 L332.482917,45.5508717 C332.482917,46.4515315 332.549543,46.6579325 333.155224,47.2145903 L336.444076,50.3981719 L336.444076,50.5357728 L317.661885,50.5357728 L317.661885,50.3981719 L320.950737,47.2145903 C321.489794,46.6579325 321.55642,46.4515315 321.55642,45.5508717 L321.55642,6.89756125 C321.55642,5.99690158 321.489794,5.72170002 320.950737,5.16504232 L317.661885,1.9814606 L317.661885,1.84385981 L332.488974,0.0425404922 Z M255.755158,1.84385981 L255.755158,1.9814606 L244.622729,9.18673789 L244.178661,9.46964137 L243.615655,9.83623219 L243.294436,10.0547807 C243.243811,10.0900855 243.194503,10.1249509 243.146304,10.1595578 L242.868732,10.3655455 C242.779527,10.4341391 242.693084,10.5031463 242.607734,10.5740143 L242.353288,10.7936483 C242.183615,10.9457225 242.011631,11.1110295 241.823974,11.3011481 L241.529065,11.606382 L241.200626,11.9575173 L235.028731,18.6749373 L250.128376,43.9622082 C250.667432,44.8628678 251.333682,45.7635275 252.139238,46.5265864 L256.027715,50.4044265 L256.027715,50.5420274 L239.99532,50.5420274 L226.040414,26.7808742 L240.061946,11.0568576 C240.733701,10.3006219 240.739708,10.0612937 240.230135,9.2956597 L240.061946,9.0491371 L234.962105,1.9814606 L234.962105,1.84385981 L255.755158,1.84385981 Z M489.100093,0.0425404922 L489.100093,32.872836 L499.966023,24.4916975 C500.50508,24.0788952 500.50508,23.6598383 500.099274,23.1094352 L495.538491,16.3920152 L495.538491,16.2544144 L511.970635,16.2544144 L511.970635,16.3920152 L499.693466,26.0178154 C499.166523,26.4368723 499.099899,26.649528 499.366398,27.2687315 L508.354715,45.5571263 C508.827147,46.4577859 509.293522,47.083244 509.899203,47.7024476 L512.715623,50.4044265 L512.715623,50.5420274 L498.494216,50.5420274 L491.050389,34.1925527 C490.783889,33.5670945 490.311457,33.3606934 489.845082,33.3606934 C489.645207,33.3606934 489.37265,33.4294938 489.106151,33.6358949 L489.106151,45.5508717 C489.106151,46.4515315 489.172775,46.6579325 489.778458,47.2145903 L493.061251,50.3981719 L493.061251,50.5357728 L474.279063,50.5357728 L474.279063,50.3981719 L477.561857,47.2145903 C478.100914,46.6579325 478.167539,46.4515315 478.167539,45.5508717 L478.167539,6.89756125 C478.167539,5.99690158 478.100914,5.72170002 477.561857,5.16504232 L474.279063,1.9814606 L474.279063,1.84385981 L489.100093,0.0425404922 Z M373.663216,17.0174733 C370.307741,17.0174733 368.230251,19.9258535 368.230251,33.366948 C368.230251,46.7329875 370.307741,49.8540235 373.663216,49.8540235 C377.018693,49.8540235 379.096181,46.876843 379.096181,33.4357484 C379.096181,20.0697088 377.018693,17.0174733 373.663216,17.0174733 Z M300.618002,33.0229461 C297.129275,33.0229461 295.185037,36.1377273 295.185037,40.1594229 C295.185037,43.9684628 296.862776,46.0449836 299.140139,46.0449836 C300.618002,46.0449836 302.089809,45.0067231 302.96199,43.6182062 L302.96199,43.5494059 L303.095241,33.4357484 C302.295741,33.1605468 301.490184,33.0229461 300.618002,33.0229461 Z M528.348268,33.0229461 C524.859541,33.0229461 522.915303,36.1377273 522.915303,40.1594229 C522.915303,43.9684628 524.593042,46.0449836 526.870405,46.0449836 C528.348268,46.0449836 529.820074,45.0067231 530.692256,43.6182062 L530.692256,43.5494059 L530.825507,33.4357484 C530.019949,33.1605468 529.214393,33.0229461 528.348268,33.0229461 Z M181.171513,33.0229461 C177.682787,33.0229461 175.738548,36.1377273 175.738548,40.1594229 C175.738548,43.9684628 177.416286,46.0449836 179.693649,46.0449836 C181.171513,46.0449836 182.64332,45.0067231 183.515501,43.6182062 L183.515501,43.5494059 L183.648751,33.4357484 C182.849251,33.1605468 182.043695,33.0229461 181.171513,33.0229461 Z M61.0406026,33.0229461 C57.5518759,33.0229461 55.6076376,36.1377273 55.6076376,40.1594229 C55.6076376,43.9684628 57.2853761,46.0449836 59.5627393,46.0449836 C61.0406026,46.0449836 62.5124091,45.0067231 63.3845908,43.6182062 L63.3845908,43.5494059 L63.5178409,33.4357484 C62.718341,33.1605468 61.9127842,33.0229461 61.0406026,33.0229461 Z M126.641989,17.0174733 C123.286512,17.0174733 121.408899,20.5513116 121.275649,30.5961686 L131.136147,30.5961686 C131.192522,29.834072 131.201195,29.0719753 131.202529,28.6887975 L131.202772,28.5196477 C131.202772,19.4442508 129.391783,17.0174733 126.641989,17.0174733 Z" transform="translate(0 6)" /></svg></a></div></div><div id="componentsNavigationNavbar1316673704Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons medium-full large-full"><div class="atomsNavigationIconsList component" data-event-position-context="atomsNavigationIconsList" data-event-name="atomsNavigationIconsList" data-event-type="click"><a href="https://gazetakrakowska.pl/logowanie" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--user" tabindex="17" title="Moje konto" data-event-position-el="icon--user"><svg width="31" height="28" viewBox="1 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M17 4c4.418278 0 8 3.581722 8 8 0 2.5297688-1.1742145 4.785285-3.0073533 6.2512585C25.4466802 19.1354859 28 22.269563 28 26v2H6v-2c0-3.730437 2.55331977-6.8645141 6.0076604-7.7499326C10.1742145 16.785285 9 14.5297688 9 12c0-4.418278 3.581722-8 8-8zm3 16h-6c-3.2383969 0-5.87757176 2.5655749-5.99586153 5.7750617L8 26h18c0-3.2383969-2.5655749-5.8775718-5.7750617-5.9958615L20 20zM17 6c-3.3137085 0-6 2.6862915-6 6s2.6862915 6 6 6 6-2.6862915 6-6-2.6862915-6-6-6z" /></svg><span class="atomsNavigationIconsIcon__title">Moje konto</span></a><div class="atomsNavigationIconsDropdown component" data-event-position-context="atomsNavigationIconsDropdown" id="atomsNavigationIconsDropdown1208408187"><div id="atomsNavigationIconsDropdownUser1811648513" class="atomsNavigationIconsDropdownUser"><a href="https://gazetakrakowska.pl/logowanie" class="atomsNavigationIconsDropdownUser__btn" data-event-position-el="user" data-event-params="link_url=https://gazetakrakowska.pl/logowanie">
Zaloguj się lub załóż konto
</a></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/icons/dropdown-user',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/icons/dropdown-user'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationIconsDropdownUser1811648513', 'atomsNavigationIconsDropdownUser'))
          .init();
      }
    });
  }
</script></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/icons/dropdown',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/icons/dropdown'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationIconsDropdown1208408187', 'atomsNavigationIconsDropdown'))
          .init();
      }
    });
  }
</script><a href="https://gazetakrakowska.pl/wyszukiwanie/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--search" tabindex="16" title="Wyszukiwarka" data-event-position-el="icon--search"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M13.2222222 5c5.6455775 0 10.2222222 4.57664478 10.2222222 10.2222222 0 2.454375-.8649924 4.7067202-2.3067589 6.4688173l4.5629125 4.563918c.3992027.3992026.3992027 1.0464379 0 1.4456405-.3684947.3684948-.9483309.3968405-1.3493397.0850373l-.0963008-.0850373-4.563918-4.5629125c-1.7620971 1.4417665-4.0144423 2.3067589-6.4688173 2.3067589C7.57664478 25.4444444 3 20.8677997 3 15.2222222 3 9.57664478 7.57664478 5 13.2222222 5zm0 2.04444444c-4.51646193 0-8.17777776 3.66131586-8.17777776 8.17777776 0 4.516462 3.66131583 8.1777778 8.17777776 8.1777778C17.7386842 23.4 21.4 19.7386842 21.4 15.2222222c0-4.5164619-3.6613158-8.17777776-8.1777778-8.17777776z" /></svg><span class="atomsNavigationIconsIcon__title">Wyszukiwarka</span></a><a href="https://gazetakrakowska.pl/pogoda/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--weather" tabindex="15" title="Pogoda" data-event-position-el="icon--weather"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M12.5 5.9c.4.4.4 1 0 1.4-.4.4-1 .4-1.4 0l-2-2c-.4-.4-.4-1 0-1.4.4-.4 1-.4 1.4 0l2 2zM9.7 8.4c-2.7 0-5.1 1.1-6.8 2.9C1.1 13 0 15.5 0 18.2s1.1 5.2 2.8 6.9C4.6 26.9 7 28 9.7 28h8.8c2 0 3.8-.8 5.1-2.1 1.3-1.3 2.1-3.1 2.1-5.1 0-1.5-.5-3-1.3-4.1.3-.4.5-.9.6-1.4.2-.7.3-1.5.3-2.2 0-2-.8-3.8-2.1-5.1-1.3-1.3-3.1-2.1-5-2.1-1.3 0-2.5.4-3.6 1h-.1c-.8.5-1.5 1.2-2.1 2-.9-.4-1.8-.5-2.7-.5zm4.6 1.1c.3-.4.8-.7 1.2-1h.1c.8-.5 1.7-.7 2.6-.7 1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 .6-.1 1.1-.3 1.6 0 .2-.1.3-.2.5-1.2-1-2.8-1.6-4.4-1.6h-.2c-.8-1.5-1.9-2.7-3.3-3.6-.3-.1-.5-.2-.7-.4zM27 14c-.6 0-1-.4-1-1 0-.5.5-1 1-1h3c.6 0 1 .4 1 1s-.5 1-1 1h-3zm-1.9-6.7c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l2-2c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4l-2 2zm-6-3.3c0 .6-.5 1-1 1s-1-.5-1-1V1c0-.6.4-1 1-1 .5 0 1 .5 1 1v3zm-5.2 7.6c1.2.8 2.2 2 2.9 3.4.2.4.6.6 1 .6h.7c1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 1.4-.6 2.8-1.5 3.7-.9.9-2.2 1.5-3.7 1.5H9.7c-2.1 0-4.1-.9-5.5-2.3C2.8 22.3 2 20.3 2 18.2c0-2.2.9-4.1 2.3-5.5 1.4-1.4 3.3-2.3 5.5-2.3 1.4 0 2.9.4 4.1 1.2z" /></svg><span class="atomsNavigationIconsIcon__title">Pogoda</span></a><a href="https://www.telemagazyn.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--tv" target='_blank' rel='noopener' tabindex="14" title="Program TV" data-event-position-el="icon--tv"><svg width="31" height="28" viewBox="3 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M21.887 2.21a1 1 0 011.32 1.497L18.914 8H25a4 4 0 014 4v12a4 4 0 01-4 4H11a4 4 0 01-4-4V12a4 4 0 014-4h4.585l-2.292-2.293a1 1 0 011.32-1.497l.094.083 2.543 2.542 4.543-4.542zM25 10H11a2 2 0 00-1.995 1.85L9 12v12a2 2 0 001.85 1.995L11 26h14a2 2 0 001.995-1.85L27 24V12a2 2 0 00-1.85-1.995L25 10z"></svg><span class="atomsNavigationIconsIcon__title">Program TV</span></a><a href="https://gratka.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--gratka" target='_blank' rel='noopener' tabindex="13" title="Ogłoszenia" data-event-position-el="icon--gratka"><svg width="32" height="24" viewBox="0 -177 744 1224" xmlns="http://www.w3.org/2000/svg"><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></svg><span class="atomsNavigationIconsIcon__title">Ogłoszenia</span></a></div></div><div class="componentsNavigationNavbar__list medium-wide large-full"><div id="atomsNavigationResponsiveLinks1483581546" data-event-name="atomsNavigationResponsiveLinks" data-event-type="click" class="atomsNavigationResponsiveLinks atomsNavigationResponsiveLinks--navbarMenu component" data-event-position-context="atomsNavigationResponsiveLinks"><ul id="atomsNavigationResponsiveLinks1483581546Visible" class="atomsNavigationResponsiveLinks__visibleList"></ul><button id="atomsNavigationResponsiveLinks1483581546More" class="atomsNavigationResponsiveLinks__moreButton js-desktop js-tempHidden" data-event-position-el="MoreButton"><span class="atomsNavigationResponsiveLinks__buttonText">Więcej</span><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="nonzero" d="M2 8.478L4.478 6 12 13.522 19.522 6 22 8.478l-10 10z" /></svg></button><ul id="atomsNavigationResponsiveLinks1483581546Hidden" class="atomsNavigationResponsiveLinks__hiddenList js-hidden"><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetakrakowska.pl/wiadomosci/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="2" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl/wiadomosci/">
Wiadomości
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/krakow/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/krakow/">Kraków
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/tarnow/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/tarnow/">Tarnów
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/nowy-sacz/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/nowy-sacz/">Nowy Sącz
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/malopolska-zachodnia/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/malopolska-zachodnia/">Małopolska Zachodnia
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/podhale/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/podhale/">Podhale
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://plus.gazetakrakowska.pl" class="atomsNavigationResponsiveLinks__link" title="" tabindex="3" data-event-position-el="link" data-event-params="link_url=https://plus.gazetakrakowska.pl">
Gazeta Online
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://plus.gazetakrakowska.pl/wykup-dostep/?source=red_reg&amp;medium=menu_gorne&amp;campaign=nowa_sg" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://plus.gazetakrakowska.pl/wykup-dostep/?source=red_reg&medium=menu_gorne&campaign=nowa_sg">Oferta - kup prenumeratę
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://plus.gazetakrakowska.pl/wydania" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://plus.gazetakrakowska.pl/wydania">Archiwum
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetakrakowska.pl/koronawirus/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="4" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl/koronawirus/">
Koronawirus
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetakrakowska.pl/sport/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="5" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl/sport/">
Sport
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetakrakowska.pl/zdrowie/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="6" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl/zdrowie/">
Zdrowie
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetakrakowska.pl/strona-kobiet/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="7" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl/strona-kobiet/">
Strona Kobiet
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetakrakowska.pl/motofakty/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="8" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl/motofakty/">
Motofakty
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetakrakowska.pl/strefa-biznesu/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="9" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl/strefa-biznesu/">
Biznes
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetakrakowska.pl/strefa-agro/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="10" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl/strefa-agro/">
Agro
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://mediappg.pl/o-nas/biuro-reklamy-malopolska" class="atomsNavigationResponsiveLinks__link" title="" target="_blank" tabindex="11" rel="noopener " data-event-position-el="link" data-event-params="link_url=https://mediappg.pl/o-nas/biuro-reklamy-malopolska">
Reklama
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&amp;utm_miejsce=GK&amp;utm_medium=link_sg&amp;utm_priorytet=organiczny&amp;utm_forma=&amp;utm_campaign=ibo" class="atomsNavigationResponsiveLinks__childrenLink" title="" target="_blank" rel="noopener " data-event-position-el="link" data-event-params="link_url=https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&utm_miejsce=GK&utm_medium=link_sg&utm_priorytet=organiczny&utm_forma=&utm_campaign=ibo">Zamów ogłoszenie w prasie
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetakrakowska.pl/ogloszenia" class="atomsNavigationResponsiveLinks__link" title="" tabindex="12" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl/ogloszenia">
Ogłoszenia
</a></li></ul></div></div></div><div id="componentsNavigationNavbar1316673704Menu" class="componentsNavigationNavbar__menuIcon"></div> </div>
</nav>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/navigation/navbar',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/js/compiled/",
      waitSeconds: 60
    })(['components/navigation/navbar'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsNavigationNavbar1316673704', 'componentsNavigationNavbar'))
          .init([]);
      }
    });
  }
</script>
<div class="componentsSlotsWelcomeScreen component" data-event-position-context="componentsSlotsWelcomeScreen" id="componentsSlotsWelcomeScreen506508477">
<div class="componentsSlotsWelcomeScreen__nav" id='js-nav'>
<a class="componentsSlotsWelcomeScreen__href" href="https://gazetakrakowska.pl">
<svg xmlns="http://www.w3.org/2000/svg" width="546" height="64" viewBox="0 0 546 64"><defs /><path fill="#1F3E78" fill-rule="evenodd" d="M23.409598,1.15585591 C28.1036313,1.15585591 33.2700963,1.49985786 38.7696862,2.75077406 L38.7696862,19.7194522 L38.6364362,19.7194522 L28.1702562,3.58263333 C27.6311996,2.68197367 27.2980746,2.47557249 26.092768,2.47557249 L24.9540864,2.47557249 C16.7047015,2.47557249 13.8882816,11.6197699 13.8882816,25.4736668 C13.8882816,43.2742043 17.1044514,49.5788219 23.6155299,49.5788219 C24.8208364,49.5788219 25.9655749,49.3724206 26.9710064,48.9533637 C27.5100632,48.6781623 27.5766883,48.4655065 27.5766883,47.8463029 L27.5766883,35.5185238 C27.5766883,34.4114629 27.5100632,34.2738622 26.9710064,33.5796037 L23.21578,29.1451058 L23.21578,29.0075051 L44.075458,29.0075051 L44.075458,29.1451058 L40.3202314,33.5796037 C39.7811746,34.2738622 39.7145497,34.4114629 39.7145497,35.5185238 L39.7145497,51.2425405 L29.5209265,49.3724206 C26.8377565,50.548282 24.4210865,51.2425405 20.7324849,51.2425405 C8.1161349,51.2362859 0,41.8856873 0,26.2304711 C0,11.1319126 8.38263485,1.15585591 23.409598,1.15585591 Z M180.844445,15.7165204 C185.338603,15.7165204 188.82733,16.5483796 191.244,18.9001022 C193.382057,20.9641139 194.587363,24.3603514 194.587363,29.695509 L194.520737,32.1910867 L194.120987,42.0295426 C193.987738,44.7315217 194.587363,46.0449836 195.931976,46.0449836 C196.804158,46.0449836 197.409839,45.6321813 197.809589,44.800322 L197.94284,44.800322 C197.94284,45.4257802 197.809589,46.4640405 197.403783,47.2958999 C196.331726,49.5788219 194.048305,51.1049396 190.832136,51.1049396 C187.010284,51.1049396 183.721433,48.7469627 183.521558,44.3875197 C182.176944,48.4029607 178.7609,51.1049396 174.399991,51.1049396 C169.506084,51.1049396 165.278425,47.7087022 165.278425,41.3415387 C165.278425,34.486518 171.050572,30.8838794 176.550161,30.8838794 C179.433206,30.8838794 181.849876,31.440537 183.660865,32.7539991 L183.794115,25.3423206 L183.794115,24.9983187 C183.794115,20.2198187 182.388933,17.0362371 178.900207,17.0362371 C177.555593,17.0362371 177.488968,17.1050374 177.089218,17.8680963 L171.656253,28.2569552 L171.523004,28.2569552 L167.295345,18.349699 C171.789503,16.6859805 176.550161,15.7165204 180.844445,15.7165204 Z M60.7135345,15.7165204 C65.2076928,15.7165204 68.6964195,16.5483796 71.1130895,18.9001022 C73.2511458,20.9641139 74.4564525,24.3603514 74.4564525,29.695509 L74.3898275,32.1910867 L73.9900776,42.0295426 C73.8568276,44.7315217 74.4625093,46.0449836 75.8010659,46.0449836 C76.6732476,46.0449836 77.2789292,45.6321813 77.6786792,44.800322 L77.8119291,44.800322 C77.8119291,45.4257802 77.6786792,46.4640405 77.2728725,47.2958999 C76.2008158,49.5788219 73.9173958,51.1049396 70.7012259,51.1049396 C66.8793743,51.1049396 63.5905227,48.7469627 63.3906477,44.3875197 C62.0520911,48.4029607 58.6299895,51.1049396 54.2690812,51.1049396 C49.3691161,51.1049396 45.1475146,47.7087022 45.1475146,41.3415387 C45.1475146,34.486518 50.9136045,30.8838794 56.4192512,30.8838794 C59.3022962,30.8838794 61.7189662,31.440537 63.5299544,32.7539991 L63.6632045,25.3423206 L63.6632045,24.9983187 C63.6632045,20.2198187 62.2580228,17.0362371 58.7692962,17.0362371 C57.4307397,17.0362371 57.3580579,17.1050374 56.958308,17.8680963 L51.525343,28.2569552 L51.392093,28.2569552 L47.1644347,18.349699 C51.658593,16.6859805 56.4192512,15.7165204 60.7135345,15.7165204 Z M528.015143,15.7165204 C532.509301,15.7165204 535.998028,16.5483796 538.414698,18.9001022 C540.552755,20.9641139 541.758061,24.3603514 541.758061,29.695509 L541.691437,32.1910867 L541.291687,42.0295426 C541.158436,44.7315217 541.758061,46.0449836 543.102674,46.0449836 C543.974856,46.0449836 544.580539,45.6321813 544.980289,44.800322 L545.113538,44.800322 C545.113538,45.4257802 544.980289,46.4640405 544.574481,47.2958999 C543.502424,49.5788219 541.219005,51.1049396 538.002835,51.1049396 C534.180983,51.1049396 530.892131,48.7469627 530.692256,44.3875197 C529.347643,48.4029607 525.931598,51.1049396 521.57069,51.1049396 C516.670725,51.1049396 512.449123,47.7087022 512.449123,41.3415387 C512.449123,34.486518 518.215214,30.8838794 523.720861,30.8838794 C526.603905,30.8838794 529.020575,31.440537 530.831563,32.7539991 L530.964813,25.3423206 L530.964813,24.9983187 C530.964813,20.2198187 529.553575,17.0362371 526.064849,17.0362371 C524.726292,17.0362371 524.65361,17.1050374 524.25386,17.8680963 L518.820895,28.2569552 L518.687646,28.2569552 L514.466043,18.349699 C518.960202,16.6859805 523.720861,15.7165204 528.015143,15.7165204 Z M300.278821,15.7165204 C304.772979,15.7165204 308.261706,16.5483796 310.672319,18.9001022 C312.822489,20.9641139 314.033853,24.3603514 314.033853,29.695509 L313.967227,32.1910867 L313.567478,42.0295426 C313.434228,44.7315217 314.039909,46.0449836 315.378466,46.0449836 C316.250648,46.0449836 316.856329,45.6321813 317.256079,44.800322 L317.389329,44.800322 C317.389329,45.4257802 317.256079,46.4640405 316.850273,47.2958999 C315.778216,49.5788219 313.494796,51.1049396 310.278626,51.1049396 C306.456775,51.1049396 303.167923,48.7469627 302.968048,44.3875197 C301.623435,48.4029607 298.20739,51.1049396 293.846482,51.1049396 C288.946516,51.1049396 284.724915,47.7087022 284.724915,41.3415387 C284.724915,34.486518 290.491004,30.8838794 295.990595,30.8838794 C298.873639,30.8838794 301.290309,31.440537 303.101298,32.7539991 L303.234547,25.3423206 L303.234547,24.9983187 C303.234547,20.2198187 301.82331,17.0362371 298.334583,17.0362371 C296.98997,17.0362371 296.923344,17.1050374 296.523594,17.8680963 L291.090629,28.2569552 L290.95738,28.2569552 L286.729721,18.349699 C291.223879,16.6859805 295.984537,15.7165204 300.278821,15.7165204 Z M126.781295,15.7040112 C133.891999,15.7040112 141.469077,19.1690492 141.469077,30.320967 C141.46302,30.5273682 141.46302,31.0089709 141.396395,31.8408301 L121.275649,31.8408301 L121.275649,31.978431 C121.275649,40.9850277 125.703182,44.6564667 130.869647,44.6564667 C134.89743,44.6564667 138.852532,42.8551474 141.06327,38.2830486 L141.19652,38.2830486 C139.452157,47.0144437 134.219067,51.098685 126.375489,51.098685 C117.926229,51.098685 109.943344,45.8323279 109.943344,33.6421495 C109.943344,20.826513 117.859604,15.7040112 126.781295,15.7040112 Z M373.663216,15.7040112 C384.262647,15.7040112 391.37335,21.6583724 391.37335,33.4357484 C391.37335,45.069269 384.262647,51.098685 373.663216,51.098685 C363.063787,51.098685 356.019708,45.144324 356.019708,33.366948 C356.019708,21.7271728 363.063787,15.7040112 373.663216,15.7040112 Z M156.356733,4.60838461 L156.356733,16.2481598 L164.612174,16.2481598 L164.612174,17.6429314 L156.362789,17.6429314 L156.362789,40.7786264 C156.362789,43.8934077 157.701347,45.694727 159.918142,45.694727 C161.662505,45.694727 163.073744,44.5188658 163.806618,43.1303488 L163.939868,43.1991493 C163.267561,47.0769895 160.517766,51.0924304 154.145994,51.0924304 C148.307223,51.0924304 145.424178,47.8337937 145.424178,41.6042311 L145.424178,17.6366768 L141.735577,17.6366768 L141.735577,16.2481598 L144.757928,16.2481598 C145.829985,16.2481598 146.169167,16.2481598 146.835417,15.485101 L156.223484,4.60838461 L156.356733,4.60838461 Z M460.124281,15.6977566 C463.413133,15.6977566 467.568108,16.1856141 471.929017,17.5678763 L468.173791,27.6127335 L468.04054,27.6127335 L462.80745,17.9869334 C462.4077,17.2926749 462.201769,16.9486729 461.262962,16.9486729 L460.324156,16.9486729 C457.374485,16.9486729 454.891191,18.543591 454.891191,21.7959732 C454.891191,24.841954 457.101928,26.2992714 461.063087,28.1005907 L465.357371,30.039511 C469.518404,31.9096306 472.801198,34.2676076 472.801198,39.5965107 C472.801198,47.0769895 466.695927,51.0924304 457.774235,51.0924304 C453.952384,51.0924304 449.258351,50.3293716 445.430442,48.9471091 L449.119044,38.2079937 L449.252293,38.2079937 L454.618634,48.9471091 C454.891191,49.5037669 455.290941,49.8477689 456.029872,49.8477689 L457.57436,49.8477689 C461.468895,49.8540235 463.879507,47.771248 463.879507,44.7940674 C463.879507,41.9544876 461.802019,40.7786264 457.441111,38.6958509 L452.880327,36.4817293 C449.191726,34.6804099 446.375306,31.5656287 446.375306,26.6432734 C446.375306,20.0634542 451.602339,15.6977566 460.124281,15.6977566 Z M408.150733,16.2669236 L408.150733,16.4045243 L405.867314,20.351165 C405.467564,21.0454235 405.400938,21.2518246 405.667439,22.0836839 L412.30571,43.0740576 L416.933118,29.2201608 L415.322005,24.2352597 C414.782947,22.5715412 414.516448,21.8084823 413.910766,20.5638206 L411.833278,16.4107789 L411.833278,16.2731782 L428.537979,16.2731782 L428.537979,16.4107789 L426.260616,20.3574196 C425.85481,21.0516781 425.788185,21.2580791 426.060741,22.0899385 L432.765638,43.0115119 L437.865478,27.425096 C438.331852,26.1116341 438.198603,25.8989783 437.665603,24.7919174 L433.777127,16.4107789 L433.777127,16.2731782 L445.248738,16.2731782 L445.248738,16.3982697 L445.236624,16.3982697 L440.67584,24.5042067 C439.870284,25.8927237 439.603784,26.3743264 439.197978,27.6189881 L431.548218,50.548282 L424.037765,50.548282 L417.599367,31.2904271 L411.160971,50.548282 L403.583893,50.548282 L394.928702,24.2290052 C394.436701,22.756773 394.166617,21.8760984 393.656356,20.8244747 L391.446032,16.4045243 L391.446032,16.2669236 L408.150733,16.2669236 Z M230.607253,1.84385981 L230.607253,1.9814606 L226.179721,6.34715812 C225.611894,6.86902472 225.517848,7.08854585 225.50831,7.85091454 L225.507414,44.3750105 C225.507414,45.2756701 225.574038,45.4820713 226.179721,46.038729 L230.607253,50.4044265 L230.607253,50.5420274 L208.269712,50.5420274 L208.269712,50.4044265 L212.76387,46.038729 C213.269236,45.5168625 213.359379,45.3028385 213.368673,44.5360034 L213.369553,8.01087667 C213.369553,7.110217 213.302927,6.90381583 212.76387,6.34715812 L208.269712,1.9814606 L208.269712,1.84385981 L230.607253,1.84385981 Z M108.259549,16.2544144 L108.259549,16.3920152 L90.8885972,49.2223107 L97.2603689,49.2223107 C98.4656754,49.2223107 98.5323005,49.1535104 99.1379821,48.1840503 L107.393424,35.5122693 L107.593299,35.5122693 L106.787742,50.5420274 L78.3449291,50.5420274 L78.3449291,50.4044265 L96.2549371,17.5741309 L90.2162905,17.5741309 C89.010984,17.5741309 88.944359,17.6429314 88.3386773,18.6123914 L80.2891674,30.7337693 L80.0226674,30.7337693 L80.0226674,16.2544144 L108.259549,16.2544144 Z M280.588108,15.7040112 C282.592914,15.7040112 284.137403,16.604671 285.142835,17.9869334 L281.454234,28.8636496 L281.320983,28.8636496 L276.021269,22.3526308 C275.688143,21.9398285 275.282337,21.6583724 274.815961,22.008629 C273.677281,22.8404882 272.938348,24.0851498 271.932917,26.02407 L271.932917,44.7252671 C271.932917,45.4883259 271.999541,45.8323279 272.938348,46.4577859 L279.509996,50.4044265 L279.509996,50.5420274 L257.039204,50.5420274 L257.039204,50.4044265 L260.328055,47.2208449 C260.893358,46.7012976 260.931045,46.4868628 260.933557,45.7283109 L260.933737,21.5895719 C260.933737,20.6889123 260.867113,20.4825111 260.328055,19.8570531 L257.039204,16.3920152 L257.039204,16.2544144 L271.932917,16.2544144 L271.932917,25.1234102 C273.071598,20.2073096 275.888018,15.7040112 280.588108,15.7040112 Z M332.488974,0.0425404922 L332.488974,32.872836 L343.354903,24.4916975 C343.893961,24.0788952 343.893961,23.6598383 343.488154,23.1094352 L338.927371,16.3920152 L338.927371,16.2544144 L355.359515,16.2544144 L355.359515,16.3920152 L343.082347,26.0178154 C342.543291,26.4368723 342.470609,26.649528 342.743166,27.2687315 L351.731482,45.5571263 C352.203913,46.4577859 352.670289,47.083244 353.27597,47.7024476 L356.09239,50.4044265 L356.09239,50.5420274 L341.870984,50.5420274 L334.427156,34.1925527 C334.160655,33.5670945 333.688223,33.3606934 333.221849,33.3606934 C333.021975,33.3606934 332.749418,33.4294938 332.482917,33.6358949 L332.482917,45.5508717 C332.482917,46.4515315 332.549543,46.6579325 333.155224,47.2145903 L336.444076,50.3981719 L336.444076,50.5357728 L317.661885,50.5357728 L317.661885,50.3981719 L320.950737,47.2145903 C321.489794,46.6579325 321.55642,46.4515315 321.55642,45.5508717 L321.55642,6.89756125 C321.55642,5.99690158 321.489794,5.72170002 320.950737,5.16504232 L317.661885,1.9814606 L317.661885,1.84385981 L332.488974,0.0425404922 Z M255.755158,1.84385981 L255.755158,1.9814606 L244.622729,9.18673789 L244.178661,9.46964137 L243.615655,9.83623219 L243.294436,10.0547807 C243.243811,10.0900855 243.194503,10.1249509 243.146304,10.1595578 L242.868732,10.3655455 C242.779527,10.4341391 242.693084,10.5031463 242.607734,10.5740143 L242.353288,10.7936483 C242.183615,10.9457225 242.011631,11.1110295 241.823974,11.3011481 L241.529065,11.606382 L241.200626,11.9575173 L235.028731,18.6749373 L250.128376,43.9622082 C250.667432,44.8628678 251.333682,45.7635275 252.139238,46.5265864 L256.027715,50.4044265 L256.027715,50.5420274 L239.99532,50.5420274 L226.040414,26.7808742 L240.061946,11.0568576 C240.733701,10.3006219 240.739708,10.0612937 240.230135,9.2956597 L240.061946,9.0491371 L234.962105,1.9814606 L234.962105,1.84385981 L255.755158,1.84385981 Z M489.100093,0.0425404922 L489.100093,32.872836 L499.966023,24.4916975 C500.50508,24.0788952 500.50508,23.6598383 500.099274,23.1094352 L495.538491,16.3920152 L495.538491,16.2544144 L511.970635,16.2544144 L511.970635,16.3920152 L499.693466,26.0178154 C499.166523,26.4368723 499.099899,26.649528 499.366398,27.2687315 L508.354715,45.5571263 C508.827147,46.4577859 509.293522,47.083244 509.899203,47.7024476 L512.715623,50.4044265 L512.715623,50.5420274 L498.494216,50.5420274 L491.050389,34.1925527 C490.783889,33.5670945 490.311457,33.3606934 489.845082,33.3606934 C489.645207,33.3606934 489.37265,33.4294938 489.106151,33.6358949 L489.106151,45.5508717 C489.106151,46.4515315 489.172775,46.6579325 489.778458,47.2145903 L493.061251,50.3981719 L493.061251,50.5357728 L474.279063,50.5357728 L474.279063,50.3981719 L477.561857,47.2145903 C478.100914,46.6579325 478.167539,46.4515315 478.167539,45.5508717 L478.167539,6.89756125 C478.167539,5.99690158 478.100914,5.72170002 477.561857,5.16504232 L474.279063,1.9814606 L474.279063,1.84385981 L489.100093,0.0425404922 Z M373.663216,17.0174733 C370.307741,17.0174733 368.230251,19.9258535 368.230251,33.366948 C368.230251,46.7329875 370.307741,49.8540235 373.663216,49.8540235 C377.018693,49.8540235 379.096181,46.876843 379.096181,33.4357484 C379.096181,20.0697088 377.018693,17.0174733 373.663216,17.0174733 Z M300.618002,33.0229461 C297.129275,33.0229461 295.185037,36.1377273 295.185037,40.1594229 C295.185037,43.9684628 296.862776,46.0449836 299.140139,46.0449836 C300.618002,46.0449836 302.089809,45.0067231 302.96199,43.6182062 L302.96199,43.5494059 L303.095241,33.4357484 C302.295741,33.1605468 301.490184,33.0229461 300.618002,33.0229461 Z M528.348268,33.0229461 C524.859541,33.0229461 522.915303,36.1377273 522.915303,40.1594229 C522.915303,43.9684628 524.593042,46.0449836 526.870405,46.0449836 C528.348268,46.0449836 529.820074,45.0067231 530.692256,43.6182062 L530.692256,43.5494059 L530.825507,33.4357484 C530.019949,33.1605468 529.214393,33.0229461 528.348268,33.0229461 Z M181.171513,33.0229461 C177.682787,33.0229461 175.738548,36.1377273 175.738548,40.1594229 C175.738548,43.9684628 177.416286,46.0449836 179.693649,46.0449836 C181.171513,46.0449836 182.64332,45.0067231 183.515501,43.6182062 L183.515501,43.5494059 L183.648751,33.4357484 C182.849251,33.1605468 182.043695,33.0229461 181.171513,33.0229461 Z M61.0406026,33.0229461 C57.5518759,33.0229461 55.6076376,36.1377273 55.6076376,40.1594229 C55.6076376,43.9684628 57.2853761,46.0449836 59.5627393,46.0449836 C61.0406026,46.0449836 62.5124091,45.0067231 63.3845908,43.6182062 L63.3845908,43.5494059 L63.5178409,33.4357484 C62.718341,33.1605468 61.9127842,33.0229461 61.0406026,33.0229461 Z M126.641989,17.0174733 C123.286512,17.0174733 121.408899,20.5513116 121.275649,30.5961686 L131.136147,30.5961686 C131.192522,29.834072 131.201195,29.0719753 131.202529,28.6887975 L131.202772,28.5196477 C131.202772,19.4442508 129.391783,17.0174733 126.641989,17.0174733 Z" transform="translate(0 6)" /></svg>
</a>
<div class="componentsSlotsWelcomeScreen__actions">
<span class="componentsSlotsWelcomeScreen__counter">reklama</span>
<button class="componentsSlotsWelcomeScreen__closeBtn" id="componentsSlotsWelcomeScreen506508477CloseBtn">Przejdź do strony <svg version="1.1" width='12' height='12' viewBox="0 0 10 11" xmlns="http://www.w3.org/2000/svg">
<g fill="none" fill-rule="evenodd">
<g transform="translate(-1581 -34)" fill="#070707" fill-rule="nonzero">
<polygon points="1584.9 43.239 1586 44.293 1591 39.293 1586 34.293 1584.9 35.347 1588.1 38.548 1581 38.548 1581 40.038 1588.1 40.038" />
</g>
</g>
</svg>
</button>
</div>
</div>
<div class="componentsSlotsWelcomeScreen__adContainer" id="componentsSlotsWelcomeScreen506508477AdContainer">
<div id="dfp-layer">
</div>
<script>
      var currentDate = new Date();
    var nextDay = new Date();
    nextDay.setTime(currentDate.getTime() + (24 * 3600 * 1000));
    nextDay.setHours(0,0,0,0);
    document.cookie = 'ppa_preload_layer=1; expires=' + nextDay.toUTCString() + '; path=/; domain=.' + window.location.host;
  
  var PPAds = window.PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
          slot.appendResolution('1600', '800');
          slot.appendResolution('1', '1');
        slot.setAdUnitParts({"siteName":"gazetakrakowska","categoryName":"stylzycia","pageType":"artykul"});
    slot.setTargetings(PPAds.app.getGlobalTargetings());
  });

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
    PPAds.preloadSlot(slot);
  });
</script>
</div>
</div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/slots/welcome-screen',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/js/compiled/",
      waitSeconds: 60
    })(['components/slots/welcome-screen'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsSlotsWelcomeScreen506508477', 'componentsSlotsWelcomeScreen'))
          .init({"slot_name":"layer","site_id":"gazetakrakowska"});
      }
    });
  }
</script>
</div>
<script type="didomi/javascript" data-vendor="c:pushpushgo">
  if ("Notification" in window && window.Notification.permission !== 'denied') {
    let script = document.createElement('script');
    script.setAttribute('src', 'https://s-eu-1.pushpushgo.com/js/5c1b819fee9242000c72e431.js');
    script.setAttribute('charset', 'UTF-8');
    script.setAttribute('async', '');
    document.body.appendChild(script);
  }
</script>
</body>
</html>
