<!DOCTYPE html>
<html lang="pl-PL">
<head>
<script src="/_sess/script.js" async></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<link href="https://s-nsk.ppstatic.pl" rel="preconnect" crossorigin>
<link href="https://sdk.privacy-center.org" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin>
<link href="https://jscdn.yieldbird.com" rel="preconnect" crossorigin>
<link href="https://tpc.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://pubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://adservice.google.pl" rel="preconnect" crossorigin>
<link href="https://adservice.google.com" rel="preconnect" crossorigin>
<link href="https://stats.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://www.googletagservices.com" rel="preconnect" crossorigin>
<link href="https://ls.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://mreg.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://api.spoldzielnia.nsaudience.pl" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" href="https://d-art.ppstatic.pl/kadry/k/r/1/21/cd/608598d14ef1b_o_medium.jpg" as="image" media="(max-width: 47.999em)">
<link rel="preload" href="https://d-art.ppstatic.pl/kadry/k/r/1/21/cd/608598d14ef1b_o_large.jpg" as="image" media="(min-width: 48em)">
<script type="text/javascript">
      window.PPEvents = window.PPEvents || {};
      window.PPEvents.queue = window.PPEvents.queue || [];
      window.didomiEventListeners = window.didomiEventListeners || [];
      [{ didomi: 'notice.shown', name: 'notice_shown' }, 
        { didomi: 'notice.clickagree', name: 'notice_agree_all' },
        { didomi: 'notice.clickmoreinfo', name: 'notice_more' },
        { didomi: 'preferences.clicksavechoices', name: 'notice_more_agree_partial' },
        { didomi: 'preferences.clickagreetoall', name: 'notice_more_agree_all' } 
      ].forEach((event) => window.didomiEventListeners.push({
        event: event.didomi,
        listener: () => window.PPEvents.queue.push(() => {
          window.PPEvents.getEvent(event.name).setAction(window.PPEvents.actionType.ACTION);
          window.PPEvents.listen(event.name);
        })
      }));

      window.dataLayer = window.dataLayer || [];
      window.gdprAppliesGlobally=true;
      (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
      else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
      var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
      if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
      var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d715c6cc-9594-4f76-b845-2556d88dfee3")})();

      __tcfapi('addEventListener', 2, (tcData, success) => {
        if (success && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')) {
          window.PPEvents.queue.push(() => {
            var event = window.PPEvents.getEvent('PurposesConsents');
            event.setAction(PPEvents.actionType.ACTION);
            event.appendParam('consent1', tcData.purpose.consents[1] === true);
            window.PPEvents.listen('PurposesConsents', [PPEvents.providerType.GP]);
          });
          __tcfapi('removeEventListener', 2, null, tcData.listenerId);
        }
      });
    </script>
<meta property="site.name" content="Gazeta Krakowska">
<meta property="fb:pages" content="114248191948499">
<meta name="description" content="W Małopolsce, podobnie jak w 10 innych województwach, od 26 kwietnia ponownie otwarte zostaną m.in. zakłady fryzjerskie i kosmetyczne. Dzieci z klas 1-3 wrócą do szkół, ale w systemie hybrydowym. W najbliższych dniach rząd planuje ogłoszenie szczegółowego planu otwarcia branż gospodarki m.in. hotelarskiej i gastronomicznej, które nadal nie zostały odmrożone.">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="thumbnail" content="https://d-art.ppstatic.pl/kadry/k/r/1/21/cd/608598d14ef1b_o_small.jpg">
<title>Od 26 kwietnia zniesiona część obostrzeń. Dzieci z klas I-III wracają do szkół w systemie hybrydowym, otwarta branża beauty. Co jeszcze? | Gazeta Krakowska</title>
<link rel="canonical" href="https://gazetakrakowska.pl/od-26-kwietnia-zniesiona-czesc-obostrzen-dzieci-z-klas-iiii-wracaja-do-szkol-w-systemie-hybrydowym-otwarta-branza-beauty-co/ar/c1-15580011">
<meta property="og:title" content="Od 26 kwietnia zniesiona część obostrzeń. Dzieci z klas I-III wracają do szkół w systemie hybrydowym, otwarta branża beauty. Co jeszcze?">
<meta property="og:description" content="&amp;nbsp;">
<meta property="og:type" content="article">
<meta property="og:locale" content="pl_PL">
<meta property="og:site_name" content="Gazeta Krakowska">
<meta property="og:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/21/cd/608598d14ef1b_o_original.jpg">
<meta property="og:image:height" content="996">
<meta property="og:image:width" content="1600">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:url" content="https://gazetakrakowska.pl/od-26-kwietnia-zniesiona-czesc-obostrzen-dzieci-z-klas-iiii-wracaja-do-szkol-w-systemie-hybrydowym-otwarta-branza-beauty-co/ar/c1-15580011">
<meta name="twitter:description" content="&amp;nbsp;">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Od 26 kwietnia zniesiona część obostrzeń. Dzieci z klas I-III wracają do szkół w systemie hybrydowym, otwarta branża beauty. Co jeszcze?">
<meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/21/cd/608598d14ef1b_o_full.jpg">
<meta property="article:published_time" content="2021-04-25T22:38:00.000000+02:00">
<meta property="article:modified_time" content="2021-04-25T22:38:50.000000+02:00">
<meta property="article:publisher" content="https://www.facebook.com/Gazeta.Krakowska/">
<meta property="article:author" content="Bartosz Dybała">
<meta property="article:tag" content="zmiany w obostrzeniach">
<meta property="article:tag" content="zmiany w obostrzeniach 26 kwietnia">
<meta property="article:tag" content="wiadomości małopolska">
<meta property="article:tag" content="obostrzenia szkoły">
<meta property="article:tag" content="fryzjer">
<meta property="article:tag" content="zdalne nauczanie">
<script src="https://s-nsk.ppstatic.pl/lib/adbnsk/v1.3.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
<script src="https://s-nsk.ppstatic.pl/lib/detectors/v1.3.1/js/eyeo.js"></script>
<script>
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = '';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();</script>
<script>
  window.yb_configuration = window.yb_configuration || {};
  window.yb_configuration.externalPrebidBidderParams = {"adform":{"mkv":"serwis:gazetakrakowska,region:malopolskie,typstr:artykul_nowy,kat:strefa-biznesu,tagi.safety:minors"},"yieldbirdadf":{"mkv":"serwis:gazetakrakowska,region:malopolskie,typstr:artykul_nowy,kat:strefa-biznesu,tagi.safety:minors"}};
</script>
<script>
  if (window.PPAdsConfig.adStandard === window.PPAdsConfig.BETTER_ADS) {
    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];
    window.googletag.cmd.push(() => window.googletag.pubads().disableInitialLoad());

    window.PPAdsConfig = window.PPAdsConfig || {};
    window.PPAdsConfig.fastDefineSlots = true;

    window.PPAds = window.PPAds || {queue: []};
    window.PPAds.queue.push(() => window.PPAds.enableHeaderBidding(true));

    var runYB = (tcData, success) => {
      if (success
        && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')
        && (tcData.gdprApplies === false || (tcData.vendor.consents[755]
          && tcData.purpose.consents[1]))
      ) {
        window.yb_configuration = window.yb_configuration || {};
        window.yb_configuration.lazyLoad = true;

        var mainScript = document.createElement('script');
        mainScript.async = true;
        mainScript.src = 'https://jscdn.yieldbird.com/9be6d715-890f-473a-b2e6-2ba36f349dff/yb.js';

        var firstScriptOnSite = document.getElementsByTagName('script')[0];
        (firstScriptOnSite.parentNode || document.head).insertBefore(mainScript, firstScriptOnSite);

        __tcfapi('removeEventListener', 2, null, tcData.listenerId);
      }
    };
    __tcfapi('addEventListener', 2, runYB);
  }
</script>
<script>
  var PPAdsConfig = PPAdsConfig || {};
  PPAdsConfig.loadAdsSetup = false;
  PPAdsConfig.disableCmp = true;
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>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</script>
<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.47.1/js/main.js"></script>
<script>
  var PPAds = PPAds || {queue: []};
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
  (function() {
    PPAds.queue.push(() => {
      PPAds.setClientId('134579212');
      PPAds.app.getSlotTemplate().setAdUnitParts({"siteName":"gazetakrakowska","categoryName":"wiadomosci","pageType":"artykul"});

            PPAds.app.getSlotTemplate().setDefaultTargeting('typstr', 'artykul');
                  PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'owl');
            PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.93.11');
      
      if (PPAdsConfig.adStandard === PPAdsConfig.ACCEPTABLE_ADS) {
    PPAds.setAllowedGroups([PPAdsConfig.ACCEPTABLE_ADS]);

    var PPPrebidScriptElement = document.createElement('script');
    PPPrebidScriptElement.src = 'https://s-nsk.ppstatic.pl/lib/ppa/v2.47.1/libs/prebid.js';
    (document.head || document.body).appendChild(PPPrebidScriptElement);

    var prebidAdUnits = PPAds.prebid.generateAdUnits('{"gora1":{"750x100":{"criteo":{"zoneId":1464159}},"750x200":{"criteo":{"zoneId":1464160}}},"prawa2":{"300x250":{"criteo":{"zoneId":1464161}}}}');
    if (typeof PPAds.prebid !== 'undefined') {
        PPAds.prebid.disableClientInitialLoad();
        PPAds.prebid.addAdUnits(prebidAdUnits);
        PPAds.prebid.run();
        PPAds.prebid.refresh();
    }
}
      PPAds.app.getSlotTemplate().appendTargeting('ads.standard', PPAdsConfig.adStandard);
      PPAds.app.getSlotTemplate().appendTargeting('ads.recover', PPAdsConfig.adRecover);

      var device = ((current_device, desktop_threshold) => {
        if (current_device === 'desktop' && window.innerWidth < desktop_threshold) {
          return 'tablet';
        }
        return current_device;
      })('desktop', 1024);
      PPAds.app.getSlotTemplate().appendTargeting('c_device', device);

          });
  })();

  __tcfapi('addEventListener', 2, (tcData, success) => {
    if (success
            && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')
            && (tcData.gdprApplies === false || (tcData.vendor.consents[755]
                    && tcData.purpose.consents[1]))
    ) {
      PPAds.queue.push(() => PPAds.app.finish());
      __tcfapi('removeEventListener', 2, null, tcData.listenerId);
    }
  });
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
             PPAds.app.getSlotTemplate().appendTargeting('serwis', "gazetakrakowska");
             PPAds.app.getSlotTemplate().appendTargeting('region', "malopolskie");
             PPAds.app.getSlotTemplate().appendTargeting('c_tech', "nsk");
             PPAds.app.getSlotTemplate().appendTargeting('idzas', "15580011");
             PPAds.app.getSlotTemplate().appendTargeting('typart', "art");
             PPAds.app.getSlotTemplate().appendTargeting('isoteryt', ["POL1261011"]);
             PPAds.app.getSlotTemplate().appendTargeting('simc', ["0950463"]);
             PPAds.app.getSlotTemplate().appendTargeting('red', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ing', "0");
             PPAds.app.getSlotTemplate().appendTargeting('een', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ted', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ion', "0");
             PPAds.app.getSlotTemplate().appendTargeting('kat', ["strefa-biznesu"]);
             PPAds.app.getSlotTemplate().appendTargeting('av_src', "editorial");
             PPAds.app.getSlotTemplate().appendTargeting('tagi.safety', ["minors"]);
         });
</script>
<style>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</style>
<link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.11/images/_sites/favicon/png/180/gazetakrakowska.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.11/images/_sites/favicon/png/32/gazetakrakowska.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.11/images/_sites/favicon/png/16/gazetakrakowska.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.11/images/_sites/favicon/ico/gazetakrakowska.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.11/images/_sites/favicon/ico/gazetakrakowska.ico">
<meta name="msapplication-TileColor" content="#265aff">
<meta name="theme-color" content="#265aff">
<script>window.onerror=function(e,r,n,o,t){if(Math.random()<0.1){if(["Script error.","Script error","Błąd składni",""].includes(e))return!1;var i={line:n,column:o,app:"projekt_nsk",subname:"",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var s=[];for(var d in a)a.hasOwnProperty(d)&&s.push(encodeURI(d+"="+a[d]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(s.join("&"))}return!1};</script>
<script src="https://atm.api.dmp.nsaudience.pl/atm.js?sourceId=pp_gazetakrakowska.pl" async></script><script>
    (function(w,a,c) {
      if (w[a]) { return }
      var s = function() {
        s[c].push(Array.prototype.slice.call(arguments))
      }
      s[c] = []
      w[a] = s
    })(window, "__atm", "_calls")
  </script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-MC59L7');
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-NP2BMFJ');
</script>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MC59L7"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NP2BMFJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = '11NAfeNe82uu0kv3GZlWXWX17FpZ3IPX1EyLfo9z19..J7';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>
<script>
  /* Deep Tracker (c) v3.0.6 */
  !function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/init.js",t.appendChild(e)}();

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];
  var retries = 0;
  var deepInitializerListenerId = setInterval(function () {
    if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
      clearInterval(deepInitializerListenerId);
      window.deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
      window.deep.options.trackconsent = true;
      window.deep.options.dntignore = true;
      window.deep.options.media = true;
      window.deep.addElements([{"selector":"body","type":"body"}]);
      window.deep.options.scrolldepth = {
        marks: ["25%","50%","75%","100%"],
        elements: [{"selector":"body","type":"body"}],
      };
      window.deep();
      PPEvents.queue.push(function () {
        PPEvents.setProvider(PPEvents.providerType.DB);
      })
    } else if (retries++ > 100) {
      clearInterval(deepInitializerListenerId);
    }
  }, 30);
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.11/css/modifiers/color-set-concat.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.11/css/modifiers/color-set-concat.css"></noscript>
<script>
  if (!(window.Promise && window.fetch && window.Symbol)) {
    var scriptTag = document.createElement('script');
    scriptTag.src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.11/js/compiled/polyfill.js";
    document.head.appendChild(scriptTag);
  }
</script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.11/js/libs/require.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.11/js/compiled/PPG_lazyload.min.js" data-images-sizes="{&quot;articles&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;960&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;},&quot;custom&quot;:{&quot;100&quot;:&quot;xsmall&quot;,&quot;500&quot;:&quot;small&quot;},&quot;offers&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;medium&quot;,&quot;640&quot;:&quot;large&quot;,&quot;960&quot;:&quot;xlarge&quot;}}"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.11/js/compiled/native.min.js"></script>
<script>
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
  /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
  !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script>
<script>
  document.notSupportedRedirectPage = 'https://gazetakrakowska.pl/niewspierana-przegladarka';
</script>
</head>
<body class="nsk">
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.11/js/compiled/duplicatesDetect.min.js"></script>
<script type="application/ld+json">
{
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://gazetakrakowska.pl/od-26-kwietnia-zniesiona-czesc-obostrzen-dzieci-z-klas-iiii-wracaja-do-szkol-w-systemie-hybrydowym-otwarta-branza-beauty-co/ar/c1-15580011",
    "headline": "Od 26 kwietnia zniesiona cz\u0119\u015b\u0107 obostrze\u0144. Dzieci z klas I-III wracaj\u0105 do szk\u00f3\u0142 w systemie hybrydowym, otwarta ",
    "description": "W Ma\u0142opolsce, podobnie jak w 10 innych wojew\u00f3dztwach, od 26 kwietnia ponownie otwarte zostan\u0105 m.in. zak\u0142ady fryzjerskie i kosmetyczne. Dzieci z klas 1-3 wr\u00f3c\u0105 do szk\u00f3\u0142, ale w systemie hybrydowym. W najbli\u017cszych dniach rz\u0105d planuje og\u0142oszenie szczeg\u00f3\u0142owego planu otwarcia bran\u017c gospodarki m.in. hotelarskiej i gastronomicznej, kt\u00f3re nadal nie zosta\u0142y odmro\u017cone.",
    "datePublished": "2021-04-25T18:37:59.000000+02:00",
    "dateModified": "2021-04-25T18:37:59.000000+02:00",
    "author": {
        "@type": "Person",
        "name": "Bartosz Dyba\u0142a"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Gazeta Krakowska",
        "url": "https://gazetakrakowska.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.11/images/_sites/logo/png/gazetakrakowska.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://d-art.ppstatic.pl/kadry/k/r/1/21/cd/608598d14ef1b_o_full.jpg"
    },
    "@context": "http://schema.org"
}
</script>
<div class="atomsCell atomsCell--top component" data-event-position-context="atomsCell"><div id="dfp-gora1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"gora1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"PPAds.collapseTypes.AFTER","aar":[[750,100],[750,200]],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":true});
});

    PPAds.queue.push(() => {
      let count = 0;
      PPAds.app.getSlot('gora1').listenTo(PPAds.event.SLOT_REQUESTED, () => {
        count++;
        window.PPEvents = window.PPEvents || {queue: []};

        if (count == 1) {
          const currentCount = count;
          PPEvents.queue.push(() => {
            var event = PPEvents.getEvent('SlotRequest');
            event.setAction(PPEvents.actionType.ACTION);
            event.appendParam('slotName', 'gora1');
            event.appendParam('slotRequestCount', currentCount);
            PPEvents.listen('SlotRequest', [PPEvents.providerType.GP]);
          });
        }
      });
    });
    </script></div>
<main class="layoutsContainer layoutsContainer--article"><link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.11/css/owl/layouts/grid.css" type="text/css" rel="stylesheet"><article class="layoutsGrid"><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position-index="layoutsGrid__left"><nav class="atomsNavigationBreadcrumbs component" data-event-position-context="atomsNavigationBreadcrumbs" data-event-name="atomsNavigationBreadcrumbs" data-event-type="click" aria-label="Breadcrumb"><div class="atomsNavigationBreadcrumbs__content"><a title="Strefa biznesu" href="https://gazetakrakowska.pl/strefa-biznesu/" class="atomsNavigationBreadcrumbs__logo"><svg xmlns="http://www.w3.org/2000/svg" width="131" height="16" viewBox="0 0 131 16"><path fill="#1D1D1B" fill-rule="nonzero" d="M123.123 16c-2.065 0-3.033-1.12-3.033-3.067V6.587l-1.07-.4v-.294l2.803-.16 1.861-.266.051.053-.051 3.013V12c0 1.12.357 2.187 1.937 2.187.28 0 .561-.054.867-.214V6.587l-1.173-.4V5.84l2.55-.133 2.217-.24.051.053-.05 3.013v5.574l.917.533v.24l-2.906.64-1.453.453h-.153v-1.706c-1.045 1.226-2.345 1.733-3.365 1.733zm-8.641 0c-.995 0-2.193-.187-3.314-.587l-.332-.026v-.08l.153-.854-.306-2.64.179-.053 2.957 3.84c.153.053.28.053.586.053.56 0 1.402-.533 1.402-1.52 0-.56-.076-1.306-1.606-1.786l-.739-.24c-1.912-.587-2.728-1.6-2.728-3.174 0-2.266 1.887-3.573 4.13-3.573.892 0 2.065.24 2.575.427l.688-.24.076.026v.88l.179 2.587-.153.053-1.147-1.226c-1.096-1.2-1.81-2.107-2.345-2.107-.485 0-1.097.533-1.097 1.467 0 .906.663 1.333 1.657 1.653l.714.24c1.937.64 2.855 1.52 2.855 3.173.026 2.774-2.676 3.707-4.384 3.707zm-10.018-6.88h2.574v-.533c0-1.84-.382-2.8-1.172-2.8-.867 0-1.402 1.333-1.402 3.333zm1.3 6.88c-2.855 0-4.716-1.92-4.716-4.96 0-3.36 2.37-5.627 5.353-5.627 2.243 0 3.977 1.254 3.977 3.654v.4h-5.94v.293c0 1.147.28 3.28 2.957 3.28 1.555 0 2.524-.773 2.855-1.2l.102.053c-.306 3.04-2.473 4.107-4.588 4.107zm-16.876-.16v-.293l.994-.027V7.493l-.917-.613v-.213l2.753-.694 1.631-.64h.102l.026 2.027c.79-1.013 2.268-2.027 3.492-2.027 1.937 0 2.932 1.067 2.932 3.174v7.013l.994.027v.293h-5.608v-.293l.994-.027V8.96c0-1.173-.688-1.76-1.657-1.76-.51 0-.918.24-1.147.507v7.813l.994.027v.293h-5.583zm-9.66 0v-.24l5.352-9.707h-1.249c-.484 0-.79 0-1.172.534l-2.371 3.28h-.255l.102-3.227-.153-.88h9.1v.213L83.23 15.52l1.096-.08c.944-.08 1.479-.347 1.887-.933l2.014-2.8h.229l-.382 3.28v.826h-8.846v.027zm-3.136-11.2c-1.071 0-1.963-.933-1.963-2.08 0-1.173.892-2.08 1.963-2.08 1.121 0 2.013.907 2.013 2.08 0 1.147-.892 2.08-2.013 2.08zm-2.779 11.2v-.293l.994-.027V7.493l-.917-.613v-.213l2.727-.694 1.734-.64h.127l-.051 2.747v7.44l.994.027v.293h-5.608zM65.13 7.893h.561c1.81 0 2.677-1.386 2.677-3.226 0-1.707-.714-3.36-2.6-3.44-.204 0-.383 0-.638.026v6.64zm.663 7.654c2.014 0 2.983-1.654 2.983-3.84 0-2.187-.918-3.467-2.983-3.467h-.688v7.28c.23 0 .51.027.688.027zm2.345.32l-6.092-.054H59.19v-.293l1.555-.053V1.253L59.19 1.2V.933h4.614l4.308-.026c2.014 0 4.588.746 4.588 3.653 0 1.493-1.121 3.28-4.002 3.413v.107c2.473.16 4.308 1.467 4.308 3.413-.025 2.667-2.065 4.374-4.869 4.374zm-18.583-1.814c.332 0 .561-.106.765-.24v-3.786c-1.402.266-1.886 1.44-1.886 2.586 0 .694.33 1.44 1.121 1.44zM47.16 16c-1.198 0-2.294-.773-2.294-2.347 0-2.266 2.625-3.466 5.455-3.946V8.48c0-1.6-.612-2.56-1.912-2.56-.56 0-1.173.347-1.173.747 0 .48.995.533.995 1.733 0 .853-.689 1.6-1.683 1.6-.994 0-1.682-.827-1.682-1.627 0-1.573 1.402-3.066 4.716-3.066 1.962 0 4.384.693 4.333 2.933l-.05 4.427c0 .426.076.826.535.826.407 0 .739-.266.866-.986h.153c-.025 1.573-.714 3.36-2.753 3.36-.892 0-2.09-.347-2.294-1.894C49.759 15.2 48.663 16 47.159 16zm-9.177-.16v-.293l1.07-.027V6.747h-1.095v-.454l1.096-.346V5.2c0-3.573 2.294-5.2 5.022-5.2 1.504 0 2.778.64 2.778 2.107 0 .533-.408 1.6-1.606 1.6-1.096 0-1.53-.72-1.53-1.414 0-1.013.689-1.306.689-1.653 0-.187-.128-.347-.51-.347-.612 0-1.249.534-1.249 1.68v3.92h2.04v.827h-2.04v8.747l1.3.026v.294h-5.965v.053zm-6.041-6.72h2.574v-.533c0-1.84-.382-2.8-1.172-2.8-.867 0-1.402 1.333-1.402 3.333zm1.3 6.88c-2.855 0-4.716-1.92-4.716-4.96 0-3.36 2.37-5.627 5.353-5.627 2.243 0 3.977 1.254 3.977 3.654v.4h-5.94v.293c0 1.147.28 3.28 2.957 3.28 1.555 0 2.524-.773 2.855-1.2l.102.053C37.523 14.933 35.356 16 33.241 16zm-14.097-.16v-.293l.994-.027V7.493l-.918-.613v-.213L21.897 6l1.682-.667h.102L23.707 8c.408-.827 1.555-2.587 2.931-2.587 1.453 0 1.963 1.014 1.963 1.894 0 1.36-.84 2.32-1.81 2.32-1.223 0-1.708-.827-1.708-1.52 0-.294.051-.507.051-.64 0-.16-.102-.214-.203-.214-.434 0-.944.854-1.199 1.414v6.88l1.173.026v.294l-5.761-.027zm-3.85.107c-1.758 0-2.701-1.014-2.701-2.72v-6.48l-1.096-.08V6.32c2.345-.933 3.492-2.133 4.333-3.653h.408l-.051 3.28h2.906v.826h-2.906v5.067c0 .827.23 1.6 1.326 1.6.688 0 1.249-.427 1.631-.773l.153.053c-.306 1.413-1.81 3.227-4.002 3.227zm-9.788.026c-1.096 0-2.931-.213-4.231-1.013l-.663.747-.128-.054.026-1.44L0 10.48l.204-.053c1.759 2.026 3.441 5.226 5.404 5.226 1.173 0 1.937-.933 1.937-2.4 0-1.813-1.223-2.586-2.523-3.173l-.587-.267C2.932 9.147.408 7.867.408 5.387.408 2.133 3.084.8 5.634.8c1.631 0 3.033.32 3.95.693l.791-.4.076.027-.05.64.305 3.92-.153.027c-2.549-3.44-3.798-4.614-5.047-4.614-.79 0-1.682.694-1.682 2 0 1.547 1.121 1.947 2.294 2.48l1.504.72c1.81.8 3.645 2.027 3.645 4.587-.025 2.8-2.676 5.093-5.76 5.093z" opacity=".9" /></svg></a><ul class="atomsNavigationBreadcrumbs__list"><li class="atomsNavigationBreadcrumbs__element"><a title="Gazeta Krakowska" href="https://gazetakrakowska.pl/" class="atomsNavigationBreadcrumbs__link">Gazeta Krakowska</a></li><li class="atomsNavigationBreadcrumbs__element"><a title="Strefa biznesu" href="https://gazetakrakowska.pl/strefa-biznesu/" class="atomsNavigationBreadcrumbs__link">Strefa biznesu</a></li><li class="atomsNavigationBreadcrumbs__element"><span class="atomsNavigationBreadcrumbs__shorterName">Od 26 kwietnia&hellip;</span></li></ul></div></nav>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('kat', ["strefa-biznesu","od-26-kwietnia-zniesiona-czesc-obostrzen-dzieci-z-klas-i-iii-wracaja-do-szkol-w-systemie-hybrydowym-otwarta-branza-beauty-co-jeszcze"]);
         });
</script>
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Gazeta Krakowska",
            "item": "https://gazetakrakowska.pl/"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "Strefa biznesu",
            "item": "https://gazetakrakowska.pl/strefa-biznesu/"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "name": "Od 26 kwietnia zniesiona cz\u0119\u015b\u0107 obostrze\u0144. Dzieci z klas I-III wracaj\u0105 do szk\u00f3\u0142 w systemie hybrydowym, otwarta bran\u017ca beauty. Co jeszcze?"
        }
    ]
}
</script><header class="atomsArticleHead component" data-event-position-context="atomsArticleHead" id="atomsArticleHead836987591"><h1 class="atomsArticleHead__title" data-event-position-attr="atomsArticleHead__title">Od 26 kwietnia zniesiona część obostrzeń. Dzieci z klas I-III wracają do szkół w systemie hybrydowym, otwarta branża beauty. Co jeszcze?</h1><span class="atomsArticleHead__body" data-event-position-attr="atomsArticleHead__body"><span class="atomsArticleHead__authorDescription" data-event-position-attr="atomsArticleHead__authorDescription"></span><a class="atomsArticleAuthor component" data-event-position-context="atomsArticleAuthor" href=/autorzy/bartosz-dybala/au/26220><div class="atomsArticleAuthor__imageWrapper"><img class="atomsArticleAuthor__authorImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pt.ppstatic.pl/kadry/k/r/1/aa/7f/603fae19a7c1d_icon.jpg" alt="Bartosz Dybała" /></div><span class="atomsArticleAuthor__name atomsArticleAuthor__name--inLink">Bartosz Dybała</span></a><span class="atomsArticleHead__dates" data-event-position-attr="atomsArticleHead__dates"><span class="atomsArticleHead__date" data-event-position-attr="atomsArticleHead__date"><time datetime="2021-04-25T22:38:00+02:00" title="2021-04-25 22:38:00">
25 kwietnia 2021, 22:38
</time></span></span></span></header><div class="componentsArticleGallery component" data-event-position-context="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery2056745562"><figure itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="image" content="https://d-art.ppstatic.pl/kadry/k/r/1/21/cd/608598d14ef1b_o_large.jpg"><div class="componentsArticleGallery__img"><a class="componentsArticleGallery__mainImgLink" href="https://gazetakrakowska.pl/od-26-kwietnia-zniesiona-czesc-obostrzen-dzieci-z-klas-iiii-wracaja-do-szkol-w-systemie-hybrydowym-otwarta-branza-beauty-co/ga/c1-15580011/zd/49179853" title="W Małopolsce, podobnie jak w 10 innych województwach, od 26 kwietnia obowiązywać będą luźniejsze obostrzenia (nie dotyczy woj. śląskiego, dolnośląskiego, opolskiego, łódzkiego i wielkopolskiego).  Zmiany nie są wielkie, ale znaczące dla rodziców i dzieci. Co się zmienia od poniedziałku 26 kwietnia? Zobacz na kolejnych slajdach, posługując się klawiszami strzałek, myszką lub gestami &gt;&gt;&gt;LISTA OBOSTRZEŃ OBOWIĄZUJĄCYCH OD 26 KWIETNIA &gt;&gt;&gt;" data-event-position-el="mainImgLink_only" aria-label="Zobacz galerię"><picture><source srcset="https://d-art.ppstatic.pl/kadry/k/r/1/21/cd/608598d14ef1b_o_medium.jpg" media="(max-width: 47.999em)"><source srcset="https://d-art.ppstatic.pl/kadry/k/r/1/21/cd/608598d14ef1b_o_large.jpg" media="(min-width: 48em)"><img class="componentsArticleGallery__mainImg" src="https://d-art.ppstatic.pl/kadry/k/r/1/21/cd/608598d14ef1b_o_medium.jpg" alt="W Małopolsce, podobnie jak w 10 innych województwach, od 26 kwietnia obowiązywać będą luźniejsze obostrzenia (nie dotyczy woj. śląskiego, dolnośląskiego, opolskiego, łódzkiego i wielkopolskiego).  Zmiany nie są wielkie, ale znaczące dla rodziców i dzieci. Co się zmienia od poniedziałku 26 kwietnia? Zobacz na kolejnych slajdach, posługując się klawiszami strzałek, myszką lub gestami &gt;&gt;&gt;LISTA OBOSTRZEŃ OBOWIĄZUJĄCYCH OD 26 KWIETNIA &gt;&gt;&gt;" width="1600" height="996" /></picture><div class="componentsArticleGallery__mainApla"><span class="componentsArticleGallery__more">
Zobacz galerię
<span class="componentsArticleGallery__moreLength">(9 zdjęć)</span></span></div></a></div><figcaption class="componentsArticleGallery__caption "><span class="componentsArticleGallery__captionDescription">
W Małopolsce, podobnie jak w 10 innych województwach, od 26 kwietnia obowiązywać będą luźniejsze obostrzenia (nie dotyczy woj. śląskiego, dolnośląskiego, opolskiego, łódzkiego i wielkopolskiego). Zmiany nie są wielkie, ale znaczące dla rodziców i dzieci. Co się zmienia od poniedziałku 26 kwietnia? Zobacz na kolejnych slajdach, posługując się klawiszami strzałek, myszką lub gestami >>>LISTA OBOSTRZEŃ OBOWIĄZUJĄCYCH OD 26 KWIETNIA >>></span><span class="componentsArticleGallery__author">Dariusz Bloch</span></figcaption></figure><div class="componentsArticleGallery__thumbnails componentsArticleGallery__thumbnails--hide "><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--1 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--1" href="https://gazetakrakowska.pl/od-26-kwietnia-zniesiona-czesc-obostrzen-dzieci-z-klas-iiii-wracaja-do-szkol-w-systemie-hybrydowym-otwarta-branza-beauty-co/ga/c1-15580011/zd/49179853" title="Szkoły, żłobki i przedszkola"><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position-el="more">
Zobacz galerię
<span class="componentsArticleGallery__moreLength">(9 zdjęć)</span></span></div><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/5d/b8/6085905910d79_o_xsmall.jpg" data-image-type="articles" alt="Szkoły, żłobki i przedszkola" /></a></div></div></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="componentsArticleLead component" data-event-position-context="componentsArticleLead">W Małopolsce, podobnie jak w 10 innych województwach, od 26 kwietnia ponownie otwarte zostaną m.in. zakłady fryzjerskie i kosmetyczne. Dzieci z klas 1-3 wrócą do szkół, ale w systemie hybrydowym. W najbliższych dniach rząd planuje ogłoszenie szczegółowego planu otwarcia branż gospodarki m.in. hotelarskiej i gastronomicznej, które nadal nie zostały odmrożone.</div><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-srodek1"></div><script>
          PPAds.queue.push(function () {
        PPAdsConfig.experiments.run('srodek1', '', '[]');
      });
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="componentsArticleContent componentsArticleContent--withExtraPadding component" data-event-position-context="componentsArticleContent" id="componentsArticleContent1922043508"><div class="md"><h2>Luzowanie obostrzeń - co się zmienia od poniedziałku 26 kwietnia?</h2><h2><strong><a href="https://gazetakrakowska.pl/od-26-kwietnia-zniesiona-czesc-obostrzen-dzieci-z-klas-iiii-wracaja-do-szkol-w-systemie-hybrydowym-otwarta-branza-beauty-co/ga/c1-15580011/zd/49179453" title="LISTA OBOSTRZEŃ OBOWIĄZUJĄCYCH OD 26 KWIETNIA &gt;&gt;&gt;">LISTA OBOSTRZEŃ OBOWIĄZUJĄCYCH OD 26 KWIETNIA &gt;&gt;&gt;</a></strong></h2><blockquote><p>Minister zdrowia Adam Niedzielski zadecydował o podzieleniu kraju na dwie strefy. W pierwszej, czyli w województwach: śląskim, dolnośląskim, wielkopolskim, łódzkim i opolskim, obostrzenia dalej są utrzymane. W pozostałych 11 województwach - w tym w Małopolsce - na nowo otwierają się salony kosmetyczne i fryzjerzy, a dzieci z klas I-III wracają do szkół w systemie hybrydowym. </p></blockquote><p>Zasady pracy szkół i placówek od 26 kwietnia przedstawiło Ministerstwo Edukacji i Nauki. Czytamy, że <a href="https://poznan.naszemiasto.pl/tag/dyrektor-szkoly#utm_medium=alz&amp;utm_source=gazetakrakowska.pl&amp;utm_campaign=artykul">dyrektor szkoły</a> jest zobowiązany do tego, aby ustalić harmonogram zajęć w taki sposób, aby zajęcia w szkole miało nie więcej niż 50 proc. uczniów klas I-III oraz co najmniej 50 proc. - zdalnie. Powinien przy tym brać pod uwagę, w miarę możliwości, równomierne i naprzemienne realizowanie tych zajęć przez każdego ucznia.</p></div><section class="componentsRecommendationsSelected component" data-event-position-context="componentsRecommendationsSelected" data-event-name="componentsRecommendationsSelected" data-event-type="click"><ul class="componentsRecommendationsSelected__list componentsRecommendationsSelected__list--withPhoto" data-event-position-attr="componentsRecommendationsSelected__list"><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/punkty-szczepien-masowych-w-krakowie-gotowe-kiedy-mozna-sie-zaszczepic/ar/c1-15579885" data-event-position-el="link" data-event-params="link_url=/punkty-szczepien-masowych-w-krakowie-gotowe-kiedy-mozna-sie-zaszczepic/ar/c1-15579885"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/23/42/608563b3a9b70_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/punkty-szczepien-masowych-w-krakowie-gotowe-kiedy-mozna-sie-zaszczepic/ar/c1-15579885"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/punkty-szczepien-masowych-w-krakowie-gotowe-kiedy-mozna-sie-zaszczepic/ar/c1-15579885">Punkty szczepień masowych w Krakowie gotowe. Kiedy można się zaszczepić?</span></a></li></ul></section><div class="md"><blockquote><p>Jeśli zaś chodzi o kształcenie zawodowe, centrum kształcenia zawodowego lub placówki kształcenia ustawicznego, to dyrektor będzie mógł zorganizować zajęcia praktyczne w miejscu ich prowadzenia, w wybranych dniach tygodnia, w wymiarze nieprzekraczającym 16 godzin tygodniowo.</p></blockquote></div><div class="md"><p>To nie koniec luzowania obostrzeń. Od 26 kwietnia będą mogły zostać otwarte dla klientów salony fryzjerskie, urody i kosmetyczne. Tego typu miejsca będą mogły funkcjonować w ścisłym reżimie sanitarnym. Dopuszczono ich działalność pod warunkiem zapewnienia, aby w zakładzie czy salonie przebywali wyłącznie obsługa oraz obsługiwani klienci, a w przypadku gdy klient wymaga opieki, także jego opiekun. W miejscu, w którym jest prowadzona działalność, może przebywać nie więcej niż 1 osoba na 1 stanowisko obsługi, z wyjątkiem pracowników. Stanowiska muszą być w odległości co najmniej 1,5 m od siebie.</p></div><div class="componentsAdsContent" id="componentsAdsContent903196346">
<div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"><div id="dfp-srodekreplika1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodekreplika","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div>
</div><div class="md"><h2><strong><a href="https://gazetakrakowska.pl/od-26-kwietnia-zniesiona-czesc-obostrzen-dzieci-z-klas-iiii-wracaja-do-szkol-w-systemie-hybrydowym-otwarta-branza-beauty-co/ga/c1-15580011/zd/49179453" title="LISTA OBOSTRZEŃ OBOWIĄZUJĄCYCH OD 26 KWIETNIA &gt;&gt;&gt;">LISTA OBOSTRZEŃ OBOWIĄZUJĄCYCH OD 26 KWIETNIA &gt;&gt;&gt;</a></strong></h2></div><div class="componentsArticleGallery componentsArticleGallery--compactHorizontal component" data-event-position-context="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery14486720"><figure itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="image" content="https://d-art.ppstatic.pl/kadry/k/r/1/fd/8d/60853043a8f34_o_large.jpg"><div class="componentsArticleGallery__img"><a class="componentsArticleGallery__mainImgLink" href="https://gazetakrakowska.pl/tlumy-w-licheniu-i-atak-na-fotoreporterow-dwa-tysiace-motocyklistow-swietowalo-otwarcie-sezonu-przed-bazylika/ga/c1-15579601/zd/49172377" title="Część uczestników imprezy nie była zadowolona z tego, że robi im się zdjęcia i próbowała siłą odebrać sprzęt foto-video pracującym na miejscu dziennikarzom - w tym fotoreporterowi naszego portalu." data-event-position-el="mainImgLink" aria-label="Zobacz galerię"><img class="componentsArticleGallery__mainImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/fd/8d/60853043a8f34_o_xsmall.jpg" data-image-type="articles" alt="Część uczestników imprezy nie była zadowolona z tego, że robi im się zdjęcia i próbowała siłą odebrać sprzęt foto-video pracującym na miejscu dziennikarzom - w tym fotoreporterowi naszego portalu." /><div class="componentsArticleGallery__mainApla"><span class="componentsArticleGallery__more">
Zobacz galerię
<span class="componentsArticleGallery__moreLength">(12 zdjęć)</span></span></div></a></div><figcaption class="componentsArticleGallery__caption "></figcaption><div class="componentsArticleGallery__descriptionWrapper"><p class="componentsArticleGallery__description" itemprop="description">
Tłumy w Licheniu i atak na fotoreporterów. Dwa tysiące motoc...
</p></div></figure><div class="componentsArticleGallery__thumbnails "><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--1 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--1" href="https://gazetakrakowska.pl/tlumy-w-licheniu-i-atak-na-fotoreporterow-dwa-tysiace-motocyklistow-swietowalo-otwarcie-sezonu-przed-bazylika/ga/c1-15579601/zd/49172379" title=""><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/79/0b/60853044e335a_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--2 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--2" href="https://gazetakrakowska.pl/tlumy-w-licheniu-i-atak-na-fotoreporterow-dwa-tysiace-motocyklistow-swietowalo-otwarcie-sezonu-przed-bazylika/ga/c1-15579601/zd/49172385" title=""><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/b7/9e/6085304974213_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--3 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--3" href="https://gazetakrakowska.pl/tlumy-w-licheniu-i-atak-na-fotoreporterow-dwa-tysiace-motocyklistow-swietowalo-otwarcie-sezonu-przed-bazylika/ga/c1-15579601/zd/49172375" title=""><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/c3/88/608530429da2b_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--4 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--4" href="https://gazetakrakowska.pl/tlumy-w-licheniu-i-atak-na-fotoreporterow-dwa-tysiace-motocyklistow-swietowalo-otwarcie-sezonu-przed-bazylika/ga/c1-15579601/zd/49172377" title=""><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position-el="more">
Zobacz galerię
<span class="componentsArticleGallery__moreLength">(12 zdjęć)</span></span></div><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/bd/73/608530460d9b3_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div></div></div><div class="md"><blockquote><p>Jednocześnie rząd przedłużył niektóre dotychczasowe obostrzenia - dotyczą one zarówno 11 województw z niższym wskaźnikiem dziennych zachorowań. Ale także 5 województw (woj. śląskie, dolnośląskie, opolskie, łódzkie i wielkopolskie), w których obostrzenia nie są luzowane.</p></blockquote></div><div class="md"><h2>Lista obostrzeń, które nadal będą obowiązywać:</h2><ul><li>Centra i galerie handlowe - tak jak obecnie - pozostają zamknięte, z wyjątkiem m.in.: sklepów spożywczych, aptek i drogerii, salonów prasowych, księgarni;
</li><li>W miejscach kultu religijnego obowiązuje limit osób - na 1 osobę musi przypadać 20 m2;
</li><li>Wciąż zamknięte są teatry, kina, muzea i galerie sztuki;
</li><li>Hotele pozostają zamknięte do 3 maja;
</li><li>Zamknięte pozostają m.in. siłownie, kluby fitness, baseny, sauny i solaria. Wyjątki od zasad określa rozporządzenie.
</li></ul></div><section class="componentsRecommendationsSelected component" data-event-position-context="componentsRecommendationsSelected" data-event-name="componentsRecommendationsSelected" data-event-type="click"><ul class="componentsRecommendationsSelected__list componentsRecommendationsSelected__list--withPhoto" data-event-position-attr="componentsRecommendationsSelected__list"><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/krakowskie-absurdy-budowlane-deweloper-plakal-jak-to-wymyslal-zdjecia-24042021/ar/c1-15550566" data-event-position-el="link" data-event-params="link_url=/krakowskie-absurdy-budowlane-deweloper-plakal-jak-to-wymyslal-zdjecia-24042021/ar/c1-15550566"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/da/d0/6076bdab07b4c_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/krakowskie-absurdy-budowlane-deweloper-plakal-jak-to-wymyslal-zdjecia-24042021/ar/c1-15550566"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/krakowskie-absurdy-budowlane-deweloper-plakal-jak-to-wymyslal-zdjecia-24042021/ar/c1-15550566">Krakowskie absurdy budowlane. Deweloper płakał, jak to wymyślał</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/skutki-uboczne-po-szczepieniach-w-malopolsce-blisko-900-osob-zglosilo-niepozadane-objawy-raport-1504/ar/c1-15562386" data-event-position-el="link" data-event-params="link_url=/skutki-uboczne-po-szczepieniach-w-malopolsce-blisko-900-osob-zglosilo-niepozadane-objawy-raport-1504/ar/c1-15562386"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/0b/67/60782c1cdffd1_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/skutki-uboczne-po-szczepieniach-w-malopolsce-blisko-900-osob-zglosilo-niepozadane-objawy-raport-1504/ar/c1-15562386"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/skutki-uboczne-po-szczepieniach-w-malopolsce-blisko-900-osob-zglosilo-niepozadane-objawy-raport-1504/ar/c1-15562386">Skutki uboczne po szczepieniach w Małopolsce. Nowy raport NOP</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/krakow-termy-z-basenem-na-stadionie-wisly-sa-gotowe-czekaja-na-otwarcie-bylismy-w-srodku-zobaczcie-zdjecia/ar/c3-15558284" data-event-position-el="link" data-event-params="link_url=/krakow-termy-z-basenem-na-stadionie-wisly-sa-gotowe-czekaja-na-otwarcie-bylismy-w-srodku-zobaczcie-zdjecia/ar/c3-15558284"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/04/d4/607740107796e_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/krakow-termy-z-basenem-na-stadionie-wisly-sa-gotowe-czekaja-na-otwarcie-bylismy-w-srodku-zobaczcie-zdjecia/ar/c3-15558284"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/krakow-termy-z-basenem-na-stadionie-wisly-sa-gotowe-czekaja-na-otwarcie-bylismy-w-srodku-zobaczcie-zdjecia/ar/c3-15558284">Termy z basenem na stadionie Wisły są już gotowe. Byliśmy w środku</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/ile-zarabia-kasjer-a-ile-sprzedawca-oto-zestawienie-plac-w-18-znanych-zawodach/ar/c10-15525521" data-event-position-el="link" data-event-params="link_url=/ile-zarabia-kasjer-a-ile-sprzedawca-oto-zestawienie-plac-w-18-znanych-zawodach/ar/c10-15525521"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/87/e8/606c397dcf142_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/ile-zarabia-kasjer-a-ile-sprzedawca-oto-zestawienie-plac-w-18-znanych-zawodach/ar/c10-15525521"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/ile-zarabia-kasjer-a-ile-sprzedawca-oto-zestawienie-plac-w-18-znanych-zawodach/ar/c10-15525521">Ile zarabia kasjer, a ile sprzedawca? Oto zestawienie płac w 18 znanych zawodach</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/pstryknij-wraka-pomozmy-krakowowi-pozbyc-sie-zdezelowanych-aut-z-ulic-i-chodnikow/ar/c1-15541844" data-event-position-el="link" data-event-params="link_url=/pstryknij-wraka-pomozmy-krakowowi-pozbyc-sie-zdezelowanych-aut-z-ulic-i-chodnikow/ar/c1-15541844"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/8e/04/607532d1912f7_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/pstryknij-wraka-pomozmy-krakowowi-pozbyc-sie-zdezelowanych-aut-z-ulic-i-chodnikow/ar/c1-15541844"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/pstryknij-wraka-pomozmy-krakowowi-pozbyc-sie-zdezelowanych-aut-z-ulic-i-chodnikow/ar/c1-15541844">Pstryknij wraka! Pomóżmy Krakowowi pozbyć się zdezelowanych aut z ulic i chodników</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/zakrzepica-co-to-jest-i-jakie-daje-objawy-sprawdz-jak-jej-zapobiegac-co-laczy-zakrzepice-z-covid19/ar/c14-15538698" data-event-position-el="link" data-event-params="link_url=/zakrzepica-co-to-jest-i-jakie-daje-objawy-sprawdz-jak-jej-zapobiegac-co-laczy-zakrzepice-z-covid19/ar/c14-15538698"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/04/06/607426799067d_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/zakrzepica-co-to-jest-i-jakie-daje-objawy-sprawdz-jak-jej-zapobiegac-co-laczy-zakrzepice-z-covid19/ar/c14-15538698"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/zakrzepica-co-to-jest-i-jakie-daje-objawy-sprawdz-jak-jej-zapobiegac-co-laczy-zakrzepice-z-covid19/ar/c14-15538698">To powinieneś wiedzieć o zakrzepicy</span></a></li></ul></section><div class="md"><p><strong>FLESZ - Już wiadomo. jest regionalizacja obostrzeń</strong></p></div><div class="video"><script defer class="XlinkEmbedScript" data-width="100%" data-height="422" data-url="https://get.x-link.pl/f5cecb75-63d8-74f4-8f20-3e3444e72620,88db58f8-f0da-d14a-5b35-4fcd2564849c,embed.html" type="application/javascript" src="https://prodxnews1blob.blob.core.windows.net/cdn/js/xlink-i.js"></script></div><div class="md"></div><section class="atomsArticleStickyVideo component" data-event-position-context="atomsArticleStickyVideo" id="atomsArticleStickyVideo1014622596" data-event-name="atomsArticleStickyVideo" data-event-type="click"><h2 class="atomsArticleStickyVideo__header">
Wideo
<span id="atomsArticleStickyVideo1014622596Close" class="atomsArticleStickyVideo__closeIcon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></span><span id="atomsArticleStickyVideo1014622596Toggle" class="atomsArticleStickyVideo__toggleIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M283.584 388.656l153.376-153.376c14.048-14.048 14.048-37.072 0-51.12l-12.8-12.8c-14.032-14.048-37.056-14.048-51.104 0l-117.056 117.024-117.040-117.040c-14.048-14.048-37.072-14.048-51.104 0l-12.8 12.8c-14.064 14.048-14.064 37.072 0 51.12l153.392 153.376c7.536 7.552 17.648 10.912 27.568 10.352 9.904 0.576 20.016-2.784 27.568-10.336z"></path></g></svg></span></h2><div id="atomsArticleStickyVideo1014622596Container" class="atomsArticleStickyVideo__video"></div></section><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/article/sticky-video',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.11/js/compiled/",
      waitSeconds: 60
    })(['atoms/article/sticky-video'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsArticleStickyVideo1014622596', 'atomsArticleStickyVideo'))
          .init({"content_id":"componentsArticleContent1922043508","video_classes":["video","componentsVideoVideo__videoContainer","componentsPromotionsVideo"],"main_img_class":"componentsArticleGallery__main"});
      }
    });
  }
</script><div class="atomsAdsBrandingVideo component" data-event-position-context="atomsAdsBrandingVideo" id="atomsAdsBrandingVideo865754084"><div id="dfp-videobranding1"></div><div id="dfp-videobranding2"></div></div><script>
    var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"videobranding","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[970,60],[970,70],[970,120],[970,140]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":false});
});


  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/branding-video',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.11/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/branding-video'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsBrandingVideo865754084', 'atomsAdsBrandingVideo'))
          .init();
      }
    });
  }
</script></div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/article/content',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.11/js/compiled/",
      waitSeconds: 60
    })(['components/article/content'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsArticleContent1922043508', 'componentsArticleContent'))
          .init({"internal_domains":[]});
      }
    });
  }
</script><div class="componentsArticleFoot componentsArticleFoot--withExtraPadding component" data-event-position-context="componentsArticleFoot"><div class="componentsArticleFoot__copyright"><input class="componentsArticleFoot__toggle" data-event-position-attr="componentsArticleFoot__toggle" id="componentsArticleFoot429258076Toggle" type="checkbox"><label for="componentsArticleFoot429258076Toggle"><span class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zm.111 12.667C7.778 14.667 6 13.222 6 10c0-3.111 1.889-4.667 4.111-4.778 2.333 0 3.222 1.222 3.667 2.89l-1.89.555c-.221-1.111-.666-1.778-1.777-1.778C8.778 6.889 8 8 8 9.889S8.778 13 10.111 13c1 0 1.556-.667 1.889-1.889l1.889.445c-.445 1.888-1.556 3.11-3.778 3.11z" /></g></svg></span><span class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zM7 15V6h3.333C12.223 6 14 6.556 14 8.889c0 2.333-1.889 2.889-3.667 2.889H9V15H7zm1.889-4.778h1.333c1.222 0 1.667-.444 1.667-1.333s-.445-1.333-1.667-1.333H8.89v2.666z" /></g></svg></span></label><p class="componentsArticleFoot__note" data-event-position-attr="componentsArticleFoot__note">
Rozpowszechnianie niniejszego artykułu możliwe jest tylko&nbsp;i wyłącznie zgodnie z postanowieniami
<a class="componentsArticleFoot__link" data-event-position-attr="componentsArticleFoot__link" title='Regulamin korzystania z artykułów prasowych' target="_blank" rel="noopener" href="https://gazetakrakowska.pl/regulamin-artykuly">„Regulaminu korzystania z&nbsp;artykułów prasowych”</a>i&nbsp;po
wcześniejszym uiszczeniu należności, zgodnie z&nbsp;<a class="componentsArticleFoot__link" data-event-position-attr="componentsArticleFoot__link" target="_blank" title='cennik' rel="noopener" href="https://gazetakrakowska.pl/licencja-na-artykuly">cennikiem</a>.
</p></div><div class="componentsArticleFoot__tags" data-event-position-attr="componentsArticleFoot__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/zmiany-w-obostrzeniach" title="zmiany w obostrzeniach" data-event-position-el="link" data-event-params="link_label=zmiany_w_obostrzeniach,index=1">zmiany w obostrzeniach</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/zmiany-w-obostrzeniach-26-kwietnia" title="zmiany w obostrzeniach 26 kwietnia" data-event-position-el="link" data-event-params="link_label=zmiany_w_obostrzeniach_26_kwietnia,index=2">zmiany w obostrzeniach 26 kwietnia</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/wiadomosci-malopolska" title="wiadomości małopolska" data-event-position-el="link" data-event-params="link_label=wiadomosci_malopolska,index=3">wiadomości małopolska</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/obostrzenia-szkoly" title="obostrzenia szkoły" data-event-position-el="link" data-event-params="link_label=obostrzenia_szkoly,index=4">obostrzenia szkoły</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/fryzjer" title="fryzjer" data-event-position-el="link" data-event-params="link_label=fryzjer,index=5">fryzjer</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/zdalne-nauczanie" title="zdalne nauczanie" data-event-position-el="link" data-event-params="link_label=zdalne_nauczanie,index=6">zdalne nauczanie</a></li></ul></section></div><div class="componentsArticleFoot__tools"><button class="componentsArticleFoot__button componentsArticleFoot__button--color" data-event-position-attr="componentsArticleFoot__button" data-event-params="label=Komentarze" data-comment-toggle><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4c-1.103 0-2 .897-2 2v9c0 1.103.897 2 2 2h3v5.081L13.352 17H20c1.103 0 2-.897 2-2V6c0-1.103-.897-2-2-2z" /></g></svg>
Dodaj komentarz
</button><div class="componentsArticleFoot__icons" data-event-position-attr="componentsArticleFoot__icons"><button class="componentsArticleFoot__button componentsArticleFoot__button--hidden js-hide" data-event-position-attr="componentsArticleFoot__button" data-event-params="link_img=Share" id="componentsArticleFoot429258076Share"><svg viewBox="0 0 24 24" height="24" fill="#212121" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><path d="M3 12c0 1.654 1.346 3 3 3 .794 0 1.512-.315 2.049-.82l5.991 3.424c-.018.13-.04.26-.04.396 0 1.654 1.346 3 3 3s3-1.346 3-3-1.346-3-3-3c-.794 0-1.512.315-2.049.82L8.96 12.397c.018-.131.04-.261.04-.397s-.022-.266-.04-.397l5.991-3.423c.537.505 1.255.82 2.049.82 1.654 0 3-1.346 3-3s-1.346-3-3-3-3 1.346-3 3c0 .136.022.266.04.397L8.049 9.82A2.982 2.982 0 0 0 6 9c-1.654 0-3 1.346-3 3z" /></g></svg>
Udostępnij
</button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=facebook" id="componentsArticleFoot429258076Facebook" title="Udostępnij!"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z" /></g></svg></button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=twitter" id="componentsArticleFoot429258076Twitter" title="Udostępnij!"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M19.633 7.997c.013.175.013.349.013.523 0 5.325-4.053 11.461-11.46 11.461-2.282 0-4.402-.661-6.186-1.809.324.037.636.05.973.05a8.07 8.07 0 0 0 5.001-1.721 4.036 4.036 0 0 1-3.767-2.793c.249.037.499.062.761.062.361 0 .724-.05 1.061-.137a4.027 4.027 0 0 1-3.23-3.953v-.05c.537.299 1.16.486 1.82.511a4.022 4.022 0 0 1-1.796-3.354c0-.748.199-1.434.548-2.032a11.457 11.457 0 0 0 8.306 4.215c-.062-.3-.1-.611-.1-.923a4.026 4.026 0 0 1 4.028-4.028c1.16 0 2.207.486 2.943 1.272a7.957 7.957 0 0 0 2.556-.973 4.02 4.02 0 0 1-1.771 2.22 8.073 8.073 0 0 0 2.319-.624 8.645 8.645 0 0 1-2.019 2.083z" /></g></svg></button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=mail" id="componentsArticleFoot429258076Mail" title="Udostępnij!"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4a2 2 0 0 0-2 2v12a2 2 0 0 0 2 2h16a2 2 0 0 0 2-2V6a2 2 0 0 0-2-2zm0 4.7l-8 5.334L4 8.7V6.297l8 5.333 8-5.333V8.7z" /></g></svg></button></div></div></div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/article/foot',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.11/js/compiled/",
      waitSeconds: 60
    })(['components/article/foot'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsArticleFoot429258076', 'componentsArticleFoot'))
          .init([]);
      }
    });
  }
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('tagi', ["zmiany-w-obostrzeniach","zmiany-w-obostrzeniach-26-kwietnia","wiadomosci-malopolska","obostrzenia-szkoly","fryzjer","zdalne-nauczanie"]);
         });
</script><div class="atomsCommentsSection component" data-event-position-context="atomsCommentsSection" data-event-name="atomsCommentsSection" data-event-type="click" id="atomsCommentsSection1780514496"><div class="atomsCommentsSection__layer" data-event-position-attr="atomsCommentsSection__layer" id="atomsCommentsSection1780514496Layer"><div class="atomsCommentsSection__wrapper" data-event-position-attr="atomsCommentsSection__wrapper" id="atomsCommentsSection1780514496Wrapper"><div class="atomsCommentsSection__layerNav" id="atomsCommentsSection1780514496LayerNav"><h2 class="atomsCommentsSection__title" data-event-position-attr="atomsCommentsSection__title">
Komentarze
<span class="atomsCommentsSection__count" data-event-position-attr="atomsCommentsSection__count" data-comment-count></span></h2><button class="atomsCommentsSection__scrollTop" data-event-position-attr="atomsCommentsSection__scrollTop" id="atomsCommentsSection1780514496ScrollTop" aria-label="Przewiń do góry"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 537 512" height="20"><g><path d="M11.55 379.54l22.313 21.342 234.388-245.059 234.388 245.086 22.313-21.369-256.7-268.45-256.7 268.45z"></path></g></svg></button><button class="atomsCommentsSection__close" data-event-position-attr="atomsCommentsSection__close" id="atomsCommentsSection1780514496Close" aria-label="Zamknij"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button></div><div class="atomsCommentsSection__layerContent" data-event-position-attr="atomsCommentsSection__layerContent"><div class="atomsCommentsDisablePostingMessage atomsCommentsDisablePostingMessage--noLogged component" data-event-position-context="atomsCommentsDisablePostingMessage"><i class="atomsCommentsDisablePostingMessage__icon" data-event-position-attr="atomsCommentsDisablePostingMessage__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024" height="20"><g><path d="M585.143 785.714v-108.571c0-10.286-8-18.857-18.286-18.857h-109.714c-10.286 0-18.286 8.571-18.286 18.857v108.571c0 10.286 8 18.857 18.286 18.857h109.714c10.286 0 18.286-8.571 18.286-18.857zM584 572l10.286-262.286c0-3.429-1.714-8-5.714-10.857-3.429-2.857-8.571-6.286-13.714-6.286h-125.714c-5.143 0-10.286 3.429-13.714 6.286-4 2.857-5.714 8.571-5.714 12l9.714 261.143c0 7.429 8.571 13.143 19.429 13.143h105.714c10.286 0 18.857-5.714 19.429-13.143zM576 38.286l438.857 804.571c12.571 22.286 12 49.714-1.143 72s-37.143 36-62.857 36h-877.714c-25.714 0-49.714-13.714-62.857-36s-13.714-49.714-1.143-72l438.857-804.571c12.571-23.429 37.143-38.286 64-38.286s51.429 14.857 64 38.286z"></path></g></svg></i><span class="atomsCommentsDisablePostingMessage__message" data-event-position-attr="atomsCommentsDisablePostingMessage__message">
Komentowanie artykułów jest możliwe wyłącznie dla zalogowanych Użytkowników. Cenimy wolność słowa i nieskrępowane dyskusje, ale serdecznie prosimy o przestrzeganie kultury osobistej, dobrych obyczajów i reguł prawa. Wszelkie wpisy, które nie są zgodne ze standardami, proszę zgłaszać do moderacji.
</span><a href="/logowanie" class="atomsCommentsDisablePostingMessage__btn" data-event-position-attr="atomsCommentsDisablePostingMessage__btn" title="Moje konto">Zaloguj się lub załóż konto</a><div class="atomsCommentsDisablePostingMessage__noteContainer" data-event-position-attr="atomsCommentsDisablePostingMessage__noteContainer"><span class="atomsCommentsDisablePostingMessage__iconStopHate" data-event-position-attr="atomsCommentsDisablePostingMessage__iconStopHate"><svg xmlns="http://www.w3.org/2000/svg" width="84" height="40"><g fill="none" fill-rule="evenodd"><path fill="#FF1A28" d="M12.693 0c.869 0 1.688.37 2.284 1.006.473.506.774 1.147.878 1.83a3.08 3.08 0 011.6-.45c.868 0 1.688.37 2.283 1.007.593.635.918 1.484.918 2.36v13.546l1.786-3.119c.506-.882 1.258-1.611 2.127-2.003.873-.394 1.84-.427 2.643.033.804.46 1.264 1.31 1.366 2.263.102.948-.145 1.967-.651 2.85l-.013.026c-.268.549-4.6 9.403-7.64 13.97-.538.95-1.216 1.854-1.909 2.653-.215.276-.445.54-.69.797-1.926 2.009-4.542 3.15-7.282 3.164h-.084c-2.756 0-5.392-1.143-7.329-3.164a10.729 10.729 0 01-.716-.83l.105.087A11.028 11.028 0 010 29.174l.024-17.44c0-.875.325-1.725.918-2.36A3.125 3.125 0 013.227 8.37c.54 0 1.064.143 1.524.405v-2.4c0-.875.325-1.725.918-2.36a3.126 3.126 0 012.284-1.007 3.08 3.08 0 011.539.414v-.056c0-.874.324-1.724.917-2.36A3.128 3.128 0 0112.693 0zm0 1.715a1.41 1.41 0 00-1.031.463 1.743 1.743 0 00-.456 1.188l.035 14.601a.892.892 0 11-1.786 0v-.011l-.013.001V6.373c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463c-.376 0-.748.158-1.032.463a1.743 1.743 0 00-.456 1.188L6.458 19.61a.892.892 0 11-1.786 0v-8.27a1.705 1.705 0 00-.412-.794 1.414 1.414 0 00-1.03-.462c-.377 0-.749.159-1.032.462a1.743 1.743 0 00-.456 1.189l-.027 17.44c0 2.41.918 4.714 2.54 6.407 1.614 1.683 3.79 2.626 6.054 2.636h.038c2.263-.01 4.44-.952 6.054-2.636.421-.438.989-1.061 1.43-1.657l8.734-15.383c.358-.626.505-1.303.444-1.864-.059-.557-.306-.906-.594-1.072-.29-.165-.715-.2-1.225.03-.516.232-1.025.7-1.383 1.325l-3.12 5.482c-.206.348-.382.424-.528.455-.145.03-.233.022-.324.022a.892.892 0 01-.893-.893L18.94 5.753c0-.455-.17-.882-.456-1.188a1.414 1.414 0 00-1.032-.463 1.41 1.41 0 00-1.03.463 1.743 1.743 0 00-.457 1.188l-.068 13.398a.894.894 0 01-1.742-.277l.024-15.508c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463zm46.073 18.738c3.208 0 5.767 2.383 5.767 5.767 0 3.383-2.59 5.782-5.767 5.782-3.193 0-5.797-2.399-5.797-5.782 0-3.384 2.604-5.767 5.797-5.767zm-20.572 0c2.716 0 4.464 1.303 4.56 3.638h-3.797c-.031-.683-.398-.89-.778-.89-.286 0-.508.19-.508.572 0 1.414 5.226 1.176 5.226 4.639 0 2.065-1.573 3.59-4.289 3.59-2.573 0-4.59-1.192-4.75-3.717h3.749c.064.825.508.968.858.968.349 0 .683-.159.683-.555-.017-1.526-5.321-.969-5.258-4.813 0-2.256 1.905-3.432 4.304-3.432zm32.215.192c2.828 0 4.274 1.588 4.274 3.86 0 2.081-1.446 3.812-4.274 3.812h-1.397v3.575h-3.527V20.645h4.924zm-17.758 0v2.795h-2.986v8.45h-3.527v-8.45h-2.954v-2.796h9.467zm6.115 3.064c-1.445 0-2.208.985-2.208 2.51 0 1.494.763 2.495 2.208 2.495 1.414 0 2.192-1.001 2.192-2.494 0-1.526-.778-2.51-2.192-2.51zm11.247-.237h-1.001v2.065h1c.795 0 1.097-.413 1.097-1.032 0-.62-.302-1.033-1.096-1.033zM62.244 6.808v7.26c0 2.747-1.54 4.098-4.018 4.098-2.638 0-4.464-1.461-4.464-4.416h3.479c0 .985.365 1.238.825 1.238.383.002.668-.19.668-.92v-7.26h3.51zm-24.51 0v4.051h3.352V6.81h3.527v11.246h-3.527V13.67h-3.351v4.385h-3.527V6.808h3.527zm15.647 0V9.62h-3.97V11h3.494v2.652H49.41v1.589h3.971v2.811h-7.497V6.808h7.497z" /><path fill="#B8B7B7" d="M72.126 6.808h4.034l1.795 3.987 1.795-3.987h3.971l-4.035 7.832v3.416H76.16V14.64l-3.876-7.524v2.489h-2.986v8.451h-3.527V9.605h-2.955V6.808z" /></g></svg></span><p class="atomsCommentsDisablePostingMessage__description" data-event-position-attr="atomsCommentsDisablePostingMessage__description">Nie hejtuj, pisz kulturalne i zgodne z prawem komentarze! Jeśli widzisz niestosowny wpis - kliknij „zgłoś nadużycie”.</p></div></div><span data-commnet-total="-1"></span>
<section class="atomsCommentsListing component" data-event-position-context="atomsCommentsListing" id="atomsCommentsListing1913071463" data-comment-listing><div class="atomsCommentsReport component" data-event-position-context="atomsCommentsReport" data-comment-report id="atomsCommentsReport422851153"><div class="atomsCommentsReport__buttonWrapper"><button class="atomsCommentsReport__closeButton" id="atomsCommentsReport422851153CloseButton"></button></div><h2 class="atomsCommentsReport__title">Podaj powód zgłoszenia</h2><ul class="atomsCommentsReport__list"><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Spam" name="reason"><label for="Spam">Spam</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Wulgaryzmy" name="reason"><label for="Wulgaryzmy">Wulgaryzmy</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Rażąca zawartość" name="reason"><label for="Rażąca zawartość">Rażąca zawartość</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Propagowanie nienawiści" name="reason"><label for="Propagowanie nienawiści">Propagowanie nienawiści</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Fałszywa informacja" name="reason"><label for="Fałszywa informacja">Fałszywa informacja</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Nieautoryzowana reklama" name="reason"><label for="Nieautoryzowana reklama">Nieautoryzowana reklama</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Inny powód" name="reason"><label for="Inny powód">Inny powód</label></li></ul><div class="atomsCommentsReport__reportButtonContainer"><button class="atomsCommentsReport__reportButton " id="atomsCommentsReport422851153ReportButton" disabled>
Zgłoś do moderacji
</button></div></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/comments/report',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.11/js/compiled/",
      waitSeconds: 60
    })(['atoms/comments/report'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsCommentsReport422851153', 'atomsCommentsReport'))
          .init();
      }
    });
  }
</script><div class="atomsCommentsListing__note" data-event-position-attr="atomsCommentsListing__note" id="atomsCommentsListing1913071463NoteAboutEmpty">
Nikt jeszcze nie skomentował tego artykułu.
</div><div class="atomsCommentsListing__content" data-event-position-attr="atomsCommentsListing__content" id="atomsCommentsListing1913071463Content"></div></section>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/comments/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.11/js/compiled/",
      waitSeconds: 60
    })(['atoms/comments/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsCommentsListing1913071463', 'atomsCommentsListing'))
          .init({"section_id":"atomsCommentsSection1780514496","article_id":"21543517","list_url":"comments\/list","report_url":"comments\/{id}\/report","limit":"15","page":"1","total":-1});
      }
    });
  }
</script><button class="atomsCommentsSection__button atomsCommentsSection__button--long" data-event-position-attr="atomsCommentsSection__button" id="atomsCommentsSection1780514496LoadMore" style="display:none">Pokaż więcej</button></div></div></div></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/comments/section',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.11/js/compiled/",
      waitSeconds: 60
    })(['atoms/comments/section'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsCommentsSection1780514496', 'atomsCommentsSection'))
          .init({"add_url":"comments\/add","csrf_token":"OjdWpbCERFyFeZ-Ejve3EjwCdvkjlURdjwBLwF7n7O0","article_id":"21543517"});
      }
    });
  }
</script><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-srodek2"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[750,100],[750,200],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div></div><aside class="layoutsGrid__right medium-narrow large-narrow" data-event-position-index="layoutsGrid__right"><div id="atomsAdsCellPrawa12090679974AddContainer" style="height: 900px; padding-bottom: 20px;"><div class="
    sticky     stickySlotRight     "><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-prawa1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div></div></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/cell-prawa1',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.11/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/cell-prawa1'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsCellPrawa12090679974', 'atomsAdsCellPrawa1'))
          .init();
      }
    });
  }
</script><script>
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('dfp-prawa1');
    var parentTag = scriptTag.parentNode.parentNode;
    parentTag.classList.remove('sticky');
  }
</script><section><div id="atomsHeader42515460" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader42515460title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Najnowsze</span></p></h2></div><div class="componentsRecommendationsMixedListing component" data-event-position-context="componentsRecommendationsMixedListing" id="componentsRecommendationsMixedListing167875857"><div class="componentsRecommendationsMixedListing__content"><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fod-26-kwietnia-zniesiona-czesc-obostrzen-dzieci-z-klas-iiii-wracaja-do-szkol-w-systemie-hybrydowym-otwarta-branza-beauty-co%2Far%2Fc1-15580011" data-article-id="21543517" data-native-id="21543517"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/od-26-kwietnia-zniesiona-czesc-obostrzen-dzieci-z-klas-iiii-wracaja-do-szkol-w-systemie-hybrydowym-otwarta-branza-beauty-co/ar/c1-15580011" title="Od poniedziałku w Małopolsce zniesiona część obostrzeń. Co się zmienia?"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/21/cd/608598d14ef1b_o_xsmall.jpg" data-image-type="articles" alt="Od poniedziałku w Małopolsce zniesiona część obostrzeń. Co się zmienia?" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/od-26-kwietnia-zniesiona-czesc-obostrzen-dzieci-z-klas-iiii-wracaja-do-szkol-w-systemie-hybrydowym-otwarta-branza-beauty-co/ar/c1-15580011" title="Od poniedziałku w Małopolsce zniesiona część obostrzeń. Co się zmienia?"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Od poniedziałku w Małopolsce zniesiona część obostrzeń. Co się zmienia?
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fuczniowie-klasowki-pisza-a-nauczyciele-sprawdzaja-i-placza-zobaczcie-hity-szkolnych-sprawdzianow-dziecieca-inwencja-nie-zna%2Far%2Fc5-9746010" data-article-id="5443004" data-native-id="5443004"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/uczniowie-klasowki-pisza-a-nauczyciele-sprawdzaja-i-placza-zobaczcie-hity-szkolnych-sprawdzianow-dziecieca-inwencja-nie-zna/ar/c5-9746010" title="Piszą klasówki, a nauczyciele... płaczą"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/e3/13/56e9221d98a1a_o_xsmall.jpg" data-image-type="articles" alt="Piszą klasówki, a nauczyciele... płaczą" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/uczniowie-klasowki-pisza-a-nauczyciele-sprawdzaja-i-placza-zobaczcie-hity-szkolnych-sprawdzianow-dziecieca-inwencja-nie-zna/ar/c5-9746010" title="Piszą klasówki, a nauczyciele... płaczą"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Piszą klasówki, a nauczyciele... płaczą
</h3></a></div><div id="dfp-nativeprawa1" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"standard","rn":"1","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"5443004"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '1', '1'));</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="3"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fte-nazwiska-nosi-najwiecej-osob-w-polsce-sprawdz-czy-jestes-w-pierwszej-setce-top-100%2Far%2Fc2-11667552" data-article-id="5452160" data-native-id="5452160"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/te-nazwiska-nosi-najwiecej-osob-w-polsce-sprawdz-czy-jestes-w-pierwszej-setce-top-100/ar/c2-11667552" title="Te nazwiska nosi najwięcej osób. Sprawdź, czy jesteś w TOP"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/f3/b1/58739c3a4cd03_o_xsmall.jpg" data-image-type="articles" alt="Te nazwiska nosi najwięcej osób. Sprawdź, czy jesteś w TOP" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/te-nazwiska-nosi-najwiecej-osob-w-polsce-sprawdz-czy-jestes-w-pierwszej-setce-top-100/ar/c2-11667552" title="Te nazwiska nosi najwięcej osób. Sprawdź, czy jesteś w TOP"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Te nazwiska nosi najwięcej osób. Sprawdź, czy jesteś w TOP
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="4"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fmasz-to-w-domu-mozesz-zarobic-duza-fortune-te-rzeczy-z-prlu-i-nie-tylko-sa-dzis-warte-gigantyczne-pieniadze%2Far%2Fc3-15488262" data-article-id="21370575" data-native-id="21370575"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/masz-to-w-domu-mozesz-zarobic-duza-fortune-te-rzeczy-z-prlu-i-nie-tylko-sa-dzis-warte-gigantyczne-pieniadze/ar/c3-15488262" title="Masz to w domu? Możesz sporo zarobić! Te rzeczy są warte fortunę!"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/e3/b1/604cd43d0c3f8_o_xsmall.jpg" data-image-type="articles" alt="Masz to w domu? Możesz sporo zarobić! Te rzeczy są warte fortunę!" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/masz-to-w-domu-mozesz-zarobic-duza-fortune-te-rzeczy-z-prlu-i-nie-tylko-sa-dzis-warte-gigantyczne-pieniadze/ar/c3-15488262" title="Masz to w domu? Możesz sporo zarobić! Te rzeczy są warte fortunę!"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Masz to w domu? Możesz sporo zarobić! Te rzeczy są warte fortunę!
</h3></a></div><div id="dfp-nativeprawa2" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"standard","rn":"2","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21370575"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '2', '2'));</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="5"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Ftak-mieszka-agnieszka-kaczorowska-uwage-przyciaga-zwlaszcza-uroczy-pokoj-emilki-zdjecia-26042021%2Far%2Fc6-15571991" data-article-id="21527157" data-native-id="21527157"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/tak-mieszka-agnieszka-kaczorowska-uwage-przyciaga-zwlaszcza-uroczy-pokoj-emilki-zdjecia-26042021/ar/c6-15571991" title="Tak mieszka Agnieszka Kaczorowska. Uwagę przyciąga zwłaszcza uroczy pokój Emilki!"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/1c/02/607f43a56b75b_o_xsmall.jpg" data-image-type="articles" alt="Tak mieszka Agnieszka Kaczorowska. Uwagę przyciąga zwłaszcza uroczy pokój Emilki!" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/tak-mieszka-agnieszka-kaczorowska-uwage-przyciaga-zwlaszcza-uroczy-pokoj-emilki-zdjecia-26042021/ar/c6-15571991" title="Tak mieszka Agnieszka Kaczorowska. Uwagę przyciąga zwłaszcza uroczy pokój Emilki!"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Tak mieszka Agnieszka Kaczorowska. Uwagę przyciąga zwłaszcza uroczy pokój Emilki!
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="6"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fodszkodowania-za-szczepienia-na-covid19-ile-wyniosa-tyle-moglbys-dostac-za-powiklania-i-pobyt-w-szpitalu-po-szczepieniu-na%2Far%2Fc1-15488086" data-article-id="21370155" data-native-id="21370155"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/odszkodowania-za-szczepienia-na-covid19-ile-wyniosa-tyle-moglbys-dostac-za-powiklania-i-pobyt-w-szpitalu-po-szczepieniu-na/ar/c1-15488086" title="Odszkodowania za szczepienia na Covid-19. Ile? Tyle mógłbyś dostać za powikłania"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/f9/da/604bc9e92484d_o_xsmall.jpg" data-image-type="articles" alt="Odszkodowania za szczepienia na Covid-19. Ile? Tyle mógłbyś dostać za powikłania" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/odszkodowania-za-szczepienia-na-covid19-ile-wyniosa-tyle-moglbys-dostac-za-powiklania-i-pobyt-w-szpitalu-po-szczepieniu-na/ar/c1-15488086" title="Odszkodowania za szczepienia na Covid-19. Ile? Tyle mógłbyś dostać za powikłania"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Odszkodowania za szczepienia na Covid-19. Ile? Tyle mógłbyś dostać za powikłania
</h3></a></div><div id="dfp-nativeprawa3" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"standard","rn":"3","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21370155"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '3', '3'));</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="7"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fniesamowity-drewniany-palac-kamila-stocha-oto-bajkowy-goralski-dom-na-zdjeciach-tak-mieszka-skoczek-z-zona-ewa-bilanstoch%2Far%2Fc3-15467296" data-article-id="21327775" data-native-id="21327775"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/niesamowity-drewniany-palac-kamila-stocha-oto-bajkowy-goralski-dom-na-zdjeciach-tak-mieszka-skoczek-z-zona-ewa-bilanstoch/ar/c3-15467296" title="Niesamowity góralski pałac Kamila Stocha. Zobacz, jak mieszka skoczek"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/74/c3/603ce70a61ebd_o_xsmall.jpg" data-image-type="articles" alt="Niesamowity góralski pałac Kamila Stocha. Zobacz, jak mieszka skoczek" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/niesamowity-drewniany-palac-kamila-stocha-oto-bajkowy-goralski-dom-na-zdjeciach-tak-mieszka-skoczek-z-zona-ewa-bilanstoch/ar/c3-15467296" title="Niesamowity góralski pałac Kamila Stocha. Zobacz, jak mieszka skoczek"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Niesamowity góralski pałac Kamila Stocha. Zobacz, jak mieszka skoczek
</h3></a></div></div></div></div></section><script>
if (window.DuplicatesDetect) {
  var type = "none";
  var limit = parseInt("7");

  if (window.DuplicatesDetect[type + 'Callback']) {
      var parentId = "componentsRecommendationsMixedListing167875857";
      var articlesBase = JSON.parse("[\"21543517\",\"5443004\",\"5452160\",\"21370575\",\"21527157\",\"21370155\",\"21327775\"]");
      var articlesToReplace = JSON.parse("[]")

      window.DuplicatesDetect[type + 'Callback'](articlesBase, articlesToReplace, parentId);
  } else {
      window.DuplicatesDetect.noneCallback();
  }
}
</script>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/recommendations/mixed/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.11/js/compiled/",
      waitSeconds: 60
    })(['components/recommendations/mixed/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsRecommendationsMixedListing167875857', 'componentsRecommendationsMixedListing'))
          .init([]);
      }
    });
  }
</script><div class="componentsSlotsTripleFlat" id="componentsSlotsTripleFlat1231205166">
<div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-flat1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"flat","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[300,90]],"r":[[300,90]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div>
<div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-flat2"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"flat","lt":"lazy","rn":"2","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[300,90]],"r":[[300,90]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div>
<div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-flat3"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"flat","lt":"lazy","rn":"3","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[300,90]],"r":[[300,90]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div>
</div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/slots/triple-flat',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.11/js/compiled/",
      waitSeconds: 60
    })(['components/slots/triple-flat'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsSlotsTripleFlat1231205166', 'componentsSlotsTripleFlat'))
          .init({"slot_name":"flat","replica_num":1});
      }
    });
  }
</script><div id="atomsHeader2069782556" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader2069782556title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Komunikaty i przetargi</span></p></h2></div><div class="componentsTendersListing component" data-event-position-context="componentsTendersListing"><ul class="componentsTendersListing__list"><li class="componentsTendersListing__element"><a class="componentsTendersListing__title" href="https://gazetakrakowska.pl/strefa-biznesu/komunikaty/wojt-gminy-michalowice-oglasza,289821/">Wójt Gminy Michałowice ogłasza</a></li><li class="componentsTendersListing__element"><a class="componentsTendersListing__title" href="https://gazetakrakowska.pl/strefa-biznesu/komunikaty/ogloszenie-burmistrza-miasta-nowy-targ,290357/">Ogłoszenie Burmistrza Miasta Nowy Targ </a></li><li class="componentsTendersListing__element"><a class="componentsTendersListing__title" href="https://gazetakrakowska.pl/strefa-biznesu/komunikaty/ogloszenia-sad,290361/">Ogłoszenia Sąd</a></li><li class="componentsTendersListing__element"><a class="componentsTendersListing__title" href="https://gazetakrakowska.pl/strefa-biznesu/komunikaty/burmistrz-brzeszcz-informuje,290071/">Burmistrz Brzeszcz informuje</a></li><li class="componentsTendersListing__element"><a class="componentsTendersListing__title" href="https://gazetakrakowska.pl/strefa-biznesu/komunikaty/urzad-gminy-i-miasta-miechow-informuje,290359/">Urząd Gminy i Miasta Miechów informuje</a></li><li class="componentsTendersListing__element"><a class="componentsTendersListing__title" href="https://gazetakrakowska.pl/strefa-biznesu/komunikaty/burmistrz-miasta-i-gminy-niepolomice,290213/">Burmistrz Miasta i Gminy Niepołomice </a></li><li class="componentsTendersListing__element"><a class="componentsTendersListing__title" href="https://gazetakrakowska.pl/strefa-biznesu/komunikaty/prezydent-miasta-krakowa-oglasza,289819/">Prezydent Miasta Krakowa ogłasza</a></li><li class="componentsTendersListing__element"><a class="componentsTendersListing__title" href="https://gazetakrakowska.pl/strefa-biznesu/komunikaty/dyrektor-zarzadu-budynkow-komunalnych-w-wieliczce-informuje,289574/">Dyrektor Zarządu Budynków Komunalnych w Wieliczce informuje</a></li></ul><div class="componentsTendersListing__wrapper"><a class="componentsTendersListing__button" href="https://gazetakrakowska.pl/strefa-biznesu/komunikaty/">Zobacz więcej</a></div></div><div class="componentsPromotionsSubjectCategoryPromoted component" data-event-position-context="componentsPromotionsSubjectCategoryPromoted"><div class="atomsPromotionsQuiz component" data-event-position-context="atomsPromotionsQuiz" data-event-name="atomsPromotionsQuiz" data-event-type="click"><a href="/quiz/11373,kwietniowy_test_wiedzy_ogolnej_sprobuj_zebrac_komplet_punktow,q,t.html" class="atomsPromotionsQuiz__imageWrapper" aria-label="Kwietniowy test wiedzy ogólnej. Spróbuj zebrać komplet punktów!" data-event-position-el="imageWrapper" data-event-params="link_url=/quiz/11373kwietniowy_test_wiedzy_ogolnej_sprobuj_zebrac_komplet_punktowqt.html,link_label=https://d-pa.ppstatic.pl/frames/pa-def/ef/15/il20210401_644330683_small.jpg"><img src="https://d-pa.ppstatic.pl/frames/pa-def/ef/15/il20210401_644330683_small.jpg" alt="Kwietniowy test wiedzy ogólnej. Spróbuj zebrać komplet punktów!" class="atomsPromotionsQuiz__image"></a><div class="atomsPromotionsQuiz__titleWrapper"><a href="/quiz/11373,kwietniowy_test_wiedzy_ogolnej_sprobuj_zebrac_komplet_punktow,q,t.html" class="atomsPromotionsQuiz__mainTitle" data-event-position-el="mainTitle" data-event-params="link_url=/quiz/11373kwietniowy_test_wiedzy_ogolnej_sprobuj_zebrac_komplet_punktowqt.html,link_label=Kwietniowy_test_wiedzy_ogolnej._Sprobuj_zebrac_komplet_punktow!"><span class="atomsPromotionsQuiz__label">quiz</span>
Kwietniowy test wiedzy ogólnej. Spróbuj zebrać komplet punktów!
</a><a href="/quiz/11373,kwietniowy_test_wiedzy_ogolnej_sprobuj_zebrac_komplet_punktow,q,t.html" class="atomsPromotionsQuiz__button" data-event-position-el="button" data-event-params="link_url=/quiz/11373kwietniowy_test_wiedzy_ogolnej_sprobuj_zebrac_komplet_punktowqt.html,link_label=Sprawdz_sie">
Sprawdź się
</a></div></div></div><div id="componentsPromotionsOffers1425507812" class="componentsPromotionsOffers component" data-event-position-context="componentsPromotionsOffers" data-event-name="componentsPromotionsOffers" data-event-type="click"><div id="atomsHeader2104213119" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader2104213119title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Lokalne oferty</span></p></h2></div><span class="componentsPromotionsOffers__mark">reklama</span><div class="componentsPromotionsOffers__list"><div class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right componentsPromotionsOffers__item--hidden-dummy"><a class="componentsPromotionsOffers__link" href="/lokalne-oferty" target="_blank" title="To jest miejsce na Twoją reklamę" rel="nofollow noopener" data-event-position-el="link" data-event-params="link_url=/lokalne-oferty,link_type=baner"><div class="componentsPromotionsOffers__bannerImg"><div class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload" data-bg="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.11/images/defaultBannerFlatFee.jpg"></div></div></a></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers2"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"2","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers3"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"3","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers4"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"4","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers5"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"5","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers6"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"6","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div></div></div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/promotions/offers',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.11/js/compiled/",
      waitSeconds: 60
    })(['components/promotions/offers'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsPromotionsOffers1425507812', 'componentsPromotionsOffers'))
          .init({"slot_name":"localoffers"});
      }
    });
  }
</script><div class="
    sticky     stickySlotRight     "><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-prawa2"></div><script>
          PPAds.queue.push(function () {
        PPAdsConfig.experiments.run('prawa2', '', '[]');
      });
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"PPAds.collapseTypes.AFTER","aar":[[300,125],[300,250],[300,600]],"r":[[300,125],[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":true});
});

  </script></div></div><script>
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('dfp-prawa2');
    var parentTag = scriptTag.parentNode.parentNode;
    parentTag.classList.remove('sticky');
  }
</script></aside><aside class="layoutsGrid__bottom medium-wide large-wide" data-event-position-index="layoutsGrid__bottom"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="atomsCell component" data-event-position-context="atomsCell"></div><section><div id="atomsHeader381178277" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader381178277title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Wybrane dla Ciebie</span></p></h2></div><div class="componentsRecommendationsSimpleListing component" data-event-position-context="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing1376406412"><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fmasz-to-w-domu-mozesz-zarobic-duza-fortune-te-rzeczy-z-prlu-i-nie-tylko-sa-dzis-warte-gigantyczne-pieniadze%2Far%2Fc3-15488262" id=componentsRecommendationsSimpleListing1376406412--21370575 data-article-id="21370575" data-native-id="21370575"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/masz-to-w-domu-mozesz-zarobic-duza-fortune-te-rzeczy-z-prlu-i-nie-tylko-sa-dzis-warte-gigantyczne-pieniadze/ar/c3-15488262" title="Masz to w domu? Możesz sporo zarobić! Te rzeczy są warte fortunę!"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/e3/b1/604cd43d0c3f8_o_xsmall.jpg" data-image-type="articles" alt="Masz to w domu? Możesz sporo zarobić! Te rzeczy są warte fortunę!" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/masz-to-w-domu-mozesz-zarobic-duza-fortune-te-rzeczy-z-prlu-i-nie-tylko-sa-dzis-warte-gigantyczne-pieniadze/ar/c3-15488262" title="Masz to w domu? Możesz sporo zarobić! Te rzeczy są warte fortunę!"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Masz to w domu? Możesz sporo zarobić! Te rzeczy są warte fortunę!
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fszczepienia-przeciw-covid19-beda-obowiazkowe-10-tys-zlotych-grzywny-dla-opornych-przybywa-zwolennikow-tej-opcji-w-pis-i-w%2Far%2Fc14-15577833" id=componentsRecommendationsSimpleListing1376406412--21538243 data-article-id="21538243" data-native-id="21538243"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/szczepienia-przeciw-covid19-beda-obowiazkowe-10-tys-zlotych-grzywny-dla-opornych-przybywa-zwolennikow-tej-opcji-w-pis-i-w/ar/c14-15577833" title="Szczepienia przeciw COVID-19 będą obowiązkowe? 10 tys. złotych grzywny dla opornych? "><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/7d/4d/6082d4aa1ab22_o_xsmall.jpg" data-image-type="articles" alt="Szczepienia przeciw COVID-19 będą obowiązkowe? 10 tys. złotych grzywny dla opornych? " /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/szczepienia-przeciw-covid19-beda-obowiazkowe-10-tys-zlotych-grzywny-dla-opornych-przybywa-zwolennikow-tej-opcji-w-pis-i-w/ar/c14-15577833" title="Szczepienia przeciw COVID-19 będą obowiązkowe? 10 tys. złotych grzywny dla opornych? "><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Szczepienia przeciw COVID-19 będą obowiązkowe? 10 tys. złotych grzywny dla opornych?
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="3"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fprawie-300-mln-zl-na-nowe-drogi-w-malopolsce-gdzie-powstana-moze-w-twojej-miejscowosci%2Far%2Fc1-15574047" id=componentsRecommendationsSimpleListing1376406412--21531159 data-article-id="21531159" data-native-id="21531159"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/prawie-300-mln-zl-na-nowe-drogi-w-malopolsce-gdzie-powstana-moze-w-twojej-miejscowosci/ar/c1-15574047" title="300 mln zł na nowe drogi w Małopolsce. Gdzie powstaną? Może w twojej miejscowości?"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/fd/8d/608105a17ae42_o_xsmall.jpg" data-image-type="articles" alt="300 mln zł na nowe drogi w Małopolsce. Gdzie powstaną? Może w twojej miejscowości?" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/prawie-300-mln-zl-na-nowe-drogi-w-malopolsce-gdzie-powstana-moze-w-twojej-miejscowosci/ar/c1-15574047" title="300 mln zł na nowe drogi w Małopolsce. Gdzie powstaną? Może w twojej miejscowości?"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
300 mln zł na nowe drogi w Małopolsce. Gdzie powstaną? Może w twojej miejscowości?
</h3></a></div><div id="dfp-nativesrodek1" class="componentsRecommendationsSimpleAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"1","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21531159"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '1', 'componentsRecommendationsSimpleListing1376406412--21531159'));</script></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="4"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fnajlepsze-memy-o-dzialkowcach-i-modzie-na-ogrodki-dzialkowe-jest-dzialka-jest-impreza-na-rodos-2604%2Far%2Fc8-15570095" id=componentsRecommendationsSimpleListing1376406412--21523575 data-article-id="21523575" data-native-id="21523575"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/najlepsze-memy-o-dzialkowcach-i-modzie-na-ogrodki-dzialkowe-jest-dzialka-jest-impreza-na-rodos-2604/ar/c8-15570095" title="Jest działka, jest impreza! Memy o działkowcach i modzie na ogródki działkowe"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/ea/1e/607e819595359_o_xsmall.jpg" data-image-type="articles" alt="Jest działka, jest impreza! Memy o działkowcach i modzie na ogródki działkowe" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/najlepsze-memy-o-dzialkowcach-i-modzie-na-ogrodki-dzialkowe-jest-dzialka-jest-impreza-na-rodos-2604/ar/c8-15570095" title="Jest działka, jest impreza! Memy o działkowcach i modzie na ogródki działkowe"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Jest działka, jest impreza! Memy o działkowcach i modzie na ogródki działkowe
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="5"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkrakow-rozkwitly-wawelskie-magnolie-o-tej-porze-roku-wawel-wyglada-najpiekniej%2Far%2Fc13-15577843" id=componentsRecommendationsSimpleListing1376406412--21538257 data-article-id="21538257" data-native-id="21538257"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/krakow-rozkwitly-wawelskie-magnolie-o-tej-porze-roku-wawel-wyglada-najpiekniej/ar/c13-15577843" title="Rozkwitły wawelskie magnolie. Bajkowy widok przyciąga krakowian"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/a3/ca/60857f7187f6e_o_xsmall.jpg" data-image-type="articles" alt="Rozkwitły wawelskie magnolie. Bajkowy widok przyciąga krakowian" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/krakow-rozkwitly-wawelskie-magnolie-o-tej-porze-roku-wawel-wyglada-najpiekniej/ar/c13-15577843" title="Rozkwitły wawelskie magnolie. Bajkowy widok przyciąga krakowian"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Rozkwitły wawelskie magnolie. Bajkowy widok przyciąga krakowian
</h3></a></div><div id="dfp-nativesrodek2" class="componentsRecommendationsSimpleAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"2","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21538257"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '2', 'componentsRecommendationsSimpleListing1376406412--21538257'));</script></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="6"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fod-26-kwietnia-zniesiona-czesc-obostrzen-dzieci-z-klas-iiii-wracaja-do-szkol-w-systemie-hybrydowym-otwarta-branza-beauty-co%2Far%2Fc1-15580011" id=componentsRecommendationsSimpleListing1376406412--21543517 data-article-id="21543517" data-native-id="21543517"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/od-26-kwietnia-zniesiona-czesc-obostrzen-dzieci-z-klas-iiii-wracaja-do-szkol-w-systemie-hybrydowym-otwarta-branza-beauty-co/ar/c1-15580011" title="Od poniedziałku w Małopolsce zniesiona część obostrzeń. Co się zmienia?"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/21/cd/608598d14ef1b_o_xsmall.jpg" data-image-type="articles" alt="Od poniedziałku w Małopolsce zniesiona część obostrzeń. Co się zmienia?" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/od-26-kwietnia-zniesiona-czesc-obostrzen-dzieci-z-klas-iiii-wracaja-do-szkol-w-systemie-hybrydowym-otwarta-branza-beauty-co/ar/c1-15580011" title="Od poniedziałku w Małopolsce zniesiona część obostrzeń. Co się zmienia?"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Od poniedziałku w Małopolsce zniesiona część obostrzeń. Co się zmienia?
</h3></a></div></div></div></div></section><script>
if (window.DuplicatesDetect) {
  var type = "none";
  var limit = parseInt("6");

  if (window.DuplicatesDetect[type + 'Callback']) {
      var parentId = "componentsRecommendationsSimpleListing1376406412";
      var articlesBase = JSON.parse("[\"21370575\",\"21538243\",\"21531159\",\"21523575\",\"21538257\",\"21543517\"]");
      var articlesToReplace = JSON.parse("[]")

      window.DuplicatesDetect[type + 'Callback'](articlesBase, articlesToReplace, parentId);
  } else {
      window.DuplicatesDetect.noneCallback();
  }
}
</script>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/recommendations/simple/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.11/js/compiled/",
      waitSeconds: 60
    })(['components/recommendations/simple/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsRecommendationsSimpleListing1376406412', 'componentsRecommendationsSimpleListing'))
          .init({"type_slot":"nativesrodek"});
      }
    });
  }
</script><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div></aside></article><aside class="layoutsGrid layoutsGrid--last"><div class="layoutsGrid__top  medium-full large-full" data-event-position-index="layoutsGrid__top"><div class="atomsCell atomsCell--megaboard component" data-event-position-context="atomsCell"><div id="dfp-srodek5"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek5","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.BEFORE","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1150,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div><div class="componentsArticleBanner component" data-event-position-context="componentsArticleBanner" id="componentsArticleBanner1601475482" data-event-name="componentsArticleBanner" data-event-type="click"><div class="componentsArticleBanner__buttonWrapper" data-event-position-attr="componentsArticleBanner__buttonWrapper"><div class="atomsArticleBannerHotredirect component" data-event-position-context="atomsArticleBannerHotredirect"><a class="atomsArticleBannerHotredirect__button" data-event-position-attr="atomsArticleBannerHotredirect__button" href=https://plus.gazetakrakowska.pl/wykup-dostep?source=ser_reg&amp;medium=czerwony_pasek&amp;campaign=kioskonline&amp;artid=15580011>
Kiosk: tutaj kup gazetę online
<svg width="9" height="17" viewBox="0 0 9 17" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path id="arh" d="M1.787 14L9 7 1.787 0 0 1.734 5.426 7 0 12.266z" /></defs><use xlink:href="#arh" /></svg></a></div></div></div><section class="componentsListingLargeRow componentsListingLargeRow--withGrid1N componentsListingLargeRow--withMobileBig component" data-event-position-context="componentsListingLargeRow" id="componentsListingLargeRow80841673"><div id="atomsHeader1259973355" class="atomsHeader component" data-event-position-context="atomsHeader" data-event-name="atomsHeader" data-event-type="click"><div id="atomsHeader1259973355title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Powiązane</span></p></div></div><div class="componentsListingLargeRow__content" id="componentsListingLargeRow80841673ArticlesContainer"><div data-event-position-index="1" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fkoronawirus-sciga-sie-z-programami-szczepien-ale-wciaz-mamy-szanse-to-wygrac%2Far%2Fc1-15579989" id="atomsListingArticleTileWithSeparatedLink2096270596" data-admin="art:21543473" data-article-id="21543473"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/koronawirus-sciga-sie-z-programami-szczepien-ale-wciaz-mamy-szanse-to-wygrac/ar/c1-15579989" title="Koronawirus ściga się z programami szczepień. Ale wciąż mamy szansę to wygrać"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/3b/38/6085832102fcf_o_xsmall.jpg" data-image-type="articles" alt="Koronawirus ściga się z programami szczepień. Ale wciąż mamy szansę to wygrać" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/koronawirus-sciga-sie-z-programami-szczepien-ale-wciaz-mamy-szanse-to-wygrac/ar/c1-15579989" title="Koronawirus ściga się z programami szczepień. Ale wciąż mamy szansę to wygrać" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Koronawirus ściga się z programami szczepień. Ale wciąż mamy szansę to wygrać
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Szykujemy się już na powrót do normalności za sprawą programów szczepień, tymczasem może być tak, że koronawirus nie powiedział jeszcze ostatniego słowa. </p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-04-25 16:55:00" title="2021-04-25 16:55:00">
25 kwietnia 2021, 16:55
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/epidemia-koronawirusa" title="epidemia koronawirusa" data-event-position-el="link" data-event-params="link_label=epidemia_koronawirusa,index=1">epidemia koronawirusa</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/pandemia" title="pandemia" data-event-position-el="link" data-event-params="link_label=pandemia,index=2">pandemia</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/narodowy-program-szczepien" title="narodowy program szczepień" data-event-position-el="link" data-event-params="link_label=narodowy_program_szczepien,index=3">narodowy program szczepień</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/powrot-do-normalnosci" title="powrót do normalności" data-event-position-el="link" data-event-params="link_label=powrot_do_normalnosci,index=4">powrót do normalności</a></li></ul></section></div></div></div><div data-event-position-index="2" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fkoronawirus-w-polsce-ministerstwo-zdrowia-w-niedziele-ponad-7-tys-nowych-zakazen-ostatniej-dobry-zmarly-193-osoby%2Far%2Fc1-15579561" id="atomsListingArticleTileWithSeparatedLink1686212288" data-admin="art:21542577" data-article-id="21542577"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/koronawirus-w-polsce-ministerstwo-zdrowia-w-niedziele-ponad-7-tys-nowych-zakazen-ostatniej-dobry-zmarly-193-osoby/ar/c1-15579561" title="Koronawirus w Polsce. Ministerstwo Zdrowia: W niedzielę ponad 7 tys. nowych zakażeń. Ostatniej dobry zmarły 193 osoby"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/f1/f9/6085265350b4d_o_xsmall.jpg" data-image-type="articles" alt="Koronawirus w Polsce. Ministerstwo Zdrowia: W niedzielę ponad 7 tys. nowych zakażeń. Ostatniej dobry zmarły 193 osoby" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/koronawirus-w-polsce-ministerstwo-zdrowia-w-niedziele-ponad-7-tys-nowych-zakazen-ostatniej-dobry-zmarly-193-osoby/ar/c1-15579561" title="Koronawirus w Polsce. Ministerstwo Zdrowia: W niedzielę ponad 7 tys. nowych zakażeń. Ostatniej dobry zmarły 193 osoby" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Koronawirus w Polsce. Ministerstwo Zdrowia: W niedzielę ponad 7 tys. nowych zakażeń. Ostatniej dobry zmarły 193 osoby
</h2></a><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-04-25 10:37:00" title="2021-04-25 10:37:00">
25 kwietnia 2021, 10:37
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/koronawirus-w-polsce" title="koronawirus w polsce" data-event-position-el="link" data-event-params="link_label=koronawirus_w_polsce,index=1">koronawirus w polsce</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/zakazenia" title="zakażenia" data-event-position-el="link" data-event-params="link_label=zakazenia,index=2">zakażenia</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/raport-dzienny" title="raport dzienny" data-event-position-el="link" data-event-params="link_label=raport_dzienny,index=3">raport dzienny</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/liczba-zakazen" title="liczba zakażeń" data-event-position-el="link" data-event-params="link_label=liczba_zakazen,index=4">liczba zakażeń</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/liczba-zgonow" title="liczba zgonów" data-event-position-el="link" data-event-params="link_label=liczba_zgonow,index=5">liczba zgonów</a></li></ul></section></div></div></div><div data-event-position-index="3" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fniedziele-handlowe-2021-jedna-z-niewielu-takich-niedziel-w-roku-gdzie-zrobimy-zakupy-25-kwietnia%2Far%2Fc3-15578935" id="atomsListingArticleTileWithSeparatedLink1529605936" data-admin="art:21540389" data-article-id="21540389"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/niedziele-handlowe-2021-jedna-z-niewielu-takich-niedziel-w-roku-gdzie-zrobimy-zakupy-25-kwietnia/ar/c3-15578935" title="Niedziele handlowe 2021. Jedna z niewielu takich niedziel w roku. Gdzie zrobimy zakupy 25 kwietnia?" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/0c/db/608425dc3cf85_o_xsmall.jpg" data-image-type="articles" alt="Niedziele handlowe 2021. Jedna z niewielu takich niedziel w roku. Gdzie zrobimy zakupy 25 kwietnia?" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/niedziele-handlowe-2021-jedna-z-niewielu-takich-niedziel-w-roku-gdzie-zrobimy-zakupy-25-kwietnia/ar/c3-15578935" title="Niedziele handlowe 2021. Jedna z niewielu takich niedziel w roku. Gdzie zrobimy zakupy 25 kwietnia?" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Niedziele handlowe 2021. Jedna z niewielu takich niedziel w roku. Gdzie zrobimy zakupy 25 kwietnia?
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Niedziel handlowych w 2021 roku nie mamy zbyt wielu. Chyba każdy z nas przyzwyczaił się już do myśli, że niedziela to dzień bez zakupów - w końcu ustawa o zakazie handlu w niedzielę obowiązuje już od 2018 roku. Jednak najbliższa niedziela będzie wyjątkowa, bo - handlowa! Gdzie zrobimy zakupy i co będzie otwarte? Sprawdźcie. </p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-04-25 07:57:00" title="2021-04-25 07:57:00">
25 kwietnia 2021, 7:57
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/niedziele-handlowe-2021" title="niedziele handlowe 2021" data-event-position-el="link" data-event-params="link_label=niedziele_handlowe_2021,index=1">niedziele handlowe 2021</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/sklepy-otwarte-w-niedziele" title="sklepy otwarte w niedzielę" data-event-position-el="link" data-event-params="link_label=sklepy_otwarte_w_niedziele,index=2">sklepy otwarte w niedzielę</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/niedziela-handlowa-w-kwietniu" title="niedziela handlowa w kwietniu" data-event-position-el="link" data-event-params="link_label=niedziela_handlowa_w_kwietniu,index=3">niedziela handlowa w kwietniu</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/gdzie-zrobimy-zakupy-w-niedziele" title="gdzie zrobimy zakupy w niedzielę" data-event-position-el="link" data-event-params="link_label=gdzie_zrobimy_zakupy_w_niedziele,index=4">gdzie zrobimy zakupy w niedzielę</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/wiadomosci-malopolska" title="wiadomości małopolska" data-event-position-el="link" data-event-params="link_label=wiadomosci_malopolska,index=5">wiadomości małopolska</a></li></ul></section></div></div></div><div data-event-position-index="4" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fegzamin-osmoklasisty-2021-tegoroczne-egzaminy-osmoklasisty-odbeda-sie-pozniej-niz-zwykle-harmonogram-zasady-zmiany-25042021%2Far%2Fc5-15531727" id="atomsListingArticleTileWithSeparatedLink1821842446" data-admin="art:21459151" data-article-id="21459151"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/egzamin-osmoklasisty-2021-tegoroczne-egzaminy-osmoklasisty-odbeda-sie-pozniej-niz-zwykle-harmonogram-zasady-zmiany-25042021/ar/c5-15531727" title="Egzamin ósmoklasisty 2021. Tegoroczne egzaminy ósmoklasisty odbędą się później niż zwykle [HARMONOGRAM, ZASADY, ZMIANY] 25.04.2021" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/6e/05/606e0b720c64c_o_xsmall.jpg" data-image-type="articles" alt="Egzamin ósmoklasisty 2021. Tegoroczne egzaminy ósmoklasisty odbędą się później niż zwykle [HARMONOGRAM, ZASADY, ZMIANY] 25.04.2021" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/egzamin-osmoklasisty-2021-tegoroczne-egzaminy-osmoklasisty-odbeda-sie-pozniej-niz-zwykle-harmonogram-zasady-zmiany-25042021/ar/c5-15531727" title="Egzamin ósmoklasisty 2021. Tegoroczne egzaminy ósmoklasisty odbędą się później niż zwykle [HARMONOGRAM, ZASADY, ZMIANY] 25.04.2021" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Egzamin ósmoklasisty 2021. Tegoroczne egzaminy ósmoklasisty odbędą się później niż zwykle [HARMONOGRAM, ZASADY, ZMIANY] 25.04.2021
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Egzamin ósmoklasisty 2021 po raz pierwszy odbędzie się w innym terminie niż dotychczas. Wszystko ze względu na pandemię koronawirusa oraz prawie roczną naukę zdalną. Przesunięta data ma pomóc uczniom w lepszym przygotowaniu się do egzaminu kończącego naukę w szkole podstawowej. Kiedy dokładnie odbędzie się egzamin ósmoklasisty 2021? Z których przedmiotów zakres tematów zostanie ograniczony? Przedstawiamy szczegółowy harmonogram i odpowiadamy na pytania.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-04-25 07:42:45" title="2021-04-25 07:42:45">
25 kwietnia 2021, 7:42
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/egzamin-osmoklasisty-2021" title="egzamin ósmoklasisty 2021" data-event-position-el="link" data-event-params="link_label=egzamin_osmoklasisty_2021,index=1">egzamin ósmoklasisty 2021</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/egzamin-osmoklasisty-kiedy" title="egzamin ósmoklasisty kiedy" data-event-position-el="link" data-event-params="link_label=egzamin_osmoklasisty_kiedy,index=2">egzamin ósmoklasisty kiedy</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/egzamin-osmoklasisty-harmonogram" title="egzamin ósmoklasisty harmonogram" data-event-position-el="link" data-event-params="link_label=egzamin_osmoklasisty_harmonogram,index=3">egzamin ósmoklasisty harmonogram</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/egzamin-osmoklasisty-jezyk-polski" title="egzamin ósmoklasisty język polski" data-event-position-el="link" data-event-params="link_label=egzamin_osmoklasisty_jezyk_polski,index=4">egzamin ósmoklasisty język polski</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/egzamin-osmoklasisty-matematyka" title="egzamin ósmoklasisty matematyka" data-event-position-el="link" data-event-params="link_label=egzamin_osmoklasisty_matematyka,index=5">egzamin ósmoklasisty matematyka</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/egzamin-osmoklasisty-maj" title="egzamin ósmoklasisty maj" data-event-position-el="link" data-event-params="link_label=egzamin_osmoklasisty_maj,index=6">egzamin ósmoklasisty maj</a></li></ul></section></div></div></div><div data-event-position-index="5" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fw-niedziele-25-kwietnia-na-stadionie-lekkoatletycznym-wks-wawel-specjalne-zajecia-w-ramach-projektu-biegaj-w-krakowie%2Far%2Fc2-15576001" id="atomsListingArticleTileWithSeparatedLink1514526626" data-admin="art:21534765" data-article-id="21534765"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/w-niedziele-25-kwietnia-na-stadionie-lekkoatletycznym-wks-wawel-specjalne-zajecia-w-ramach-projektu-biegaj-w-krakowie/ar/c2-15576001" title="W niedzielę, 25 kwietnia na stadionie lekkoatletycznym WKS Wawel specjalne zajęcia w ramach projektu „Biegaj w Krakowie!”"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/a5/c8/6081aafc0b9bb_o_xsmall.jpg" data-image-type="articles" alt="W niedzielę, 25 kwietnia na stadionie lekkoatletycznym WKS Wawel specjalne zajęcia w ramach projektu „Biegaj w Krakowie!”" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/w-niedziele-25-kwietnia-na-stadionie-lekkoatletycznym-wks-wawel-specjalne-zajecia-w-ramach-projektu-biegaj-w-krakowie/ar/c2-15576001" title="W niedzielę, 25 kwietnia na stadionie lekkoatletycznym WKS Wawel specjalne zajęcia w ramach projektu „Biegaj w Krakowie!”" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
W niedzielę, 25 kwietnia na stadionie lekkoatletycznym WKS Wawel specjalne zajęcia w ramach projektu „Biegaj w Krakowie!”
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">W niedzielę, 25 kwietnia 2021 roku – czyli w dniu, na który był zaplanowany 19. Cracovia Maraton – Zarząd Infrastruktury Sportowej w Krakowie zaprasza na specjalne zajęcia w ramach projektu „Biegaj w Krakowie!”. </p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-04-24 10:30:00" title="2021-04-24 10:30:00">
24 kwietnia 2021, 10:30
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/biegaj-w-krakowie" title="Biegaj w Krakowie" data-event-position-el="link" data-event-params="link_label=Biegaj_w_Krakowie,index=1">Biegaj w Krakowie</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/bieganie-krakow" title="bieganie Kraków" data-event-position-el="link" data-event-params="link_label=bieganie_Krakow,index=2">bieganie Kraków</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/bieganie-w-krakowie" title="bieganie w Krakowie" data-event-position-el="link" data-event-params="link_label=bieganie_w_Krakowie,index=3">bieganie w Krakowie</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/cracovia-maraton" title="Cracovia Maraton" data-event-position-el="link" data-event-params="link_label=Cracovia_Maraton,index=4">Cracovia Maraton</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/wawel-biegi" title="Wawel biegi" data-event-position-el="link" data-event-params="link_label=Wawel_biegi,index=5">Wawel biegi</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/wks-wawel-krakow" title="WKS Wawel Kraków" data-event-position-el="link" data-event-params="link_label=WKS_Wawel_Krakow,index=6">WKS Wawel Kraków</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/wiadomosci-malopolska" title="wiadomosci Małopolska" data-event-position-el="link" data-event-params="link_label=wiadomosci_Malopolska,index=7">wiadomosci Małopolska</a></li></ul></section></div></div></div><div data-event-position-index="6" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fbiznes-przy-florianskiej-albo-szewskiej-krakow-szuka-chetnych-na-lokale-uzytkowe-ale-aukcja-znow-odwolana-przez-pandemie-zdjecia%2Far%2Fc3-15575997" id="atomsListingArticleTileWithSeparatedLink175318368" data-admin="art:21534759" data-article-id="21534759"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/biznes-przy-florianskiej-albo-szewskiej-krakow-szuka-chetnych-na-lokale-uzytkowe-ale-aukcja-znow-odwolana-przez-pandemie-zdjecia/ar/c3-15575997" title="Biznes przy Floriańskiej albo Szewskiej? Kraków szuka chętnych na lokale użytkowe. Ale aukcja znów odwołana przez pandemię [ZDJĘCIA]" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/a4/b2/6081a8a46c8f4_o_xsmall.jpg" data-image-type="articles" alt="Biznes przy Floriańskiej albo Szewskiej? Kraków szuka chętnych na lokale użytkowe. Ale aukcja znów odwołana przez pandemię [ZDJĘCIA]" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/biznes-przy-florianskiej-albo-szewskiej-krakow-szuka-chetnych-na-lokale-uzytkowe-ale-aukcja-znow-odwolana-przez-pandemie-zdjecia/ar/c3-15575997" title="Biznes przy Floriańskiej albo Szewskiej? Kraków szuka chętnych na lokale użytkowe. Ale aukcja znów odwołana przez pandemię [ZDJĘCIA]" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Biznes przy Floriańskiej albo Szewskiej? Kraków szuka chętnych na lokale użytkowe. Ale aukcja znów odwołana przez pandemię [ZDJĘCIA]
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Prawie 100 gminnych lokali użytkowych - z czego połowa przeznaczona na realizację świadczeń zdrowotnych - zaoferował na wynajem Zarząd Budynków Komunalnych w Krakowie. Na aukcję, która miała się odbyć 30 kwietnia, trafiły lokale m.in. w kamienicach przy ul. Floriańskiej, Mikołajskiej, Szewskiej, Stradomskiej, Dietla, a także na nowohuckich osiedlach czy przy ul. Na Kozłówce. Jednak w piątek (23 kwietnia) ZBK poinformował, że odwołuje aukcję na najem lokali. Powód - obostrzenia związane z pandemią koronawirusa.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-04-23 16:43:00" title="2021-04-23 16:43:00">
23 kwietnia 2021, 16:43
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/aukcja-zbk" title="aukcja zbk" data-event-position-el="link" data-event-params="link_label=aukcja_zbk,index=1">aukcja zbk</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/zbk-krakow" title="zbk kraków" data-event-position-el="link" data-event-params="link_label=zbk_krakow,index=2">zbk kraków</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/lokale-uzytkowe-krakow" title="lokale użytkowe kraków" data-event-position-el="link" data-event-params="link_label=lokale_uzytkowe_krakow,index=3">lokale użytkowe kraków</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/lokale-na-wynajem-krakow" title="lokale na wynajem kraków" data-event-position-el="link" data-event-params="link_label=lokale_na_wynajem_krakow,index=4">lokale na wynajem kraków</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetakrakowska.pl/tag/wiadomosci-malopolska" title="wiadomości małopolska" data-event-position-el="link" data-event-params="link_label=wiadomosci_malopolska,index=5">wiadomości małopolska</a></li></ul></section></div></div></div></div><script>
if (window.DuplicatesDetect) {
  var type = "none";
  var limit = parseInt("6");

  if (window.DuplicatesDetect[type + 'Callback']) {
      var parentId = "componentsListingLargeRow80841673";
      var articlesBase = JSON.parse("[\"21543473\",\"21542577\",\"21540389\",\"21459151\",\"21534765\",\"21534759\"]");
      var articlesToReplace = JSON.parse("[]")

      window.DuplicatesDetect[type + 'Callback'](articlesBase, articlesToReplace, parentId);
  } else {
      window.DuplicatesDetect.noneCallback();
  }
}
</script></section></div></aside></main>
<footer class="componentsNavigationFooterExpanded component" data-event-position-context="componentsNavigationFooterExpanded" style="background-color: #fff"><div class="atomsNavigationFooterScroller component" data-event-position-context="atomsNavigationFooterScroller" data-event-name="atomsNavigationFooterScroller" data-event-type="click"><div class="atomsNavigationFooterScroller__wrapper"><a href="#top" class="atomsNavigationFooterScroller__link" aria-label="Przewiń stronę do góry" data-event-position-el="link">Powrót do góry <i class="atomsNavigationFooterScroller__icon"></i></a></div></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__wrapper"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--horizontal component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion198584268"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion198584268MainToggle">Tematy na czasie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gazetakrakowska.pl/koronawirus" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl/koronawirus">Koronawirus</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronazdrowia.pl/koronawirus-w-polsce-i-na-swiecie-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-epidemii-wirusa-covid19/ar/c1-14823840" data-event-position-el="link" data-event-params="link_url=https://stronazdrowia.pl/koronawirus-w-polsce-i-na-swiecie-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-epidemii-wirusa-covid19/ar/c1-14823840">Koronawirus w Polsce</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gazetakrakowska.pl/kultura/" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl/kultura/">Kultura</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gazetakrakowska.pl/motofakty/na-drogach/" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl/motofakty/na-drogach/">Wypadki Kraków</a></li></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.11/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion198584268', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__grid"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1210500227"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1210500227MainToggle">Aktualności</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gazetakrakowska.pl/wiadomosci/" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl/wiadomosci/">Wiadomości</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gazetakrakowska.pl/motofakty/" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl/motofakty/">Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gazetakrakowska.pl/sport/" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl/sport/">Sport Kraków</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gazetakrakowska.pl/strefa-biznesu/" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl/strefa-biznesu/">Strefa Biznesu Kraków</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gazetakrakowska.pl/strefa-agro/" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl/strefa-agro/">Strefa Agro Kraków</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://plus.gazetakrakowska.pl" data-event-position-el="link" data-event-params="link_url=https://plus.gazetakrakowska.pl">Gazeta Krakowska Plus</a></li></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.11/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion1210500227', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion3040861"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion3040861MainToggle">Wiadomości lokalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://krakow.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://krakow.naszemiasto.pl">Wiadomości Kraków</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://wadowice.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://wadowice.naszemiasto.pl">Wiadomości Wadowice</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://chrzanow.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://chrzanow.naszemiasto.pl">Wiadomości Chrzanów</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://wieliczka.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://wieliczka.naszemiasto.pl">Wiadomości Wieliczka</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://skawina.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://skawina.naszemiasto.pl">Wiadomości Skawina</a></li></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.11/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion3040861', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion265505994"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion265505994MainToggle">Ogłoszenia</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/mieszkania/krakow/sprzedaz" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/mieszkania/krakow/sprzedaz">Mieszkania Kraków</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/domy/krakow/sprzedaz" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/domy/krakow/sprzedaz">Domy Kraków</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/praca/krakow" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/praca/krakow">Praca Kraków</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/motoryzacja/osobowe/krakow" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/motoryzacja/osobowe/krakow">Samochody Kraków</a></li></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.11/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion265505994', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1801968240"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1801968240MainToggle">Serwisy regionalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://echodnia.eu" data-event-position-el="link" data-event-params="link_url=https://echodnia.eu">Echo Dnia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://polskatimes.pl" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl">Polska Times</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gazetakrakowska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl">Gazeta Krakowska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetalubuska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl">Gazeta Lubuska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetawroclawska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl">Gazeta Wrocławska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gloswielkopolski.pl" data-event-position-el="link" data-event-params="link_url=https://gloswielkopolski.pl">Głos Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gk24.pl" data-event-position-el="link" data-event-params="link_url=https://gk24.pl">Głos Koszaliński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gs24.pl" data-event-position-el="link" data-event-params="link_url=https://gs24.pl">Głos Szczeciński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gp24.pl" data-event-position-el="link" data-event-params="link_url=https://gp24.pl">Głos Pomorza</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikbaltycki.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl">Dziennik Bałtycki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dzienniklodzki.pl" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl">Dziennik Łódzki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://pomorska.pl" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl">Gazeta Pomorska</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://kurierlubelski.pl" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl">Kurier Lubelski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikpolski24.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl">Dziennik Polski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikzachodni.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl">Dziennik Zachodni</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://poranny.pl" data-event-position-el="link" data-event-params="link_url=https://poranny.pl">Poranny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://wspolczesna.pl" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl">Gazeta Współczesna</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://expressilustrowany.pl" data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl">Express Ilustrowany</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nowiny24.pl" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl">Nowiny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nto.pl" data-event-position-el="link" data-event-params="link_url=https://nto.pl">Nowa Trybuna Opolska</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion1801968240Toggle">Pokaż więcej</a></span></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.11/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion1801968240', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion810134504"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion810134504MainToggle">Serwisy partnerskie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl" data-event-position-el="link" data-event-params="link_url=https://gratka.pl">Ogłoszenia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.telemagazyn.pl" data-event-position-el="link" data-event-params="link_url=https://www.telemagazyn.pl">Program TV</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://sportowy24.pl" data-event-position-el="link" data-event-params="link_url=https://sportowy24.pl">Sport</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gol24.pl" data-event-position-el="link" data-event-params="link_url=https://gol24.pl">Piłka nożna</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.motofakty.pl" data-event-position-el="link" data-event-params="link_url=https://www.motofakty.pl">Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefaagro.pl" data-event-position-el="link" data-event-params="link_url=https://strefaagro.pl">Strefa Agro</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefabiznesu.pl" data-event-position-el="link" data-event-params="link_url=https://strefabiznesu.pl">Strefa Biznesu</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronakobiet.pl" data-event-position-el="link" data-event-params="link_url=https://stronakobiet.pl">Strona Kobiet</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.nekrologi.net" data-event-position-el="link" data-event-params="link_url=https://www.nekrologi.net">Nekrologi</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion810134504Toggle">Pokaż więcej</a></span></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.11/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion810134504', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script><div class="atomsNavigationFooterSocialmedia component" data-event-position-context="atomsNavigationFooterSocialmedia" data-event-name="atomsNavigationFooterSocialmedia" data-event-type="click"><a class="atomsNavigationFooterSocialmedia__button" title="Obserwuj na Facebooku" href="https://www.facebook.com/Gazeta.Krakowska/" aria-label="Obserwuj na Facebooku" data-event-position-el="button" data-event-params="link_img=facebook"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z" /></g></svg></a><ul class="atomsNavigationFooterSocialmedia__list"><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://itunes.apple.com/ag/app/gazeta-krakowska/id374494654?mt=8" data-event-position-el="link" data-event-params="link_url=https://itunes.apple.com/ag/app/gazeta-krakowska/id374494654?mt=8">Aplikacja iOS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://play.google.com/store/apps/details?id=pl.gratka.technologie.android.czytnik.gazetakrakowska" data-event-position-el="link" data-event-params="link_url=https://play.google.com/store/apps/details?id=pl.gratka.technologie.android.czytnik.gazetakrakowska">Aplikacja Android</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://gazetakrakowska.pl/newsletter" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl/newsletter">Newsletter</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://gazetakrakowska.pl/rss/gazetakrakowska.xml" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl/rss/gazetakrakowska.xml">RSS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://plus.gazetakrakowska.pl/wykup-dostep" data-event-position-el="link" data-event-params="link_url=https://plus.gazetakrakowska.pl/wykup-dostep">Prenumerata</a></li></ul></div></div><section class="atomsNavigationFooterLinks component" data-event-position-context="atomsNavigationFooterLinks" data-event-name="atomsNavigationFooterLinks" data-event-type="click"><a href="https://gratka.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gratka" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.11/images/_sites/logo/svg/gratka.svg" alt="gratka" data-event-position-el="gratka"></a><a href="https://www.telemagazyn.pl/" class="atomsNavigationFooterLinks__logo" aria-label="telemagazyn" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.11/images/_sites/logo/svg/telemagazyn.svg" alt="telemagazyn" data-event-position-el="telemagazyn"></a><a href="https://sportowy24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="sportowy24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.11/images/_sites/logo/svg/sportowy24.svg" alt="sportowy24" data-event-position-el="sportowy24"></a><a href="https://gol24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gol24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.11/images/_sites/logo/svg/gol24.svg" alt="gol24" data-event-position-el="gol24"></a><a href="https://www.motofakty.pl/" class="atomsNavigationFooterLinks__logo" aria-label="motofakty" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.11/images/_sites/logo/svg/motofakty.svg" alt="motofakty" data-event-position-el="motofakty"></a><a href="https://stronakobiet.pl/" class="atomsNavigationFooterLinks__logo" aria-label="stronakobiet" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.11/images/_sites/logo/svg/stronakobiet.svg" alt="stronakobiet" data-event-position-el="stronakobiet"></a><a href="https://strefaagro.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefaagro" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.11/images/_sites/logo/svg/strefaagro.svg" alt="strefaagro" data-event-position-el="strefaagro"></a><a href="https://strefabiznesu.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefabiznesu" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.11/images/_sites/logo/svg/strefabiznesu.svg" alt="strefabiznesu" data-event-position-el="strefabiznesu"></a><a href="http://polskapress.pl" class="atomsNavigationFooterLinks__logo" aria-label="polskapress" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.11/images/_sites/logo/svg/polskapress.svg" alt="polskapress" data-event-position-el="polskapress"></a></section><section class="atomsNavigationFooterLegal atomsNavigationFooterLegal-- component" data-event-position-context="atomsNavigationFooterLegal" data-event-name="atomsNavigationFooterLegal" data-event-type="click"><div class="atomsNavigationFooterLegal__links"><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/o-nas" data-event-position-el="link" data-event-params="link_url=/o-nas">O nas</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/marketing" data-event-position-el="link" data-event-params="link_url=/marketing">Marketing</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://polskapress.pl/pl/biuro-prasowe" data-event-position-el="link" data-event-params="link_url=https://polskapress.pl/pl/biuro-prasowe">Dla prasy</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://prywatnosc.polskapress.pl/nowa-polityka-prywatnosci" data-event-position-el="link" data-event-params="link_url=https://prywatnosc.polskapress.pl/nowa-polityka-prywatnosci">Prywatność</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/reklama" data-event-position-el="link" data-event-params="link_url=/reklama">Reklama</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/regulamin" data-event-position-el="link" data-event-params="link_url=/regulamin">Regulamin</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/mapa-serwisu" data-event-position-el="link" data-event-params="link_url=/mapa-serwisu">Mapa serwisu</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/kontakt" data-event-position-el="link" data-event-params="link_url=/kontakt">Kontakt</a></div><hr class="atomsNavigationFooterLegal__divider" /><div class="atomsNavigationFooterLegal__wrapper"><p class="atomsNavigationFooterLegal__description">
Polska Press Sp. z o. o. informuje, że wszystkie treści ukazujące się w serwisie Gazeta Krakowska
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/regulamin-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/regulamin-artykuly">podlegają ochronie</a>.
</p><p class="atomsNavigationFooterLegal__description">Jesteś zainteresowany kupnem treści?
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/licencja-na-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/licencja-na-artykuly">Dowiedz się więcej</a>.
</p><p class="atomsNavigationFooterLegal__description">
© 2000-2021 Polska Press Sp. z o. o.
</p></div></section></footer>
<link href="https://s-gr.cdngr.pl/assets/gratka/v0.42.4/dist/css/pages/promoButton.css" rel="stylesheet" type="text/css">
<div id="graton-main-container" class="promoContainer promoContainer--hide">
<span id="graton-close" class="promoContainer__close" onclick="pushGemius('graton-zamknij')" data-gtm="graton-zamknij" data-event-name="graton-zamknij" data-event-type="click"></span>
<a onclick="pushGemius('graton-oferty')" data-gtm="graton-oferty" data-event-name="graton-oferty" data-event-type="click" rel="nofollow noopener noreferrer" target="_blank" title="Ogłoszenia" href="https://gratka.pl/?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-logo" class="promoContainer__button">
<span id="graton-circle" class="promoContainer__circle" data-gtm="graton-rozwin" data-event-name="graton-rozwin" data-event-type="click"></span>
</a>
<div id="graton-url-container" class="promoContainer__urlContainer">
<a id="graton-url-element" href="https://gratka.pl/dodaj-ogloszenie?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-dodaj-ogloszenie" class="promoContainer__url promoContainer__url--addOffer" rel="nofollow noopener noreferrer" target="_blank" title="Dodaj ogłoszenie">Dodaj ogłoszenie</a>
</div>
</div>
<script>
    var mainContainer = document.getElementById('graton-main-container');
    var circle = document.getElementById('graton-circle');
    var urlContainer = document.getElementById('graton-url-container');
    var urlElement = document.getElementById('graton-url-element');

    var gratonCloseButton = document.getElementById('graton-close');
    var nowTime = new Date().getTime();
    var gratonHiddenHours = 0.5;
    var gratonHiddenState = {
      show: false,
      showTime: nowTime + gratonHiddenHours * 60 * 60 * 1000,
    };
    var gratonState = sessionStorage && sessionStorage.getItem('graton')
      ? JSON.parse(sessionStorage.getItem('graton'))
      : { show: true, showTime: 0 };

    var setLocalData = function (object) {
      if (sessionStorage) {
        sessionStorage.setItem('graton', JSON.stringify(object));
      }
    }

    if (gratonState.showTime > 0 && gratonState.showTime < nowTime) {
      gratonState.show = true;
      setLocalData(gratonState);
    }

    if (gratonState.show) {
      mainContainer.classList.remove('promoContainer--hide');
    }

    gratonCloseButton.addEventListener('click', function () {
      setLocalData(gratonHiddenState);
      mainContainer.classList.add('promoContainer--hide');
    });

    circle.addEventListener('click', function (event) {
      event.preventDefault();

      if (!mainContainer.classList.contains('promoContainer--open')) {
        toggleTracker('graton-zwin');
        pushGemius('graton-rozwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = urlElement.scrollHeight + 'px';
      } else {
        toggleTracker('graton-rozwin');
        pushGemius('graton-zwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = '0px';
      }
    });

    var toggleTracker = function (event) {
      circle.dataset.gtm = event;
      circle.dataset.tracker = event;
      circle.dataset.eventName = event;
    }

    var pushGemius = function (value) {
      var _gemiusParams = window.gemius_extraparameters || [];

      if (typeof window.gemius_event !== 'undefined') {
        var actionParams = _gemiusParams.slice();
        actionParams.push('akcja=' + value);
        actionParams.push('akcja_typ=klikniecie');
        window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
      }
    }
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.11/bundles/b0583a4728eef333bbbf90f4f4b94b29.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.11/bundles/b0583a4728eef333bbbf90f4f4b94b29.css"></noscript>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'page-helper',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.11/js/compiled/",
      waitSeconds: 60
    })(['page-helper'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('', ''))
          .init({"adSlotsToResize":["gora1","srodek1","srodek2","srodek5","srodekreplika"],"siteHeaderId":"siteHeader"});
      }
    });
  }
</script>
<script async src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/js/main.js"></script>
<script>
  window.PPEvents = window.PPEvents || {};
  window.PPEvents.queue = window.PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('adblock');

    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });

  PPEvents.queue.push(function () {
    var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);
    event.appendParam('standard', window.PPAdsConfig.adStandard || '');
    event.appendParam('recover', window.PPAdsConfig.adRecover || '');
    PPEvents.listen('ads');
  });

</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
          event.appendParam('id_pp', '0');
          event.appendParam('is_editor', '0');
    
    PPEvents.listen('user');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', '');
          event.appendParam('province', '');
    
    PPEvents.listen('location');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('subscription');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('period', '0');
    
    PPEvents.listen('subscription');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('article');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('title', 'Od 26 kwietnia zniesiona część obostrzeń. Dzieci z klas I-III wracają do szkół w systemie hybrydowym, otwarta branża beauty. Co jeszcze?');
          event.appendParam('api_id', '21543517');
          event.appendParam('id', '15580011');
          event.appendParam('created_at', '2021-04-25T22:38:00.000000+02:00');
          event.appendParam('edited_at', '2021-04-25T22:38:50.000000+02:00');
          event.appendParam('photo_count', '9');
          event.appendParam('author_id', '6317071');
          event.appendParam('author_name', 'bartosz.dybala');
          event.appendParam('tags', 'zmiany w obostrzeniach, zmiany w obostrzeniach 26 kwietnia, wiadomości małopolska, obostrzenia szkoły, fryzjer, zdalne nauczanie');
          event.appendParam('prefered_journals', 'gazetakrakowska.pl');
          event.appendParam('is_sponsored', '0');
          event.appendParam('isoteryt', 'POL1261011');
          event.appendParam('simc', '0950463');
          event.appendParam('red', '0');
          event.appendParam('ing', '0');
          event.appendParam('een', '0');
          event.appendParam('ted', '0');
          event.appendParam('ion', '0');
          event.appendParam('is_paid', '0');
          event.appendParam('has_video', '0');
    
    PPEvents.listen('article');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('category');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('main', 'strefa-biznesu');
          event.appendParam('path', '/strefa-biznesu/');
          event.appendParam('subject', 'wiadomości');
          event.appendParam('special', 'Strefa biznesu');
    
    PPEvents.listen('category');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('components');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('all', '/assets/favicon,/schema/article,gora1,/navigation/breadcrumbs,/article/head,/article/gallery,/ads/cell_model,/article/lead,srodek1,/ads/cell_model,/article/content,/article/foot,/comments/section,srodek2,/ads/cell_model,prawa1,/ads/sticky_remove,Najnowsze,/slots/triple_flat,Komunikaty i przetargi,/promotions/subject_category_promoted,/promotions/offers,prawa2,/ads/sticky_remove,/ads/cell_model,overlayweb,/sites/default/pages/srarticle/partials/recommendations/selected_for_you.twig,/ads/cell_model,srodek5,/article/banner,/sites/default/pages/srarticle/partials/recommendations/related.twig,/navigation/footer/expanded,/navigation/gratka/promo_box');
    
    PPEvents.listen('components');
  });
</script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.11/js/compiled/ResponsiveLinks.min.js"></script>
<div id="siteHeader" class="componentsSiteHeader medium-full large-full">
<div id="dfp-sponsoring">
</div>
<script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"sponsoring","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.BEFORE","aar":[],"r":[[1920,170],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":false});
});

  </script>
<nav class="componentsNavigationNavbar component" data-event-position-context="componentsNavigationNavbar" itemscope itemtype="http://schema.org/CreativeWork" id="componentsNavigationNavbar1891744341" data-event-name="componentsNavigationNavbar" data-event-type="click">
<div class="componentsNavigationNavbar__container medium-wide large-full">
<div class="componentsNavigationNavbar__brand"><div class="componentsNavigationNavbar__logo" data-event-position-el="logo"><a class="componentsNavigationNavbar__href" href="https://gazetakrakowska.pl" aria-label="Strona główna Gazeta Krakowska" tabindex="1"><svg xmlns="http://www.w3.org/2000/svg" width="300" height="35" viewBox="0 0 372 35"><g fill="#1F3E78" fill-rule="evenodd"><path d="M360.558933,22.5365854 C358.178133,22.5365854 356.851333,24.6621951 356.851333,27.4067073 C356.851333,30.0060976 357.996267,31.4231707 359.5504,31.4231707 C360.558933,31.4231707 361.563333,30.7146341 362.158533,29.7670732 L362.158533,29.720122 L362.249467,22.8182927 C361.699733,22.6304878 361.15,22.5365854 360.558933,22.5365854 Z M369.710133,20.2658537 L369.664667,21.9689024 L369.391867,28.6829268 C369.300933,30.5268293 369.710133,31.4231707 370.627733,31.4231707 C371.222933,31.4231707 371.636267,31.1414634 371.909067,30.5737805 L372,30.5737805 C372,31.0006098 371.909067,31.7091463 371.632133,32.2768293 C370.900533,33.8347561 369.342267,34.8762195 367.147467,34.8762195 C364.539333,34.8762195 362.294933,33.2670732 362.158533,30.2920732 C361.240933,33.0323171 358.909733,34.8762195 355.933733,34.8762195 C352.589867,34.8762195 349.708933,32.5585366 349.708933,28.2134146 C349.708933,23.5353659 353.643867,21.0768293 357.401067,21.0768293 C359.368533,21.0768293 361.017733,21.4567073 362.2536,22.3530488 L362.344533,17.295122 L362.344533,17.0603659 C362.344533,13.7993902 361.381467,11.6268293 359.000667,11.6268293 C358.0872,11.6268293 358.0376,11.6737805 357.7648,12.1945122 L354.0572,19.2841463 L353.966267,19.2841463 L351.085333,12.5231707 C354.152267,11.3878049 357.401067,10.7262195 360.3316,10.7262195 C363.398533,10.7262195 365.779333,11.2939024 367.428533,12.8987805 C368.8876,14.3073171 369.710133,16.625 369.710133,20.2658537 Z" /><path d="M340.780933 18.6097561L346.9148 31.0902439C347.2372 31.704878 347.555467 32.1317073 347.9688 32.5542683L349.8908 34.3981707 349.8908 34.4920732 340.185733 34.4920732 335.105867 23.3347561C334.924 22.9079268 334.6016 22.7670732 334.283333 22.7670732 334.146933 22.7670732 333.960933 22.8140244 333.779067 22.954878L333.779067 31.0859756C333.779067 31.7006098 333.824533 31.8414634 334.237867 32.2213415L336.478133 34.3939024 336.478133 34.4878049 323.660667 34.4878049 323.660667 34.3939024 325.900933 32.2213415C326.2688 31.8414634 326.314267 31.7006098 326.314267 31.0859756L326.314267 4.70792683C326.314267 4.09329268 326.2688 3.9054878 325.900933 3.52560976L323.660667 1.35304878 323.660667 1.25914634 333.774933.0298780488 333.774933 22.4341463 341.190133 16.7146341C341.558 16.4329268 341.558 16.1469512 341.281067 15.7713415L338.168667 11.1871951 338.168667 11.0932927 349.3824 11.0932927 349.3824 11.1871951 341.004133 17.7560976C340.644533 18.0420732 340.599067 18.1871951 340.780933 18.6097561zM316.563733 30.5695122C316.563733 28.6317073 315.146 27.8292683 312.17 26.4079268L309.0576 24.8969512C306.5404 23.6676829 304.6184 21.5420732 304.6184 18.1829268 304.6184 13.6926829 308.185467 10.7134146 314.001067 10.7134146 316.245467 10.7134146 319.080933 11.0463415 322.056933 11.9896341L319.494267 18.8445122 319.403333 18.8445122 315.832133 12.2756098C315.559333 11.8018293 315.4188 11.5670732 314.778133 11.5670732L314.137467 11.5670732C312.124533 11.5670732 310.429867 12.6554878 310.429867 14.875 310.429867 16.9536585 311.938533 17.9481707 314.641733 19.177439L317.572267 20.5006098C320.411867 21.7768293 322.652133 23.3859756 322.652133 27.022561 322.652133 32.127439 318.485733 34.8676829 312.397333 34.8676829 309.7892 34.8676829 306.585867 34.3469512 303.9736 33.4036585L306.4908 26.075 306.581733 26.075 310.243867 33.4036585C310.429867 33.7835366 310.702667 34.0182927 311.206933 34.0182927L312.260933 34.0182927C314.918667 34.022561 316.563733 32.6012195 316.563733 30.5695122zM303.841333 11.1914634L300.728933 16.7231707C300.1792 17.6707317 299.997333 17.9993902 299.7204 18.8487805L294.5 34.4963415 289.374667 34.4963415 284.980933 21.3542683 280.5872 34.4963415 275.4164 34.4963415 269.509867 16.5353659C269.146133 15.4469512 268.960133 14.8323171 268.550933 14.029878L267.1332 11.1957317 267.1332 11.1018293 278.532933 11.1018293 278.532933 11.1957317 276.974667 13.8890244C276.701867 14.3628049 276.6564 14.5036585 276.838267 15.0713415L281.3684 29.3957317 284.526267 19.9414634 283.4268 16.5396341C283.058933 15.4042683 282.877067 14.8835366 282.463733 14.0341463L281.046 11.2 281.046 11.1060976 292.445733 11.1060976 292.445733 11.2 290.8916 13.8932927C290.614667 14.3670732 290.5692 14.5079268 290.7552 15.0756098L295.3308 29.3530488 298.811067 18.7164634C299.129333 17.820122 299.0384 17.675 298.674667 16.9195122L296.021067 11.2 296.021067 11.1060976 303.8496 11.1060976 303.8496 11.1914634 303.841333 11.1914634zM254.997733 34.8719512C247.7644 34.8719512 242.957333 30.8085366 242.957333 22.7713415 242.957333 14.8280488 247.7644 10.7176829 254.997733 10.7176829 262.231067 10.7176829 267.0836 14.7810976 267.0836 22.8182927 267.0836 30.7573171 262.231067 34.8719512 254.997733 34.8719512zM254.997733 11.6140244C252.707867 11.6140244 251.290133 13.5987805 251.290133 22.7713415 251.290133 31.8926829 252.707867 34.022561 254.997733 34.022561 257.2876 34.022561 258.705333 31.9908537 258.705333 22.8182927 258.705333 13.6969512 257.2876 11.6140244 254.997733 11.6140244zM233.897067 18.6097561L240.030933 31.0902439C240.353333 31.704878 240.6716 32.1317073 241.084933 32.5542683L243.006933 34.3981707 243.006933 34.4920732 233.301867 34.4920732 228.222 23.3347561C228.040133 22.9079268 227.717733 22.7670732 227.399467 22.7670732 227.263067 22.7670732 227.077067 22.8140244 226.8952 22.954878L226.8952 31.0859756C226.8952 31.7006098 226.940667 31.8414634 227.354 32.2213415L229.5984 34.3939024 229.5984 34.4878049 216.780933 34.4878049 216.780933 34.3939024 219.025333 32.2213415C219.3932 31.8414634 219.438667 31.7006098 219.438667 31.0859756L219.438667 4.70792683C219.438667 4.09329268 219.3932 3.9054878 219.025333 3.52560976L216.780933 1.35304878 216.780933 1.25914634 226.899333.0298780488 226.899333 22.4341463 234.314533 16.7146341C234.6824 16.4329268 234.6824 16.1469512 234.405467 15.7713415L231.293067 11.1871951 231.293067 11.0932927 242.5068 11.0932927 242.5068 11.1871951 234.128533 17.7560976C233.760667 18.0420732 233.711067 18.1871951 233.897067 18.6097561zM205.149733 22.5365854C202.768933 22.5365854 201.442133 24.6621951 201.442133 27.4067073 201.442133 30.0060976 202.587067 31.4231707 204.1412 31.4231707 205.149733 31.4231707 206.154133 30.7146341 206.749333 29.7670732L206.749333 29.720122 206.840267 22.8182927C206.294667 22.6304878 205.744933 22.5365854 205.149733 22.5365854zM214.305067 20.2658537L214.2596 21.9689024 213.9868 28.6829268C213.895867 30.5268293 214.3092 31.4231707 215.222667 31.4231707 215.817867 31.4231707 216.2312 31.1414634 216.504 30.5737805L216.594933 30.5737805C216.594933 31.0006098 216.504 31.7091463 216.227067 32.2768293 215.495467 33.8347561 213.9372 34.8762195 211.7424 34.8762195 209.134267 34.8762195 206.889867 33.2670732 206.753467 30.2920732 205.835867 33.0323171 203.504667 34.8762195 200.528667 34.8762195 197.1848 34.8762195 194.303867 32.5585366 194.303867 28.2134146 194.303867 23.5353659 198.2388 21.0768293 201.991867 21.0768293 203.959333 21.0768293 205.608533 21.4567073 206.8444 22.3530488L206.935333 17.295122 206.935333 17.0603659C206.935333 13.7993902 205.972267 11.6268293 203.591467 11.6268293 202.673867 11.6268293 202.6284 11.6737805 202.3556 12.1945122L198.648 19.2841463 198.557067 19.2841463 195.672 12.5231707C198.738933 11.3878049 201.987733 10.7262195 204.918267 10.7262195 207.9852 10.7262195 210.366 11.2939024 212.011067 12.8987805 213.4784 14.3073171 214.305067 16.625 214.305067 20.2658537zM194.589067 12.2756098L192.071867 19.6981707 191.980933 19.6981707 188.364267 15.254878C188.136933 14.9731707 187.86 14.7810976 187.541733 15.020122 186.764667 15.5878049 186.2604 16.4371951 185.574267 17.7603659L185.574267 30.522561C185.574267 31.0432927 185.619733 31.2780488 186.2604 31.704878L190.745067 34.3981707 190.745067 34.4920732 175.4104 34.4920732 175.4104 34.3981707 177.6548 32.2256098C178.068133 31.8457317 178.068133 31.704878 178.068133 31.0902439L178.068133 14.7341463C178.068133 14.1195122 178.022667 13.9786585 177.6548 13.5518293L175.4104 11.1871951 175.4104 11.0932927 185.574267 11.0932927 185.574267 17.1457317C186.351333 13.7908537 188.273333 10.7176829 191.4808 10.7176829 192.848933 10.7176829 193.902933 11.3323171 194.589067 12.2756098zM170.694267 30.0018293C171.062133 30.6164634 171.5168 31.2310976 172.066533 31.7518293L174.720133 34.3981707 174.720133 34.4920732 163.7792 34.4920732 154.256 18.2768293 163.824667 7.54634146C164.328933 6.97865854 164.283467 6.83780488 163.824667 6.17621951L160.3444 1.35304878 160.3444 1.25914634 174.534133 1.25914634 174.534133 1.35304878 166.937067 6.27012195C165.746667 7.02560976 165.473867 7.21768293 164.601733 8.16097561L160.389867 12.745122 170.694267 30.0018293z" /><path d="M153.892267 5.46768293L153.892267 30.2835366C153.892267 30.8981707 153.937733 31.0390244 154.351067 31.4189024L157.372533 34.3981707 157.372533 34.4920732 142.1288 34.4920732 142.1288 34.3981707 145.195733 31.4189024C145.5636 31.0390244 145.609067 30.8981707 145.609067 30.2835366L145.609067 5.46768293C145.609067 4.85304878 145.5636 4.71219512 145.195733 4.33231707L142.1288 1.35304878 142.1288 1.25914634 157.372533 1.25914634 157.372533 1.35304878 154.351067 4.33231707C153.937733 4.71219512 153.892267 4.85731707 153.892267 5.46768293zM123.636267 22.5365854C121.255467 22.5365854 119.928667 24.6621951 119.928667 27.4067073 119.928667 30.0060976 121.0736 31.4231707 122.627733 31.4231707 123.636267 31.4231707 124.640667 30.7146341 125.235867 29.7670732L125.235867 29.720122 125.3268 22.8182927C124.7812 22.6304878 124.231467 22.5365854 123.636267 22.5365854zM132.7916 20.2658537L132.746133 21.9689024 132.473333 28.6829268C132.3824 30.5268293 132.7916 31.4231707 133.7092 31.4231707 134.3044 31.4231707 134.717733 31.1414634 134.990533 30.5737805L135.081467 30.5737805C135.081467 31.0006098 134.990533 31.7091463 134.7136 32.2768293 133.982 33.8347561 132.423733 34.8762195 130.228933 34.8762195 127.6208 34.8762195 125.3764 33.2670732 125.24 30.2920732 124.3224 33.0323171 121.9912 34.8762195 119.0152 34.8762195 115.675467 34.8762195 112.7904 32.5585366 112.7904 28.2134146 112.7904 23.5353659 116.729467 21.0768293 120.482533 21.0768293 122.45 21.0768293 124.0992 21.4567073 125.335067 22.3530488L125.426 17.295122 125.426 17.0603659C125.426 13.7993902 124.467067 11.6268293 122.086267 11.6268293 121.168667 11.6268293 121.1232 11.6737805 120.8504 12.1945122L117.1428 19.2841463 117.051867 19.2841463 114.1668 12.5231707C117.233733 11.3878049 120.482533 10.7262195 123.413067 10.7262195 126.48 10.7262195 128.8608 11.2939024 130.51 12.8987805 131.969067 14.3073171 132.7916 16.625 132.7916 20.2658537zM112.335733 11.0932927L112.335733 12.0408537 106.706133 12.0408537 106.706133 27.8292683C106.706133 29.954878 107.6196 31.1841463 109.1324 31.1841463 110.3228 31.1841463 111.285867 30.3817073 111.786 29.4341463L111.876933 29.4810976C111.418133 32.127439 109.5416 34.8676829 105.193333 34.8676829 101.2088 34.8676829 99.2413333 32.6439024 99.2413333 28.3926829L99.2413333 12.0365854 96.7241333 12.0365854 96.7241333 11.0890244 98.7866667 11.0890244C99.5182667 11.0890244 99.7497333 11.0890244 100.2044 10.5682927L106.611067 3.14573171 106.702 3.14573171 106.702 11.0890244 112.335733 11.0890244 112.335733 11.0932927zM86.4238667 11.6140244C84.134 11.6140244 82.8526667 14.0256098 82.7617333 20.8804878L89.4908 20.8804878C89.5362667 20.2658537 89.5362667 19.6512195 89.5362667 19.4634146 89.5362667 13.270122 88.3004 11.6140244 86.4238667 11.6140244zM96.4926667 21.729878L82.7617333 21.729878 82.7617333 21.8237805C82.7617333 27.970122 85.7832 30.4756098 89.3089333 30.4756098 92.0576 30.4756098 94.7566667 29.2463415 96.2653333 26.1262195L96.3562667 26.1262195C95.1658667 32.0847561 91.5946667 34.8719512 86.242 34.8719512 80.476 34.8719512 75.0282667 31.2780488 75.0282667 22.9591463 75.0282667 14.2134146 80.4305333 10.7176829 86.5189333 10.7176829 91.3714667 10.7176829 96.5422667 13.0823171 96.5422667 20.6926829 96.5381333 20.8335366 96.5381333 21.1621951 96.4926667 21.729878zM73.2881333 24.2353659L73.4245333 24.2353659 72.8748 34.4920732 53.4646667 34.4920732 53.4646667 34.3981707 65.6869333 11.9939024 61.566 11.9939024C60.7434667 11.9939024 60.698 12.0408537 60.2846667 12.702439L54.7914667 20.9743902 54.6096 20.9743902 54.6096 11.0932927 73.8792 11.0932927 73.8792 11.1871951 62.0248 33.5914634 66.3730667 33.5914634C67.1956 33.5914634 67.2410667 33.5445122 67.6544 32.8829268L73.2881333 24.2353659zM41.6557333 22.5365854C39.2749333 22.5365854 37.9481333 24.6621951 37.9481333 27.4067073 37.9481333 30.0060976 39.0930667 31.4231707 40.6472 31.4231707 41.6557333 31.4231707 42.6601333 30.7146341 43.2553333 29.7670732L43.2553333 29.720122 43.3462667 22.8182927C42.8006667 22.6304878 42.2509333 22.5365854 41.6557333 22.5365854zM50.8110667 20.2658537L50.7656 21.9689024 50.4928 28.6829268C50.4018667 30.5268293 50.8152 31.4231707 51.7286667 31.4231707 52.3238667 31.4231707 52.7372 31.1414634 53.01 30.5737805L53.1009333 30.5737805C53.1009333 31.0006098 53.01 31.7091463 52.7330667 32.2768293 52.0014667 33.8347561 50.4432 34.8762195 48.2484 34.8762195 45.6402667 34.8762195 43.3958667 33.2670732 43.2594667 30.2920732 42.346 33.0323171 40.0106667 34.8762195 37.0346667 34.8762195 33.6908 34.8762195 30.8098667 32.5585366 30.8098667 28.2134146 30.8098667 23.5353659 34.7448 21.0768293 38.502 21.0768293 40.4694667 21.0768293 42.1186667 21.4567073 43.3545333 22.3530488L43.4454667 17.295122 43.4454667 17.0603659C43.4454667 13.7993902 42.4865333 11.6268293 40.1057333 11.6268293 39.1922667 11.6268293 39.1426667 11.6737805 38.8698667 12.1945122L35.1622667 19.2841463 35.0713333 19.2841463 32.1862667 12.5231707C35.2532 11.3878049 38.502 10.7262195 41.4325333 10.7262195 44.4994667 10.7262195 46.8802667 11.2939024 48.5294667 12.8987805 49.9885333 14.3073171 50.8110667 16.625 50.8110667 20.2658537zM26.4574667 1.87804878L26.4574667 13.4579268 26.3665333 13.4579268 19.2241333 2.44573171C18.8562667 1.83109756 18.6289333 1.6902439 17.8064 1.6902439L17.0293333 1.6902439C11.3997333 1.6902439 9.47773333 7.9304878 9.47773333 17.3847561 9.47773333 29.5323171 11.6725333 33.8347561 16.1158667 33.8347561 16.9384 33.8347561 17.7196 33.6939024 18.4057333 33.4079268 18.7736 33.220122 18.8190667 33.075 18.8190667 32.652439L18.8190667 24.2396341C18.8190667 23.4841463 18.7736 23.3902439 18.4057333 22.9164634L15.8430667 19.8902439 15.8430667 19.7963415 30.0782667 19.7963415 30.0782667 19.8902439 27.5156 22.9164634C27.1477333 23.3902439 27.1022667 23.4841463 27.1022667 24.2396341L27.1022667 34.970122 20.1458667 33.6939024C18.3148 34.4963415 16.6656 34.970122 14.1484 34.970122 5.53866667 34.9658537 0 28.5847561 0 17.9012195 0 7.59756098 5.72053333.789634146 15.9753333.789634146 19.1786667.789634146 22.7044 1.02439024 26.4574667 1.87804878z" /></g></svg></a></div></div><div id="componentsNavigationNavbar1891744341Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons medium-full large-full"><div class="atomsNavigationIconsList component" data-event-position-context="atomsNavigationIconsList" data-event-name="atomsNavigationIconsList" data-event-type="click"><a href="https://gazetakrakowska.pl/logowanie" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--user" tabindex="17" title="Moje konto" data-event-position-el="icon--user"><svg width="31" height="28" viewBox="1 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M17 4c4.418278 0 8 3.581722 8 8 0 2.5297688-1.1742145 4.785285-3.0073533 6.2512585C25.4466802 19.1354859 28 22.269563 28 26v2H6v-2c0-3.730437 2.55331977-6.8645141 6.0076604-7.7499326C10.1742145 16.785285 9 14.5297688 9 12c0-4.418278 3.581722-8 8-8zm3 16h-6c-3.2383969 0-5.87757176 2.5655749-5.99586153 5.7750617L8 26h18c0-3.2383969-2.5655749-5.8775718-5.7750617-5.9958615L20 20zM17 6c-3.3137085 0-6 2.6862915-6 6s2.6862915 6 6 6 6-2.6862915 6-6-2.6862915-6-6-6z" /></svg><span class="atomsNavigationIconsIcon__title">Moje konto</span></a><div class="atomsNavigationIconsDropdown component" data-event-position-context="atomsNavigationIconsDropdown" id="atomsNavigationIconsDropdown760065205"><div id="atomsNavigationIconsDropdownUser1220485463" class="atomsNavigationIconsDropdownUser"><a href="https://gazetakrakowska.pl/logowanie" class="atomsNavigationIconsDropdownUser__btn" data-event-position-el="user" data-event-params="link_url=https://gazetakrakowska.pl/logowanie">
Zaloguj się lub załóż konto
</a></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/icons/dropdown-user',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.11/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/icons/dropdown-user'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationIconsDropdownUser1220485463', 'atomsNavigationIconsDropdownUser'))
          .init();
      }
    });
  }
</script></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/icons/dropdown',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.11/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/icons/dropdown'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationIconsDropdown760065205', 'atomsNavigationIconsDropdown'))
          .init();
      }
    });
  }
</script><a href="https://gazetakrakowska.pl/wyszukiwanie/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--search" tabindex="16" title="Wyszukiwarka" data-event-position-el="icon--search"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M13.2222222 5c5.6455775 0 10.2222222 4.57664478 10.2222222 10.2222222 0 2.454375-.8649924 4.7067202-2.3067589 6.4688173l4.5629125 4.563918c.3992027.3992026.3992027 1.0464379 0 1.4456405-.3684947.3684948-.9483309.3968405-1.3493397.0850373l-.0963008-.0850373-4.563918-4.5629125c-1.7620971 1.4417665-4.0144423 2.3067589-6.4688173 2.3067589C7.57664478 25.4444444 3 20.8677997 3 15.2222222 3 9.57664478 7.57664478 5 13.2222222 5zm0 2.04444444c-4.51646193 0-8.17777776 3.66131586-8.17777776 8.17777776 0 4.516462 3.66131583 8.1777778 8.17777776 8.1777778C17.7386842 23.4 21.4 19.7386842 21.4 15.2222222c0-4.5164619-3.6613158-8.17777776-8.1777778-8.17777776z" /></svg><span class="atomsNavigationIconsIcon__title">Wyszukiwarka</span></a><a href="https://gazetakrakowska.pl/pogoda/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--weather" tabindex="15" title="Pogoda" data-event-position-el="icon--weather"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M12.5 5.9c.4.4.4 1 0 1.4-.4.4-1 .4-1.4 0l-2-2c-.4-.4-.4-1 0-1.4.4-.4 1-.4 1.4 0l2 2zM9.7 8.4c-2.7 0-5.1 1.1-6.8 2.9C1.1 13 0 15.5 0 18.2s1.1 5.2 2.8 6.9C4.6 26.9 7 28 9.7 28h8.8c2 0 3.8-.8 5.1-2.1 1.3-1.3 2.1-3.1 2.1-5.1 0-1.5-.5-3-1.3-4.1.3-.4.5-.9.6-1.4.2-.7.3-1.5.3-2.2 0-2-.8-3.8-2.1-5.1-1.3-1.3-3.1-2.1-5-2.1-1.3 0-2.5.4-3.6 1h-.1c-.8.5-1.5 1.2-2.1 2-.9-.4-1.8-.5-2.7-.5zm4.6 1.1c.3-.4.8-.7 1.2-1h.1c.8-.5 1.7-.7 2.6-.7 1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 .6-.1 1.1-.3 1.6 0 .2-.1.3-.2.5-1.2-1-2.8-1.6-4.4-1.6h-.2c-.8-1.5-1.9-2.7-3.3-3.6-.3-.1-.5-.2-.7-.4zM27 14c-.6 0-1-.4-1-1 0-.5.5-1 1-1h3c.6 0 1 .4 1 1s-.5 1-1 1h-3zm-1.9-6.7c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l2-2c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4l-2 2zm-6-3.3c0 .6-.5 1-1 1s-1-.5-1-1V1c0-.6.4-1 1-1 .5 0 1 .5 1 1v3zm-5.2 7.6c1.2.8 2.2 2 2.9 3.4.2.4.6.6 1 .6h.7c1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 1.4-.6 2.8-1.5 3.7-.9.9-2.2 1.5-3.7 1.5H9.7c-2.1 0-4.1-.9-5.5-2.3C2.8 22.3 2 20.3 2 18.2c0-2.2.9-4.1 2.3-5.5 1.4-1.4 3.3-2.3 5.5-2.3 1.4 0 2.9.4 4.1 1.2z" /></svg><span class="atomsNavigationIconsIcon__title">Pogoda</span></a><a href="https://www.telemagazyn.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--tv" target='_blank' rel='noopener' tabindex="14" title="Program TV" data-event-position-el="icon--tv"><svg width="31" height="28" viewBox="3 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M21.887 2.21a1 1 0 011.32 1.497L18.914 8H25a4 4 0 014 4v12a4 4 0 01-4 4H11a4 4 0 01-4-4V12a4 4 0 014-4h4.585l-2.292-2.293a1 1 0 011.32-1.497l.094.083 2.543 2.542 4.543-4.542zM25 10H11a2 2 0 00-1.995 1.85L9 12v12a2 2 0 001.85 1.995L11 26h14a2 2 0 001.995-1.85L27 24V12a2 2 0 00-1.85-1.995L25 10z"></svg><span class="atomsNavigationIconsIcon__title">Program TV</span></a><a href="https://gratka.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--gratka" target='_blank' rel='noopener' tabindex="13" title="Ogłoszenia" data-event-position-el="icon--gratka"><svg width="32" height="24" viewBox="0 -177 744 1224" xmlns="http://www.w3.org/2000/svg"><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></svg><span class="atomsNavigationIconsIcon__title">Ogłoszenia</span></a></div></div><div class="componentsNavigationNavbar__list medium-wide large-full"><div id="atomsNavigationResponsiveLinks269708416" data-event-name="atomsNavigationResponsiveLinks" data-event-type="click" class="atomsNavigationResponsiveLinks atomsNavigationResponsiveLinks--navbarMenu component" data-event-position-context="atomsNavigationResponsiveLinks"><ul id="atomsNavigationResponsiveLinks269708416Visible" class="atomsNavigationResponsiveLinks__visibleList"></ul><button id="atomsNavigationResponsiveLinks269708416More" class="atomsNavigationResponsiveLinks__moreButton js-desktop js-tempHidden" data-event-position-el="MoreButton"><span class="atomsNavigationResponsiveLinks__buttonText">Więcej</span><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="nonzero" d="M2 8.478L4.478 6 12 13.522 19.522 6 22 8.478l-10 10z" /></svg></button><ul id="atomsNavigationResponsiveLinks269708416Hidden" class="atomsNavigationResponsiveLinks__hiddenList js-hidden"><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetakrakowska.pl/wiadomosci/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="2" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl/wiadomosci/">
Wiadomości
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/krakow/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/krakow/">Kraków
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/tarnow/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/tarnow/">Tarnów
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/nowy-sacz/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/nowy-sacz/">Nowy Sącz
 </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/malopolska-zachodnia/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/malopolska-zachodnia/">Małopolska Zachodnia
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/podhale/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/podhale/">Podhale
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://plus.gazetakrakowska.pl" class="atomsNavigationResponsiveLinks__link" title="" tabindex="3" data-event-position-el="link" data-event-params="link_url=https://plus.gazetakrakowska.pl">
Gazeta Online
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://plus.gazetakrakowska.pl/wykup-dostep/?source=red_reg&amp;medium=menu_gorne&amp;campaign=nowa_sg" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://plus.gazetakrakowska.pl/wykup-dostep/?source=red_reg&medium=menu_gorne&campaign=nowa_sg">Oferta - kup prenumeratę
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://plus.gazetakrakowska.pl/wydania" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://plus.gazetakrakowska.pl/wydania">Archiwum
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetakrakowska.pl/koronawirus/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="4" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl/koronawirus/">
Koronawirus
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetakrakowska.pl/sport/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="5" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl/sport/">
Sport
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetakrakowska.pl/zdrowie/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="6" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl/zdrowie/">
Zdrowie
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetakrakowska.pl/strona-kobiet/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="7" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl/strona-kobiet/">
Strona Kobiet
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetakrakowska.pl/motofakty/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="8" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl/motofakty/">
Motofakty
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetakrakowska.pl/strefa-biznesu/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="9" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl/strefa-biznesu/">
Biznes
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetakrakowska.pl/strefa-agro/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="10" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl/strefa-agro/">
Agro
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://mediappg.pl/o-nas/biuro-reklamy-malopolska" class="atomsNavigationResponsiveLinks__link" title="" target="_blank" tabindex="11" rel="noopener " data-event-position-el="link" data-event-params="link_url=https://mediappg.pl/o-nas/biuro-reklamy-malopolska">
Reklama
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&amp;utm_miejsce=GK&amp;utm_medium=link_sg&amp;utm_priorytet=organiczny&amp;utm_forma=&amp;utm_campaign=ibo" class="atomsNavigationResponsiveLinks__childrenLink" title="" target="_blank" rel="noopener " data-event-position-el="link" data-event-params="link_url=https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&utm_miejsce=GK&utm_medium=link_sg&utm_priorytet=organiczny&utm_forma=&utm_campaign=ibo">Zamów ogłoszenie w prasie
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetakrakowska.pl/ogloszenia" class="atomsNavigationResponsiveLinks__link" title="" tabindex="12" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl/ogloszenia">
Ogłoszenia
</a></li></ul></div></div></div><div id="componentsNavigationNavbar1891744341Menu" class="componentsNavigationNavbar__menuIcon"></div> </div>
</nav>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/navigation/navbar',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.11/js/compiled/",
      waitSeconds: 60
    })(['components/navigation/navbar'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsNavigationNavbar1891744341', 'componentsNavigationNavbar'))
          .init([]);
      }
    });
  }
</script>
<div class="componentsSlotsWelcomeScreen component" data-event-position-context="componentsSlotsWelcomeScreen" id="componentsSlotsWelcomeScreen1549234441">
<div class="componentsSlotsWelcomeScreen__nav" id='js-nav'>
<a class="componentsSlotsWelcomeScreen__href" href="https://gazetakrakowska.pl">
<svg xmlns="http://www.w3.org/2000/svg" width="300" height="35" viewBox="0 0 372 35">
<g fill="#1F3E78" fill-rule="evenodd">
<path d="M360.558933,22.5365854 C358.178133,22.5365854 356.851333,24.6621951 356.851333,27.4067073 C356.851333,30.0060976 357.996267,31.4231707 359.5504,31.4231707 C360.558933,31.4231707 361.563333,30.7146341 362.158533,29.7670732 L362.158533,29.720122 L362.249467,22.8182927 C361.699733,22.6304878 361.15,22.5365854 360.558933,22.5365854 Z M369.710133,20.2658537 L369.664667,21.9689024 L369.391867,28.6829268 C369.300933,30.5268293 369.710133,31.4231707 370.627733,31.4231707 C371.222933,31.4231707 371.636267,31.1414634 371.909067,30.5737805 L372,30.5737805 C372,31.0006098 371.909067,31.7091463 371.632133,32.2768293 C370.900533,33.8347561 369.342267,34.8762195 367.147467,34.8762195 C364.539333,34.8762195 362.294933,33.2670732 362.158533,30.2920732 C361.240933,33.0323171 358.909733,34.8762195 355.933733,34.8762195 C352.589867,34.8762195 349.708933,32.5585366 349.708933,28.2134146 C349.708933,23.5353659 353.643867,21.0768293 357.401067,21.0768293 C359.368533,21.0768293 361.017733,21.4567073 362.2536,22.3530488 L362.344533,17.295122 L362.344533,17.0603659 C362.344533,13.7993902 361.381467,11.6268293 359.000667,11.6268293 C358.0872,11.6268293 358.0376,11.6737805 357.7648,12.1945122 L354.0572,19.2841463 L353.966267,19.2841463 L351.085333,12.5231707 C354.152267,11.3878049 357.401067,10.7262195 360.3316,10.7262195 C363.398533,10.7262195 365.779333,11.2939024 367.428533,12.8987805 C368.8876,14.3073171 369.710133,16.625 369.710133,20.2658537 Z" />
<path d="M340.780933 18.6097561L346.9148 31.0902439C347.2372 31.704878 347.555467 32.1317073 347.9688 32.5542683L349.8908 34.3981707 349.8908 34.4920732 340.185733 34.4920732 335.105867 23.3347561C334.924 22.9079268 334.6016 22.7670732 334.283333 22.7670732 334.146933 22.7670732 333.960933 22.8140244 333.779067 22.954878L333.779067 31.0859756C333.779067 31.7006098 333.824533 31.8414634 334.237867 32.2213415L336.478133 34.3939024 336.478133 34.4878049 323.660667 34.4878049 323.660667 34.3939024 325.900933 32.2213415C326.2688 31.8414634 326.314267 31.7006098 326.314267 31.0859756L326.314267 4.70792683C326.314267 4.09329268 326.2688 3.9054878 325.900933 3.52560976L323.660667 1.35304878 323.660667 1.25914634 333.774933.0298780488 333.774933 22.4341463 341.190133 16.7146341C341.558 16.4329268 341.558 16.1469512 341.281067 15.7713415L338.168667 11.1871951 338.168667 11.0932927 349.3824 11.0932927 349.3824 11.1871951 341.004133 17.7560976C340.644533 18.0420732 340.599067 18.1871951 340.780933 18.6097561zM316.563733 30.5695122C316.563733 28.6317073 315.146 27.8292683 312.17 26.4079268L309.0576 24.8969512C306.5404 23.6676829 304.6184 21.5420732 304.6184 18.1829268 304.6184 13.6926829 308.185467 10.7134146 314.001067 10.7134146 316.245467 10.7134146 319.080933 11.0463415 322.056933 11.9896341L319.494267 18.8445122 319.403333 18.8445122 315.832133 12.2756098C315.559333 11.8018293 315.4188 11.5670732 314.778133 11.5670732L314.137467 11.5670732C312.124533 11.5670732 310.429867 12.6554878 310.429867 14.875 310.429867 16.9536585 311.938533 17.9481707 314.641733 19.177439L317.572267 20.5006098C320.411867 21.7768293 322.652133 23.3859756 322.652133 27.022561 322.652133 32.127439 318.485733 34.8676829 312.397333 34.8676829 309.7892 34.8676829 306.585867 34.3469512 303.9736 33.4036585L306.4908 26.075 306.581733 26.075 310.243867 33.4036585C310.429867 33.7835366 310.702667 34.0182927 311.206933 34.0182927L312.260933 34.0182927C314.918667 34.022561 316.563733 32.6012195 316.563733 30.5695122zM303.841333 11.1914634L300.728933 16.7231707C300.1792 17.6707317 299.997333 17.9993902 299.7204 18.8487805L294.5 34.4963415 289.374667 34.4963415 284.980933 21.3542683 280.5872 34.4963415 275.4164 34.4963415 269.509867 16.5353659C269.146133 15.4469512 268.960133 14.8323171 268.550933 14.029878L267.1332 11.1957317 267.1332 11.1018293 278.532933 11.1018293 278.532933 11.1957317 276.974667 13.8890244C276.701867 14.3628049 276.6564 14.5036585 276.838267 15.0713415L281.3684 29.3957317 284.526267 19.9414634 283.4268 16.5396341C283.058933 15.4042683 282.877067 14.8835366 282.463733 14.0341463L281.046 11.2 281.046 11.1060976 292.445733 11.1060976 292.445733 11.2 290.8916 13.8932927C290.614667 14.3670732 290.5692 14.5079268 290.7552 15.0756098L295.3308 29.3530488 298.811067 18.7164634C299.129333 17.820122 299.0384 17.675 298.674667 16.9195122L296.021067 11.2 296.021067 11.1060976 303.8496 11.1060976 303.8496 11.1914634 303.841333 11.1914634zM254.997733 34.8719512C247.7644 34.8719512 242.957333 30.8085366 242.957333 22.7713415 242.957333 14.8280488 247.7644 10.7176829 254.997733 10.7176829 262.231067 10.7176829 267.0836 14.7810976 267.0836 22.8182927 267.0836 30.7573171 262.231067 34.8719512 254.997733 34.8719512zM254.997733 11.6140244C252.707867 11.6140244 251.290133 13.5987805 251.290133 22.7713415 251.290133 31.8926829 252.707867 34.022561 254.997733 34.022561 257.2876 34.022561 258.705333 31.9908537 258.705333 22.8182927 258.705333 13.6969512 257.2876 11.6140244 254.997733 11.6140244zM233.897067 18.6097561L240.030933 31.0902439C240.353333 31.704878 240.6716 32.1317073 241.084933 32.5542683L243.006933 34.3981707 243.006933 34.4920732 233.301867 34.4920732 228.222 23.3347561C228.040133 22.9079268 227.717733 22.7670732 227.399467 22.7670732 227.263067 22.7670732 227.077067 22.8140244 226.8952 22.954878L226.8952 31.0859756C226.8952 31.7006098 226.940667 31.8414634 227.354 32.2213415L229.5984 34.3939024 229.5984 34.4878049 216.780933 34.4878049 216.780933 34.3939024 219.025333 32.2213415C219.3932 31.8414634 219.438667 31.7006098 219.438667 31.0859756L219.438667 4.70792683C219.438667 4.09329268 219.3932 3.9054878 219.025333 3.52560976L216.780933 1.35304878 216.780933 1.25914634 226.899333.0298780488 226.899333 22.4341463 234.314533 16.7146341C234.6824 16.4329268 234.6824 16.1469512 234.405467 15.7713415L231.293067 11.1871951 231.293067 11.0932927 242.5068 11.0932927 242.5068 11.1871951 234.128533 17.7560976C233.760667 18.0420732 233.711067 18.1871951 233.897067 18.6097561zM205.149733 22.5365854C202.768933 22.5365854 201.442133 24.6621951 201.442133 27.4067073 201.442133 30.0060976 202.587067 31.4231707 204.1412 31.4231707 205.149733 31.4231707 206.154133 30.7146341 206.749333 29.7670732L206.749333 29.720122 206.840267 22.8182927C206.294667 22.6304878 205.744933 22.5365854 205.149733 22.5365854zM214.305067 20.2658537L214.2596 21.9689024 213.9868 28.6829268C213.895867 30.5268293 214.3092 31.4231707 215.222667 31.4231707 215.817867 31.4231707 216.2312 31.1414634 216.504 30.5737805L216.594933 30.5737805C216.594933 31.0006098 216.504 31.7091463 216.227067 32.2768293 215.495467 33.8347561 213.9372 34.8762195 211.7424 34.8762195 209.134267 34.8762195 206.889867 33.2670732 206.753467 30.2920732 205.835867 33.0323171 203.504667 34.8762195 200.528667 34.8762195 197.1848 34.8762195 194.303867 32.5585366 194.303867 28.2134146 194.303867 23.5353659 198.2388 21.0768293 201.991867 21.0768293 203.959333 21.0768293 205.608533 21.4567073 206.8444 22.3530488L206.935333 17.295122 206.935333 17.0603659C206.935333 13.7993902 205.972267 11.6268293 203.591467 11.6268293 202.673867 11.6268293 202.6284 11.6737805 202.3556 12.1945122L198.648 19.2841463 198.557067 19.2841463 195.672 12.5231707C198.738933 11.3878049 201.987733 10.7262195 204.918267 10.7262195 207.9852 10.7262195 210.366 11.2939024 212.011067 12.8987805 213.4784 14.3073171 214.305067 16.625 214.305067 20.2658537zM194.589067 12.2756098L192.071867 19.6981707 191.980933 19.6981707 188.364267 15.254878C188.136933 14.9731707 187.86 14.7810976 187.541733 15.020122 186.764667 15.5878049 186.2604 16.4371951 185.574267 17.7603659L185.574267 30.522561C185.574267 31.0432927 185.619733 31.2780488 186.2604 31.704878L190.745067 34.3981707 190.745067 34.4920732 175.4104 34.4920732 175.4104 34.3981707 177.6548 32.2256098C178.068133 31.8457317 178.068133 31.704878 178.068133 31.0902439L178.068133 14.7341463C178.068133 14.1195122 178.022667 13.9786585 177.6548 13.5518293L175.4104 11.1871951 175.4104 11.0932927 185.574267 11.0932927 185.574267 17.1457317C186.351333 13.7908537 188.273333 10.7176829 191.4808 10.7176829 192.848933 10.7176829 193.902933 11.3323171 194.589067 12.2756098zM170.694267 30.0018293C171.062133 30.6164634 171.5168 31.2310976 172.066533 31.7518293L174.720133 34.3981707 174.720133 34.4920732 163.7792 34.4920732 154.256 18.2768293 163.824667 7.54634146C164.328933 6.97865854 164.283467 6.83780488 163.824667 6.17621951L160.3444 1.35304878 160.3444 1.25914634 174.534133 1.25914634 174.534133 1.35304878 166.937067 6.27012195C165.746667 7.02560976 165.473867 7.21768293 164.601733 8.16097561L160.389867 12.745122 170.694267 30.0018293z" />
<path d="M153.892267 5.46768293L153.892267 30.2835366C153.892267 30.8981707 153.937733 31.0390244 154.351067 31.4189024L157.372533 34.3981707 157.372533 34.4920732 142.1288 34.4920732 142.1288 34.3981707 145.195733 31.4189024C145.5636 31.0390244 145.609067 30.8981707 145.609067 30.2835366L145.609067 5.46768293C145.609067 4.85304878 145.5636 4.71219512 145.195733 4.33231707L142.1288 1.35304878 142.1288 1.25914634 157.372533 1.25914634 157.372533 1.35304878 154.351067 4.33231707C153.937733 4.71219512 153.892267 4.85731707 153.892267 5.46768293zM123.636267 22.5365854C121.255467 22.5365854 119.928667 24.6621951 119.928667 27.4067073 119.928667 30.0060976 121.0736 31.4231707 122.627733 31.4231707 123.636267 31.4231707 124.640667 30.7146341 125.235867 29.7670732L125.235867 29.720122 125.3268 22.8182927C124.7812 22.6304878 124.231467 22.5365854 123.636267 22.5365854zM132.7916 20.2658537L132.746133 21.9689024 132.473333 28.6829268C132.3824 30.5268293 132.7916 31.4231707 133.7092 31.4231707 134.3044 31.4231707 134.717733 31.1414634 134.990533 30.5737805L135.081467 30.5737805C135.081467 31.0006098 134.990533 31.7091463 134.7136 32.2768293 133.982 33.8347561 132.423733 34.8762195 130.228933 34.8762195 127.6208 34.8762195 125.3764 33.2670732 125.24 30.2920732 124.3224 33.0323171 121.9912 34.8762195 119.0152 34.8762195 115.675467 34.8762195 112.7904 32.5585366 112.7904 28.2134146 112.7904 23.5353659 116.729467 21.0768293 120.482533 21.0768293 122.45 21.0768293 124.0992 21.4567073 125.335067 22.3530488L125.426 17.295122 125.426 17.0603659C125.426 13.7993902 124.467067 11.6268293 122.086267 11.6268293 121.168667 11.6268293 121.1232 11.6737805 120.8504 12.1945122L117.1428 19.2841463 117.051867 19.2841463 114.1668 12.5231707C117.233733 11.3878049 120.482533 10.7262195 123.413067 10.7262195 126.48 10.7262195 128.8608 11.2939024 130.51 12.8987805 131.969067 14.3073171 132.7916 16.625 132.7916 20.2658537zM112.335733 11.0932927L112.335733 12.0408537 106.706133 12.0408537 106.706133 27.8292683C106.706133 29.954878 107.6196 31.1841463 109.1324 31.1841463 110.3228 31.1841463 111.285867 30.3817073 111.786 29.4341463L111.876933 29.4810976C111.418133 32.127439 109.5416 34.8676829 105.193333 34.8676829 101.2088 34.8676829 99.2413333 32.6439024 99.2413333 28.3926829L99.2413333 12.0365854 96.7241333 12.0365854 96.7241333 11.0890244 98.7866667 11.0890244C99.5182667 11.0890244 99.7497333 11.0890244 100.2044 10.5682927L106.611067 3.14573171 106.702 3.14573171 106.702 11.0890244 112.335733 11.0890244 112.335733 11.0932927zM86.4238667 11.6140244C84.134 11.6140244 82.8526667 14.0256098 82.7617333 20.8804878L89.4908 20.8804878C89.5362667 20.2658537 89.5362667 19.6512195 89.5362667 19.4634146 89.5362667 13.270122 88.3004 11.6140244 86.4238667 11.6140244zM96.4926667 21.729878L82.7617333 21.729878 82.7617333 21.8237805C82.7617333 27.970122 85.7832 30.4756098 89.3089333 30.4756098 92.0576 30.4756098 94.7566667 29.2463415 96.2653333 26.1262195L96.3562667 26.1262195C95.1658667 32.0847561 91.5946667 34.8719512 86.242 34.8719512 80.476 34.8719512 75.0282667 31.2780488 75.0282667 22.9591463 75.0282667 14.2134146 80.4305333 10.7176829 86.5189333 10.7176829 91.3714667 10.7176829 96.5422667 13.0823171 96.5422667 20.6926829 96.5381333 20.8335366 96.5381333 21.1621951 96.4926667 21.729878zM73.2881333 24.2353659L73.4245333 24.2353659 72.8748 34.4920732 53.4646667 34.4920732 53.4646667 34.3981707 65.6869333 11.9939024 61.566 11.9939024C60.7434667 11.9939024 60.698 12.0408537 60.2846667 12.702439L54.7914667 20.9743902 54.6096 20.9743902 54.6096 11.0932927 73.8792 11.0932927 73.8792 11.1871951 62.0248 33.5914634 66.3730667 33.5914634C67.1956 33.5914634 67.2410667 33.5445122 67.6544 32.8829268L73.2881333 24.2353659zM41.6557333 22.5365854C39.2749333 22.5365854 37.9481333 24.6621951 37.9481333 27.4067073 37.9481333 30.0060976 39.0930667 31.4231707 40.6472 31.4231707 41.6557333 31.4231707 42.6601333 30.7146341 43.2553333 29.7670732L43.2553333 29.720122 43.3462667 22.8182927C42.8006667 22.6304878 42.2509333 22.5365854 41.6557333 22.5365854zM50.8110667 20.2658537L50.7656 21.9689024 50.4928 28.6829268C50.4018667 30.5268293 50.8152 31.4231707 51.7286667 31.4231707 52.3238667 31.4231707 52.7372 31.1414634 53.01 30.5737805L53.1009333 30.5737805C53.1009333 31.0006098 53.01 31.7091463 52.7330667 32.2768293 52.0014667 33.8347561 50.4432 34.8762195 48.2484 34.8762195 45.6402667 34.8762195 43.3958667 33.2670732 43.2594667 30.2920732 42.346 33.0323171 40.0106667 34.8762195 37.0346667 34.8762195 33.6908 34.8762195 30.8098667 32.5585366 30.8098667 28.2134146 30.8098667 23.5353659 34.7448 21.0768293 38.502 21.0768293 40.4694667 21.0768293 42.1186667 21.4567073 43.3545333 22.3530488L43.4454667 17.295122 43.4454667 17.0603659C43.4454667 13.7993902 42.4865333 11.6268293 40.1057333 11.6268293 39.1922667 11.6268293 39.1426667 11.6737805 38.8698667 12.1945122L35.1622667 19.2841463 35.0713333 19.2841463 32.1862667 12.5231707C35.2532 11.3878049 38.502 10.7262195 41.4325333 10.7262195 44.4994667 10.7262195 46.8802667 11.2939024 48.5294667 12.8987805 49.9885333 14.3073171 50.8110667 16.625 50.8110667 20.2658537zM26.4574667 1.87804878L26.4574667 13.4579268 26.3665333 13.4579268 19.2241333 2.44573171C18.8562667 1.83109756 18.6289333 1.6902439 17.8064 1.6902439L17.0293333 1.6902439C11.3997333 1.6902439 9.47773333 7.9304878 9.47773333 17.3847561 9.47773333 29.5323171 11.6725333 33.8347561 16.1158667 33.8347561 16.9384 33.8347561 17.7196 33.6939024 18.4057333 33.4079268 18.7736 33.220122 18.8190667 33.075 18.8190667 32.652439L18.8190667 24.2396341C18.8190667 23.4841463 18.7736 23.3902439 18.4057333 22.9164634L15.8430667 19.8902439 15.8430667 19.7963415 30.0782667 19.7963415 30.0782667 19.8902439 27.5156 22.9164634C27.1477333 23.3902439 27.1022667 23.4841463 27.1022667 24.2396341L27.1022667 34.970122 20.1458667 33.6939024C18.3148 34.4963415 16.6656 34.970122 14.1484 34.970122 5.53866667 34.9658537 0 28.5847561 0 17.9012195 0 7.59756098 5.72053333.789634146 15.9753333.789634146 19.1786667.789634146 22.7044 1.02439024 26.4574667 1.87804878z" />
</g>
</svg>
</a>
<div class="componentsSlotsWelcomeScreen__actions">
<span class="componentsSlotsWelcomeScreen__counter">reklama</span>
<button class="componentsSlotsWelcomeScreen__closeBtn" id="componentsSlotsWelcomeScreen1549234441CloseBtn">Przejdź do strony <svg version="1.1" width='12' height='12' viewBox="0 0 10 11" xmlns="http://www.w3.org/2000/svg">
<g fill="none" fill-rule="evenodd">
<g transform="translate(-1581 -34)" fill="#070707" fill-rule="nonzero">
<polygon points="1584.9 43.239 1586 44.293 1591 39.293 1586 34.293 1584.9 35.347 1588.1 38.548 1581 38.548 1581 40.038 1588.1 40.038" />
</g>
</g>
</svg>
</button>
</div>
</div>
<div class="componentsSlotsWelcomeScreen__adContainer" id="componentsSlotsWelcomeScreen1549234441AdContainer">
<div id="dfp-layer">
</div>
<script>
      var currentDate = new Date();
    var nextDay = new Date();
    nextDay.setTime(currentDate.getTime() + (24 * 3600 * 1000));
    nextDay.setHours(0,0,0,0);
    document.cookie = 'ppa_preload_layer=1; expires=' + nextDay.toUTCString() + '; path=/; domain=.' + window.location.host;
  
  var PPAds = window.PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
          slot.appendResolution('1600', '800');
          slot.appendResolution('1', '1');
        slot.setAdUnitParts({"siteName":"gazetakrakowska","categoryName":"wiadomosci","pageType":"artykul"});
    slot.setTargetings(PPAds.app.getGlobalTargetings());
  });

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
    PPAds.preloadSlot(slot);
  });
</script>
</div>
</div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/slots/welcome-screen',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.11/js/compiled/",
      waitSeconds: 60
    })(['components/slots/welcome-screen'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsSlotsWelcomeScreen1549234441', 'componentsSlotsWelcomeScreen'))
          .init({"slot_name":"layer","site_id":"gazetakrakowska"});
      }
    });
  }
</script>
</div>
<script type="didomi/javascript" data-vendor="c:pushpushgo" charset="UTF-8" src="https://s-eu-1.pushpushgo.com/js/5c1b819fee9242000c72e431.js" async="async"></script>
</body>
</html>
